<!DOCTYPE html>
    <html class="art type-news clean section_uteliv theme_uteliv device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
        <head>
            <link rel="dns-prefetch" href="http://static.polarismedia.no"/>
            <link rel="preconnect" href="http://static.polarismedia.no"/>
        <link rel="dns-prefetch" href="http://eae.polarismedia.no"/>
            <link rel="preconnect" href="http://eae.polarismedia.no"/>
        <link rel="dns-prefetch" href="http://helios.adressa.no"/>
            <link rel="preconnect" href="http://helios.adressa.no"/>
        <link rel="dns-prefetch" href="http://adserver.adtech.de"/>
            <link rel="preconnect" href="http://adserver.adtech.de"/>
        <link rel="dns-prefetch" href="http://kunder.adressa.no"/>
            <link rel="preconnect" href="http://kunder.adressa.no"/>
        <link rel="dns-prefetch" href="http://torget.adressa.no"/>
            <link rel="preconnect" href="http://torget.adressa.no"/>
        <link rel="dns-prefetch" href="http://feed.webassistenten.no"/>
            <link rel="preconnect" href="http://feed.webassistenten.no"/>
        <link rel="dns-prefetch" href="http://track.adform.net"/>
            <link rel="preconnect" href="http://track.adform.net"/>
        <link rel="dns-prefetch" href="http://pagead2.googlesyndication.com"/>
            <link rel="preconnect" href="http://pagead2.googlesyndication.com"/>
        <meta name="apple-itunes-app" content="app-id=993587874" />    
<meta charset="utf-8"/>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    <title>Her finner du årets halloween-fester i Trondheim - Trd.by</title>
    <meta name="description" content="Lyst til å dra ut på byen i forbindelse med årets skumleste dag? Her får du en oversikt over hvor du kan få en «uhyggelig kveld» på byen." />
    <meta name="keywords" content="nyheter, trondheim, trdby, trd, uteliv, viral, profiler, events, trøndelag, midtbyen, nidaros, rbk, nidelva, solsiden" />
    <meta name="system" content="PolarisWeb,3.0,art"/>        
    <meta name="publication" content="Trd.by"/>
    <meta name="robots" content="all,index" />
    <meta name="google" content="notranslate"/>
    <link href="https://static.polarismedia.no/skins/prod/publication/trdby/gfx/favicon.png" type="image/png" rel="icon"/>            
    <link rel="icon" type="image/png" href="https://static.polarismedia.no/skins/prod/publication/trdby/gfx/favicon.png" />
    <link rel="apple-touch-icon" href="https://static.polarismedia.no/skins/prod/publication/trdby/gfx/applefavicon.png" />
    <!--[if IE]>
        <link rel="shortcut icon" href="https://static.polarismedia.no/skins/prod/publication/trdby/gfx/favicon.ico"/>
    <![endif]-->
    <meta property="fb:app_id" content="1094137200669312"/>
    <meta property="fb:pages" content="1427288147531796"/>
    <meta name="twitter:card" content="summary_large_image"/>    
    <meta name="twitter:title" content="Her finner du årets halloween-fester i Trondheim"/>
        <meta name="twitter:description" content="Lyst til å dra ut på byen i forbindelse med årets skumleste dag? Her får du en oversikt over hvor du kan få en «uhyggelig kveld» på byen."/>
    <meta name="twitter:image" content="https://trd.by/incoming/article24747162.ece/rlix8/ALTERNATES/w980-default/NTB_fX60AZpisTA.jpg"/>           
    <meta property="og:type" content="article"/>
    <meta property="og:locale" content="nb_NO"/>
    <meta property="og:site_name" content="trdby.no"/>

    <meta property="og:image" content="https://trd.by/incoming/article24747162.ece/rlix8/ALTERNATES/w980-default/NTB_fX60AZpisTA.jpg"/>           
    <meta property="og:title" content="Her finner du årets halloween-fester i Trondheim"/>        
        <meta property="og:description" content="Lyst til å dra ut på byen i forbindelse med årets skumleste dag? Her får du en oversikt over hvor du kan få en «uhyggelig kveld» på byen."/>        
        <meta property="og:url" content="https://trd.by/uteliv/2021/10/27/Her-finner-du-%C3%A5rets-halloween-fester-i-Trondheim-24746518.ece"/>        
    <meta property="article:modified_time" content="2021-10-27T15:08:30+01:00" />
        <meta property="article:published_time" content="2021-10-27T15:08:30+01:00" />
    <meta name="author" property="article:author" content="Line Pevik"/>
    <meta name="msapplication-TileImage" content="https://static.polarismedia.no/skins/prod/publication/trdby/gfx/msfavicon.png"/>
    <meta name="cXenseParse:title" content="Her finner du årets halloween-fester i Trondheim"/>
    <meta name="cXenseParse:recs:recommendable" content="true"/>
    <meta name="cXenseParse:recs:recommending" content="true"/>
    <meta name="cXenseParse:recs:articleid" content="24746518"/>
    <meta name="cXenseParse:trdby-importance" content="0"/>
        <meta name="cXenseParse:trdby-access" content="free"/>    
        <link rel="alternate" title="Siste nytt fra Trd.by?service=rss" href="https://trd.by/?service=rssfeed" type="application/rss+xml"  />

    <link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/skins/prod/publication/trdby/css/trdby.min.css?new11"/>
					<script>
                
                        var require = {
                    

					fingerprint: '1230',
					baseUrl: 'https://static.polarismedia.no/resources/min-js/',
					publicationUrl: 'https://trd.by/',
					loadCustomScripts: true,
					muteConsole: false,
					platform: 'classic',
					pageType: 'article',
					contentType: 'news',
					pubId: 212, secId: 14335, artId: 24746518,channel: 'trdby',distribution: 'REALESTATE,REALESTATE_RETARGET,REALESTATE_LEISURE,REALESTATE_LEISURE_RETARGET,REALESTATE_PROJECT,REALESTATE_PROJECT_RETARGET,CAR',seatSplit: false,nativeScript: 'https://static.polarismedia.no/resources/min-js/lib/native.js'
				};


                </script>

			<script src="https://static.polarismedia.no/resources/min-js/header.js?1230"></script>
                    <script src="https://static.polarismedia.no/resources/min-js/personvern.js?1230" defer></script>
                    <meta name="google-site-verification" content="7TmCCBynF2S-3dlmqOuzgNuOyd-FkBFDL1Hq9fFwjs4" /><style>
.notag::before { display: none !important; }
</style>
<script>
  requireReady(['jquery'], function ($) {
    $('.menu-trigger').click(function () {
      $('html').toggleClass('nav-active');
      $('.overlay').toggleClass('open');
    });
  });
</script><link rel="alternate" title="trdby RSS" href="https://trd.by/uteliv/?widgetName=polarisFeeds&amp;widgetId=11177005&amp;getXmlFeed=true" type="application/rss+xml"  />

<style type="text/css">
body {
  background-position: center 100px !important;
}

body.skywallfixed {
  background-position: center 20px !important;
}

.skywallSkyscraper.fixed {
  top: 20px !important;
}

.polarisMarketing {
  text-align: left;
  position:relative;
}

.outerAdLeft, .outerAdRight {
  top: 100px !important;
  padding-top: unset;
}

.polarisMarketing::before {
  font-size: 12px !important;
  top: -18px !important;
  position: absolute !important;
}

.is-horseshoe .outerAdTop .polarisMarketing, .is-wallpaper .outerAdTop .polarisMarketing {
    margin-left: unset;
}

html.art .article-body .polarisMarketing {
  margin-top: 2rem;
  margin-bottom: 2rem;
}

#topboard {
min-height: 150px;
}

div[id^="netboard"] {
min-height: 400px;
}

#conceptboard {
min-height: 300px;
}

.shareDateAuthor {
margin-bottom: 54px;
}
</style><meta property="fb:pages" content="1427288147531796" /></head>


        <body>

            <script type="text/javascript">
						//<![CDATA[
							var eaeBS = new Date().getTime();
							var eaeImgUrl = 'https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=14335&pubId=212&cat=news&meta=classic&objId=24746518&type=article&title=Her+finner+du+%c3%a5rets+halloween-fester+i+Trondheim&url=&amp;clientDT=' + eaeBS;
							/* if (navigator.sendBeacon) {
								navigator.sendBeacon(eaeImgUrl);
							}
							else { */
								(function() {
									var eaeImage = new Image(1, 1);
									eaeImage.src = eaeImgUrl;
								})();
							//}
						//]]>
					</script>
					<noscript>
						<img src="https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=14335&amp;pubId=212&amp;cat=news&amp;meta=classic&amp;objId=24746518&amp;type=article&amp;title=Her+finner+du+%c3%a5rets+halloween-fester+i+Trondheim&amp;url=" alt="" width="1" height="1" />
					</noscript>
				<div id="fb-root" data-app-id="1094137200669312"></div>
            <div id="viewport">
                <div id="outer">
        <div class="hidden">
                <div class="widget polarisSpid">
		<div id="spidBtn-loginButton">
			<div id="spidBtn-notLoggedState" class="hidden">
				<a id="spidBtn-login" class="login" href="javascript:void(0);">
					<span>Logg inn</span>
				</a>

				<div id="spidBtn-links" class="options hidden">
					<ul>
            <li><a href="//minside.alda.no/kundeservice?aviskode=ADR">Kundeservice</a></li>
            <li><a href="//minside.alda.no/bliabonnent?aviskode=ADR">Bli abonnent</a></li>
					</ul>
				</div>
			</div>
			<div id="spidBtn-error" class="hidden">
				<a id="spidBtn-reload" class="login" href="javascript:void(0);">
					<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
				</a>
			</div>
			<div id="spidBtn-loggedState" class="hidden">
				<a id="spidBtn-loggedIn" class="loggedIn" href="javascript:void(0);">
					<span class="prefix">Hei,</span>
					<span id="spidBtn-name" class="name"></span>
				</a>
				<div id="spidBtn-options" class="options hidden">
					<ul>
						<li><a id="spidBtn-logout" class="logout" href="javascript:void(0);">Logg ut</a></li>
					</ul>
				</div>
			</div>
			<div id="spidBtn-loggedState-noAccess" class="hidden">
				<a id="spidBtn-loggedIn-noAccess" class="loggedIn">
					<span>Bli abonnent</span>
				</a>
				<div id="spidBtn-options-noAccess" class="options hidden">
					<p>
						Du er innlogget som
						<span id="spidBtn-name-noAccess"></span><br>
						Vi finner ikke et aktivt abonnement på din bruker.
					</p>
					<ul>
            <li><a href="https://payment.schibsted.no/account/products">Sjekk min Schibsted-konto</a></li>
            <li><a href="//minside.alda.no/bliabonnent?aviskode=ADR">Bli abonnent</a></li>
            <li><a href="//minside.alda.no/kundeservice?aviskode=ADR">Kundeservice</a></li>
						<li><a id="spidBtn-logout-noAccess" class="logout">Logg ut</a></li>
					</ul>
					<div>
						<p>
							<strong>Hvorfor kjenner vi deg igjen?</strong><br />
							Schibsted-konto, tidligere SPiD, er vårt digitale påloggings- og betalingssystem. Dette er en felles pålogging- og betalingsløsning for flere norske medienettsteder (Adressa, SMP, VG, Finn etc..)</p>
						<p>
							Les mer om Schibsted-konto <a href="https://info.privacy.schibsted.com/no/hva-er-en-schibsted-konto/">her</a>
						</p>
					</div>
				</div>
			</div>
		</div>

		<script>
                var identityConfig = {
                    clientId: '5357ab1b431c7ad251000005',
                    redirectUri: 'https://trd.by/',
                    env: 'PRO_NO',
                    pids: 301524,
                    
                    sessionDomain: 'https://id.adressa.no',
                    
                    shortcode: '',
                    
                    salesPoster: false,
                    
                    enableAria : false,
                    enableComments: false,
                    redirect: false
                };

                
                    (function() {
                        
                        if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries) {
                            document.write('<script src="https://static.polarismedia.no/resources/min-js/widgets/core.min.js?1"><\/script>');
                        }
                        

                        function loadIdentity(){
                            var scriptEl1 = document.createElement('script');
                            scriptEl1.async = 'async';
                            scriptEl1.src = 'https://static.polarismedia.no/resources/min-js/widgets/identity2903.js?1230';
                            var targetEl1 = document.getElementsByTagName('script')[0];
                            targetEl1.parentNode.insertBefore(scriptEl1, targetEl1);
                        }

                        var scriptEl = document.createElement('script');
                        scriptEl.async = 'async';
                        scriptEl.onload = function() { loadIdentity(); };
                        scriptEl.src = 'https://cdn.polyfill.io/v2/polyfill.min.js?features=default,Promise,URL,Object.entries,fetch,Array.from,Number.isInteger,Number.isFinite,Symbol,Symbol.iterator,IntersectionObserver';
                        var targetEl = document.getElementsByTagName('script')[0];
                        targetEl.parentNode.insertBefore(scriptEl, targetEl);
                    })();
                    </script>
        </div>
</div>
            <div class="overlay" id="snapchat-qr">
	<img src="https://static.polarismedia.no/skins/prod/publication/trdby/gfx/trdby-snapchat-qr-logo.png" alt="Følg trd.by på Snapchat">

	<h2 class="logo"><a href="https://trd.by/"><svg xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 635 260.8" enable-background="new 0 0 635 260.8" xml:space="preserve">
		<g>
			<path class="trd letter-t" fill="#FFFFFF" d="M56.2 206.5c-35.9 0-41-13.1-41-40.7V91.9H0V64.9h15.2V42.5C15.2 23.1 19 19 39.7 19h10.7v45.9h23.1v26.9 H50.4v71.8c0 9.7 2.8 12.8 12.4 12.8h10.7v30H56.2z"/>
			<path class="trd letter-r" fill="#FFFFFF" d="M191.8 70.4l-9.7 29.4c-8.3-2.8-16.9-4.8-28.6-4.8c-9.3 0-22.1 2.1-22.1 14.5v97H95.9V64.9h35.5v7.3 c5.9-6.2 14.8-9 24.8-9C170.7 63.2 182.5 66.6 191.8 70.4z"/>
			<path class="trd letter-d" fill="#FFFFFF" d="M310.1 0v206.5h-35.5V201c-5.2 4.8-12.1 7.3-23.1 7.3c-45.2 0-56.2-15.2-56.2-73.2 c0-57.3 11-72.5 56.2-72.5c8.3 0 17.9 0 23.1 7.9V0H310.1z M274.6 156.4V94.6c-5.2-1.4-10.7-2.1-19-2.1c-22.1 0-25.2 8.6-25.2 29.4 v26.6c0 20.7 3.1 29.7 25.2 29.7C270.1 178.2 274.6 172 274.6 156.4z"/>
			<path class="dotby letter-dot" fill="#EE3577" d="M369.8 188.9c0 11.4-6.2 17.6-17.6 17.6c-11.7 0-17.9-5.9-17.9-17.6c0-11.4 6.2-18 17.9-18 C363.5 170.9 369.8 177.5 369.8 188.9z"/>
			<path class="dotby letter-b" fill="#EE3577" d="M452.5 208.2c-8.6 0-15.9-1.4-23.1-7.3v5.5h-35.5V0h35.5v70.4c4.1-6.6 12.1-7.9 23.1-7.9 c45.2 0 56.2 15.2 56.2 72.5C508.8 192.7 497.7 208.2 452.5 208.2z M473.9 121.9c-0.3-20.7-3.4-29.4-25.5-29.4 c-5.9 0-12.1 0.7-19 2.1v60.4c0 14.2 2.1 23.1 19 23.1c22.1 0 25.2-9 25.5-29.7V121.9z"/>
			<path class="dotby letter-y" fill="#EE3577" d="M635 200.6c-2.1 45.9-14.8 58.4-55.9 58.4c-17.6 0-32.8-1.7-49.7-9l3.1-9l6.6-19.3 c10.7 4.1 21.7 7.3 35.9 7.3c21.4 0 25.2-8.3 25.5-28.3c0-0.3 0-2.1 0-2.1c-5.2 6.2-12.8 10-25.9 10c-34.8 0-45.2-13.1-45.2-52.1 V64.9h35.2v80.5c0 19.7 4.5 31.1 17.6 31.1c9.3 0 17.6-2.8 17.6-13.8V64.9H635V200.6z"/>
		</g>
	</svg></a></h2>

	<h3>Følg oss på snap:</h3>
	<p>Legg oss til ved å peke kameraet ditt på spøkelset vårt, og trykk på skjermen!</p>

</div><div id="wallpaper" class="js-require-widget widget polarisMarketing hidden" data-external="/polarnexus/polarnexus.js@render" data-lazyload="false" data-refresh="false"></div>
		<div class="outerAdLeft" id="adLeft">
                <div id="skyscraperleft_1" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="false" data-refresh="false"></div>
		</div>
            <div class="outerAdRight" id="adRight">
                <div id="skyscraperright_1" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="false" data-refresh="false"></div>
		</div>
            </div>

		<div id="page" class="x980 art span10 textSize10">
		<header id="header" role="banner">
            <div class="header-content">
                <h2 class="logo"><a href="http://trd.by/"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 635 260.8" enable-background="new 0 0 635 260.8" xml:space="preserve">
<g>
	<path class="trd letter-t" fill="#FFFFFF" d="M56.2 206.5c-35.9 0-41-13.1-41-40.7V91.9H0V64.9h15.2V42.5C15.2 23.1 19 19 39.7 19h10.7v45.9h23.1v26.9 H50.4v71.8c0 9.7 2.8 12.8 12.4 12.8h10.7v30H56.2z"/>
	<path class="trd letter-r" fill="#FFFFFF" d="M191.8 70.4l-9.7 29.4c-8.3-2.8-16.9-4.8-28.6-4.8c-9.3 0-22.1 2.1-22.1 14.5v97H95.9V64.9h35.5v7.3 c5.9-6.2 14.8-9 24.8-9C170.7 63.2 182.5 66.6 191.8 70.4z"/>
	<path class="trd letter-d" fill="#FFFFFF" d="M310.1 0v206.5h-35.5V201c-5.2 4.8-12.1 7.3-23.1 7.3c-45.2 0-56.2-15.2-56.2-73.2 c0-57.3 11-72.5 56.2-72.5c8.3 0 17.9 0 23.1 7.9V0H310.1z M274.6 156.4V94.6c-5.2-1.4-10.7-2.1-19-2.1c-22.1 0-25.2 8.6-25.2 29.4 v26.6c0 20.7 3.1 29.7 25.2 29.7C270.1 178.2 274.6 172 274.6 156.4z"/>
	<path class="dotby letter-dot" fill="#EE3577" d="M369.8 188.9c0 11.4-6.2 17.6-17.6 17.6c-11.7 0-17.9-5.9-17.9-17.6c0-11.4 6.2-18 17.9-18 C363.5 170.9 369.8 177.5 369.8 188.9z"/>
	<path class="dotby letter-b" fill="#EE3577" d="M452.5 208.2c-8.6 0-15.9-1.4-23.1-7.3v5.5h-35.5V0h35.5v70.4c4.1-6.6 12.1-7.9 23.1-7.9 c45.2 0 56.2 15.2 56.2 72.5C508.8 192.7 497.7 208.2 452.5 208.2z M473.9 121.9c-0.3-20.7-3.4-29.4-25.5-29.4 c-5.9 0-12.1 0.7-19 2.1v60.4c0 14.2 2.1 23.1 19 23.1c22.1 0 25.2-9 25.5-29.7V121.9z"/>
	<path class="dotby letter-y" fill="#EE3577" d="M635 200.6c-2.1 45.9-14.8 58.4-55.9 58.4c-17.6 0-32.8-1.7-49.7-9l3.1-9l6.6-19.3 c10.7 4.1 21.7 7.3 35.9 7.3c21.4 0 25.2-8.3 25.5-28.3c0-0.3 0-2.1 0-2.1c-5.2 6.2-12.8 10-25.9 10c-34.8 0-45.2-13.1-45.2-52.1 V64.9h35.2v80.5c0 19.7 4.5 31.1 17.6 31.1c9.3 0 17.6-2.8 17.6-13.8V64.9H635V200.6z"/>
</g>
</svg></a></h2><a href="mailto:trd.by@adresseavisen.no" class="email-link">Tips oss</a><a href="http://trdevents.no" class="trdevents-icon"><span>Trd.events</span></a><a href="http://adressa.no" class="adressa-icon" title="trd.by er et produkt fra Adresseavisen"><span>Adressa.no</span></a><button type="button" class="menu-trigger"><span>Meny</span></button><button type="button" class="search-trigger" onclick="location.href='/search/';"><span>Søk</span></button><div class="overlay">
                <a href="http://trd.by" class="theresnoplacelike127001">Forsiden</a><div class="widget polarisMenu horizontal nav-header">
	<ul class="level1 main">
					<li class="hidden">
						<a target="_top" href="https://trd.by/">
							<span>frontpage</span>
								</a>

					</li>
					<li class="aktuelt">
						<a target="_top" href="https://trd.by/aktuelt/">
							<span>Aktuelt</span>
								</a>

					</li>
					<li class="underholdning">
						<a target="_top" href="https://trd.by/underholdning/">
							<span>Underholdning</span>
								</a>

					</li>
					<li class="livsstil">
						<a target="_top" href="https://trd.by/livsstil/">
							<span>Livsstil</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://trd.by/meninger/">
							<span>Meninger</span>
								</a>

					</li>
					<li class="uteliv current">
						<a target="_top" href="https://trd.by/uteliv/" class="active">
							<span>Uteliv</span>
								</a>

					</li>
					<li class="idrett">
						<a target="_top" href="https://trd.by/idrett/">
							<span>Trening</span>
								</a>

					</li>
					<li class="wtf">
						<a target="_top" href="https://trd.by/wtf/">
							<span>WTF</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://trdevents.no/">
							<span>trd.events</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://trdby.parrotplay.tv/">
							<span>Strømmeguide</span>
								</a>

					</li>
					</ul>

		</div>			
	</div>
            </div>
            <script type="text/javascript">
        document.addEventListener('DOMContentLoaded', function(){
  document.querySelectorAll('img[title]').forEach(function(item){item.removeAttribute('title')});
});

var url = new URL(location.href);
var token = url.searchParams.get('token');
var device = url.searchParams.get('device');
var viewport = document.querySelector('#viewport');
var body = document.querySelector('body');

if (token) {
    // yee preview detected

    // If device does not exist, set it to mobile then refresh
    if (!device) {
        url.searchParams.set('device', 'mobile');
        location.href = url.href;
    }
    
    // Set the width of the viewport for mobile view
    if(device == 'mobile') viewport.setAttribute('style', 'width:380px;');

    // create a button to toggleDevice
    var node = document.createElement('div');
    body.setAttribute('style', 'padding-top: 56px;')
    node.setAttribute('style', 'cursor: pointer;z-index: 99999; position: fixed; top: 0px; width: 100vw; background-color: #ffa235; text-align: center; padding: 16px; color: #fff;');
    node.textContent = 'Vis ' + (device == 'mobile' ? 'fullskjerm' : 'mobil') + '-forhåndsvisning';
    body.insertBefore(node, body.firstChild);

    // add click event on button
    node.addEventListener('click', toggleDevice);
}

function toggleDevice() {
    var url = new URL(location.href);
    var device = url.searchParams.get('device');

    if (device == 'mobile') url.searchParams.set('device', 'classic');
    if (device == 'classic') url.searchParams.set('device', 'mobile');
    if (!device) url.searchParams.set('device', 'mobile');
    location.href = url.href;
}</script>

    <div class="widget polarisCode html">
	<style>
.factbox {
    flex-wrap: wrap !important;
    position: relative;
}

.factbox .factTitle {
   width: 100%;
   text-align: center;
}

.factbox .factList {
    overflow: hidden;
    height: 0px;
}

.factbox.open .factList {
   height: auto;
}



.factbox .btn {
    position: absolute;
    background-color: #ffa235;
    padding: 4px 16px;
    text-align: center;
    left: 50%;
    transform: translateX(-50%);
    bottom: -16px;
    color: #fff;
    border-radius: 2px;
    cursor: pointer;
}
</style>
<script>
requireReady(['jquery'], function () {
    $('.factbox').each(function (item) {
        var btn = $("<div class='btn'>Vis mer</div>");

        $(btn).on('click', function () {

            if ($(this).html() == 'Vis mer') {
                $(this).parent().addClass('open');
                $(this).html('Vis mindre');
            } else {
                $(this).parent().removeClass('open');
                $(this).html('Vis mer');
            }

        });

        $(this).append(btn);

    });
});
</script></div>
	<div class="widget polarisCode javascript">
    <script type="text/javascript">
        
            requireReady(['jquery'
                
            ], function ($
                
            ) {
        (function () {
    var share_btns = document.querySelector('aside.pm-share-buttons');
if(!share_btns) return;
    for (var i = 0; i < share_btns.children.length; i++) {
        (function (i) {
            var btn = share_btns.children[i];
            btn.addEventListener('click', function () {
                if (window._gaq && window._gaq.push) {
                    window._gaq.push(['_trackEvent', 'sharebutton', btn.getAttribute('title')]);
                }
            });
        })(i)
    }
})();
            });
        </script>

    </div>
    <div class="outerAdTop" id="adTop">
                <div id="topboard" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="true" data-refresh="false"></div>
		</div>
            </header> 
        <main id="content" role="main">
            <div class="gridRow x10 chucknorris"
                                              >
                                            <div class="gridUnit span10 textSize10">
                                                    <div class="article-top">
                <h1 class="title">
							<span class="t100">
								Her finner du årets halloween-fester i Trondheim</span>
							</h1>
					<div class="homeSection">
                <span class="sectionTitle">Uteliv</span>
				</div>
            <div class="lead">
							Lyst til å dra ut på byen i forbindelse med årets skumleste dag? Her får du en oversikt over hvor du kan få en «uhyggelig kveld» på byen.</div>
					<figure class="media image full default   ">
    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://trd.by/incoming/article24747162.ece/rlix8/ALTERNATES/w{width}-default/NTB_fX60AZpisTA.jpg"
							data-source=""
                            data-alt="A reveler marches during the Greenwich Village Halloween Parade, Saturday, Oct. 31, 2020, in New York. (AP Photo/Jeenah Moon)&nbsp;
        
            (Foto: Jeenah Moon)"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    <p class="caption">
                    A reveler marches during the Greenwich Village Halloween Parade, Saturday, Oct. 31, 2020, in New York. (AP Photo/Jeenah Moon)&nbsp;
                    <span class="photographer">Foto: Jeenah Moon</span>
                    </p>
            </figure>
    </div>
            <div class="shareDateAuthor">
                <div class="widget polarisStoryContent byline" >
                        <div class="profile "> 
                                                                        <ul class="profileData">                    
                                                                                <li class="name">
                                                                                            <a href="mailto:line.pevik@adresseavisen.no"><span class="firstName">Line</span><span class="surName">Pevik</span></a></li>
                                                                                </ul>                 
                                                                </div> 
                                                        </div>
                        <aside class="pm-share-buttons">

	<a class="js-require-widget share-link" style="text-decoration:none;" title="Del på Facebook" data-plugin="sharingButtons@facebookButton" rel="noopener" href="javascript:void(0);">
		<svg role="img" aria-labelledby="share-facebook-title" class="share-icon facebook" viewBox="0 0 17 32" preserveAspectRatio="xMidYMin meet" height="1em">
			<title id="share-facebook-title">Del denne artikkelen på Facebook</title>
			<path class="icon-shape" fill="#000" d="M4.794 32v-14.313h-4.794v-5.688h4.794v-4.481c0-4.869 2.975-7.519 7.319-7.519 2.081 0 3.869 0.156 4.387 0.225v5.088h-3.012c-2.363 0-2.819 1.125-2.819 2.769v3.919h5.331l-0.731 5.688h-4.6v14.313z"></path>
		</svg>
	</a>

	<a class="js-require-widget share-link" style="text-decoration:none;" title="Del på Twitter" data-plugin="sharingButtons@twitterButton" rel="noopener" href="javascript:void(0);">
		<svg role="img" aria-labelledby="share-twitter-title" class="share-icon twitter" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em">
			<title id="share-twitter-title">Del denne artikkelen på Twitter</title>
			<path class="icon-shape" fill="#000" d="M28.711 9.482c0.020 0.284 0.020 0.569 0.020 0.853 0 8.67-6.599 18.66-18.66 18.66-3.716 0-7.168-1.076-10.071-2.944 0.528 0.061 1.036 0.081 1.584 0.081 3.066 0 5.888-1.035 8.142-2.802-2.883-0.061-5.3-1.949-6.132-4.548 0.406 0.061 0.812 0.102 1.239 0.102 0.589 0 1.178-0.081 1.726-0.223-3.005-0.609-5.259-3.249-5.259-6.437v-0.081c0.873 0.487 1.888 0.792 2.964 0.832-1.766-1.178-2.924-3.188-2.924-5.462 0-1.218 0.325-2.335 0.893-3.31 3.228 3.98 8.081 6.579 13.523 6.863-0.101-0.487-0.162-0.995-0.162-1.502 0-3.614 2.924-6.558 6.558-6.558 1.888 0 3.594 0.792 4.792 2.071 1.482-0.284 2.904-0.832 4.162-1.584-0.487 1.523-1.523 2.802-2.883 3.614 1.32-0.142 2.599-0.508 3.777-1.015-0.893 1.299-2.010 2.457-3.289 3.391z"></path>
		</svg>
	</a>

	<a class="js-require-widget share-link" style="text-decoration:none;" title="Del på e-post" data-subject="Nyhetstips fra " data-plugin="sharingButtons@emailButton" rel="noopener" href="javascript:void(0);">
		<svg role="img" aria-labelledby="share-email-title" class="share-icon email" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em">
			<title id="share-email-title">Del denne artikkelen på e-post</title>
			<path class="icon-shape" fill="#000" d="M31.394 11.925c0.244-0.194 0.606-0.012 0.606 0.294v12.781c0 1.656-1.344 3-3 3h-26c-1.656 0-3-1.344-3-3v-12.775c0-0.313 0.356-0.488 0.606-0.294 1.4 1.088 3.256 2.469 9.631 7.1 1.319 0.962 3.544 2.988 5.763 2.975 2.231 0.019 4.5-2.050 5.769-2.975 6.375-4.631 8.225-6.019 9.625-7.106zM16 20c1.45 0.025 3.538-1.825 4.587-2.587 8.294-6.019 8.925-6.544 10.837-8.044 0.363-0.281 0.575-0.719 0.575-1.181v-1.188c0-1.656-1.344-3-3-3h-26c-1.656 0-3 1.344-3 3v1.188c0 0.463 0.212 0.894 0.575 1.181 1.912 1.494 2.544 2.025 10.838 8.044 1.050 0.762 3.138 2.613 4.588 2.587z"></path>
		</svg>
	</a>

</aside><div class="dateline">
                                                    <time class="published" datetime="2021-10-27 03:08"><span class="label">Publisert:</span> 
                                                            27 oktober 2021 15:08</time>
                                                    <time class="modified" datetime="2021-10-27 03:08"><span class="label">Sist oppdatert:</span> 
                                                            27 oktober 2021 15:08</time>
                                            </div>                                            
                                        </div>
            <div class="article-body">
                <div class="review-meta hidden">
                </div>
            <div>
                </div>
            <div id="netboard_1" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="true" data-refresh="false"></div>
		<div class="widget polarisStoryContent article" >
		<div class="body"><p>For alle som elsker å kle seg ut, er halloween perfekt. Dropp den vanlige finstasen, finn fram teatersminken og det nedstøva kostymet fra i fjor (som du kanskje aldri fikk brukt)? Eller kanskje du finner på noe nytt i år?</p><p>Det er mange utesteder som skal gjøre kvelden ute ekstra skummel. Her får du se hvilke! </p><p><i><b>OBS: Har vi glemt noen? Tips oss gjerne på <a href="https://trd.by/uteliv/2018/10/24/trd.by@adresseavisen.no">trd.by@adresseavisen.no</a>.</b></i></p><br><div class="article external default     textSize6 ">  <figure class="media image full left ">  <a href="https://trd.by/underholdning/article21737567.ece">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://www.adressa.no/incoming/article22910426.ece/a7yrcd/ALTERNATES/w{width}-default/front.JPG" data-alt="" data-lazyload="true" data-lazyload-offset="300">  </div>  </a>  </figure>  <div class="inner ">  <div class="text">  <h3 class="headline">  <span class="t100"><a href="https://trd.by/underholdning/article21737567.ece"> Halloween-quiz: Hva kan du om skrekkfilmer?</a>  </span></h3>  </div>  </div>  </div>  <br><h2>Bar Cirkus</h2><p><b>Når: </b>Torsdag, dørene åpner 20.00</p><p>Som de skriver selv på Facebook: Den ene kvelden du ikke skal komme som du er, men som skanky Max Mekker, slutty zombie, pløsen Elvis eller cute Mor Theresa. Det blir kåring av beste kostyme!</p><figure class="media image full default   ">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://trd.by/incoming/article24747161.ece/6y25ww/ALTERNATES/w{width}-free/NTB_MXAcDw73DA0.jpg" data-source="" data-alt="Kanskje du vil velge et kostyme av dette slaget?&nbsp;
        
            (Foto: Juan Karita)" data-lazyload="true" data-lazyload-offset="300"></div>  <p class="caption"> Kanskje du vil velge et kostyme av dette slaget?  <span class="photographer">Foto: Juan Karita</span>  </p>  </figure>  <h2>Studio 26</h2><p><b>Når:</b> Fredag, dørene åpner klokka 22.00</p><p>Hos Studio 26 har de også et eget halloween-event på fredag, som er åpent for alle så lenge du er over 20 år gammel.</p><div id="netboard_2" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="true" data-refresh="false"></div>
		<br><div class="article external default     textSize6 ">  <figure class="media image full left ">  <a href="https://trd.by/tema/2017/10/31/10-ting-du-kanskje-ikke-visste-om-halloween-15528292.ece">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://www.adressa.no/incoming/article20293560.ece/odvi9o/ALTERNATES/w{width}-free/480074791.jpg" data-alt="" data-lazyload="true" data-lazyload-offset="300">  </div>  </a>  </figure>  <div class="inner ">  <div class="text">  <h3 class="headline">  <span class="t100"><a href="https://trd.by/tema/2017/10/31/10-ting-du-kanskje-ikke-visste-om-halloween-15528292.ece"> 10 ting du kanskje ikke visste om halloween </a>  </span></h3>  </div>  </div>  </div>  <br><h2>Kokomo</h2><p><b>Når: </b>Fredag og lørdag, dørene åpner 22.00</p><p>Hos Kokomo bytter de ut sine vanlige tropiske omgivelser med spindelvev, skrekk og gru når de inviterer til halloween-weekend. Det blir beste-kostyme-kåring både fredag og lørdag!</p><h2>Heidi's Bier Bar</h2><p><b>Når:</b> Fredag og lørdag, fra klokka 20.00</p><p>Også Heidi's rigger opp til full halloween-helg, der det også der selvsagt blir kåring av beste kostyme.</p><figure class="media image full default   ">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://trd.by/incoming/article24747366.ece/2lrtkw/ALTERNATES/w{width}-free/f1c00b58-c86e-439e-add7-36cc8256406e" data-source="" data-alt="Hos Heidi's byttes oktoberfest-temaet ut med halloweenstemning.&nbsp;
        
            (Foto: Terje Svaan)" data-lazyload="true" data-lazyload-offset="300"></div>  <p class="caption"> Hos Heidi's byttes oktoberfest-temaet ut med halloweenstemning.  <span class="photographer">Foto: Terje Svaan</span>  </p>  </figure>  <h2>The Mint</h2><p><b>Når: Fredag og lørdag</b></p><p>Som hos Kokomo og Heidi's er det full halloween-stemning hele helga også hos The Mint.</p><br><div class="article external default     textSize6 ">  <figure class="media image full left ">  <a href="https://trd.by/aktuelt/2018/10/26/Steg-for-steg-Slik-lager-du-falske-s%C3%A5r-til-halloween-17704870.ece">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://www.adressa.no/incoming/article20266029.ece/upuhoy/ALTERNATES/w{width}-free/IMG_9853.jpg" data-alt="Halloween sminke" data-lazyload="true" data-lazyload-offset="300">  </div>  </a>  </figure>  <div class="inner ">  <div class="text">  <h3 class="headline">  <span class="t100"><a href="https://trd.by/aktuelt/2018/10/26/Steg-for-steg-Slik-lager-du-falske-s%C3%A5r-til-halloween-17704870.ece"> Steg for steg: Slik lager du falske sår til halloween</a>  </span></h3>  </div>  </div>  </div>  <br><h2><span>Fru Lundgreen</span><br></h2><p><b>Når: </b>Fredag og lørdag, dørene åpner klokka 20.00</p><div id="netboard_3" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="true" data-refresh="false"></div>
		<p>Fredag er det halloweenstemning og konsert med Mouldy Grubs, og lørdag blir det skummel musikk, pynt og premiering av beste kostyme.</p><h2>Good Omens</h2><p><b>Når:</b> Fredag og Lørdag, dørene åpner 20.00</p><p>På fredag er det DJ Zrahl og DJ Wynocha som sørger for musikken mens Good Omens sørger for premier som går til de beste kostymene. Lørdag spilles det halloween-vennlige musikkønsker, og DJ-konseptet Skyggespill, som har fokus på goth rock, post-punk, deathrock og darkwave kommer. Ved midnatt premieres beste kostyme.</p><figure class="media image full default   ">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://trd.by/incoming/article24747983.ece/gwisxv/ALTERNATES/w{width}-free/1304d0aa-17d1-4b60-b85f-95e255a4964e" data-source="" data-alt="Hos Good Omens er det fullt opplegg både fredag og lørdag.&nbsp;
        
            (Foto: Sindre Vartdal)" data-lazyload="true" data-lazyload-offset="300"></div>  <p class="caption"> Hos Good Omens er det fullt opplegg både fredag og lørdag.  <span class="photographer">Foto: Sindre Vartdal</span>  </p>  </figure>  <h2>Me Nightclub</h2><p><b>Når:</b> Lørdag, dørene åpner 21.00</p><p>Også hos Me Nightclub blir det eget halloween-arrangement lørdag, der DJ Sneisen styrer dansegulvet.</p><br><div class="article external default     textSize6 ">  <figure class="media image full left ">  <a href="https://trd.by/livsstil/2019/10/25/Halloween-kostymene-du-fikser-i-en-fei-20242508.ece">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://www.adressa.no/incoming/article20246668.ece/wrygx1/ALTERNATES/w{width}-free/Hall1.jpg" data-alt="" data-lazyload="true" data-lazyload-offset="300">  </div>  </a>  </figure>  <div class="inner ">  <div class="text">  <h3 class="headline">  <span class="t100"><a href="https://trd.by/livsstil/2019/10/25/Halloween-kostymene-du-fikser-i-en-fei-20242508.ece"> Billig, enkelt og greit: Disse halloween-kostymene fikser du i en fei</a>  </span></h3>  </div>  </div>  </div>  <br><h2>Trondheim Camping</h2><p><b>Når: </b>Lørdag og søndag</p><p>Hos Trondheim Camping får du minigolfrunder til halv pris om du stiller i kostyme!</p><div id="netboard_4" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="true" data-refresh="false"></div>
		<p><br></p></div></div>
		<div class="debattinfo hidden">
                <h2 class="logo"><a href="http://trd.by/"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 635 260.8" enable-background="new 0 0 635 260.8" xml:space="preserve">
<g>
	<path class="trd letter-t" fill="#FFFFFF" d="M56.2 206.5c-35.9 0-41-13.1-41-40.7V91.9H0V64.9h15.2V42.5C15.2 23.1 19 19 39.7 19h10.7v45.9h23.1v26.9 H50.4v71.8c0 9.7 2.8 12.8 12.4 12.8h10.7v30H56.2z"/>
	<path class="trd letter-r" fill="#FFFFFF" d="M191.8 70.4l-9.7 29.4c-8.3-2.8-16.9-4.8-28.6-4.8c-9.3 0-22.1 2.1-22.1 14.5v97H95.9V64.9h35.5v7.3 c5.9-6.2 14.8-9 24.8-9C170.7 63.2 182.5 66.6 191.8 70.4z"/>
	<path class="trd letter-d" fill="#FFFFFF" d="M310.1 0v206.5h-35.5V201c-5.2 4.8-12.1 7.3-23.1 7.3c-45.2 0-56.2-15.2-56.2-73.2 c0-57.3 11-72.5 56.2-72.5c8.3 0 17.9 0 23.1 7.9V0H310.1z M274.6 156.4V94.6c-5.2-1.4-10.7-2.1-19-2.1c-22.1 0-25.2 8.6-25.2 29.4 v26.6c0 20.7 3.1 29.7 25.2 29.7C270.1 178.2 274.6 172 274.6 156.4z"/>
	<path class="dotby letter-dot" fill="#EE3577" d="M369.8 188.9c0 11.4-6.2 17.6-17.6 17.6c-11.7 0-17.9-5.9-17.9-17.6c0-11.4 6.2-18 17.9-18 C363.5 170.9 369.8 177.5 369.8 188.9z"/>
	<path class="dotby letter-b" fill="#EE3577" d="M452.5 208.2c-8.6 0-15.9-1.4-23.1-7.3v5.5h-35.5V0h35.5v70.4c4.1-6.6 12.1-7.9 23.1-7.9 c45.2 0 56.2 15.2 56.2 72.5C508.8 192.7 497.7 208.2 452.5 208.2z M473.9 121.9c-0.3-20.7-3.4-29.4-25.5-29.4 c-5.9 0-12.1 0.7-19 2.1v60.4c0 14.2 2.1 23.1 19 23.1c22.1 0 25.2-9 25.5-29.7V121.9z"/>
	<path class="dotby letter-y" fill="#EE3577" d="M635 200.6c-2.1 45.9-14.8 58.4-55.9 58.4c-17.6 0-32.8-1.7-49.7-9l3.1-9l6.6-19.3 c10.7 4.1 21.7 7.3 35.9 7.3c21.4 0 25.2-8.3 25.5-28.3c0-0.3 0-2.1 0-2.1c-5.2 6.2-12.8 10-25.9 10c-34.8 0-45.2-13.1-45.2-52.1 V64.9h35.2v80.5c0 19.7 4.5 31.1 17.6 31.1c9.3 0 17.6-2.8 17.6-13.8V64.9H635V200.6z"/>
</g>
</svg></a></h2></div>
            </div>
            </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article external none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/uteliv/article24740711.ece">
		<img   src="https://trd.by/incoming/article24740745.ece/ctd65r/ALTERNATES/w180-square/63b562ff-9b78-449a-928f-7d1193343717" alt="Trondheim: Oktoberfest i Dødens dal, Uka 2021. &nbsp;
        
            (Foto: Mariann Dybdahl)" title="Trondheim: Oktoberfest i Dødens dal, Uka 2021. &nbsp;
        
            (Foto: Mariann Dybdahl)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/uteliv/article24740711.ece">
                    Disse var på oktoberfesten i Dødens dal</a>
                </span></h2><footer class="meta"><a class="homeSection  uteliv" href="https://trd.by/uteliv/">Uteliv</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/uteliv/2021/10/21/13-gode-tips-til-ting-du-kan-gj%C3%B8re-i-Trondheim-i-helga-24721602.ece">
		<img   src="https://trd.by/incoming/article24722212.ece/xcsjvr/ALTERNATES/w180-square/f9c281f4-02b1-41cc-981d-d847c149d216" alt="Oktoberfest 2019 under UKA&nbsp;
        
            (Foto: Espen Bakken)" title="Oktoberfest 2019 under UKA&nbsp;
        
            (Foto: Espen Bakken)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/uteliv/2021/10/21/13-gode-tips-til-ting-du-kan-gj%C3%B8re-i-Trondheim-i-helga-24721602.ece">
                    13 gode tips til ting du kan gjøre i Trondheim i helga</a>
                </span></h2><footer class="meta"><a class="homeSection  uteliv" href="https://trd.by/uteliv/">Uteliv</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article external none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/uteliv/article24723554.ece">
		<img   src="https://trd.by/incoming/article24724449.ece/vvygt7/ALTERNATES/w180-square/49ed607a-6c65-4372-8150-c340b6a69a5e" alt="Trondheim: Ukas tradisjonelle trønderfest i Dødens dal i 2021.&nbsp;
        
            (Foto: Mariann Dybdahl)" title="Trondheim: Ukas tradisjonelle trønderfest i Dødens dal i 2021.&nbsp;
        
            (Foto: Mariann Dybdahl)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/uteliv/article24723554.ece">
                    Se folkene som var på Trønderfest i Dødens dal</a>
                </span></h2><footer class="meta"><a class="homeSection  uteliv" href="https://trd.by/uteliv/">Uteliv</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/uteliv/2021/10/14/14-tips-til-ting-du-kan-gj%C3%B8re-i-Trondheim-denne-helga-24700482.ece">
		<img   src="https://trd.by/incoming/article24701032.ece/u2qwue/ALTERNATES/w180-square/NTB_26sxdOwm7Q8.jpg" alt="Bergen  20190511.
Publikumsprisen gikk til Vegard Harm og Morten Hegseth.
Foto: Marit Hommedal / NTB&nbsp;
        
            (Foto: Marit Hommedal)" title="Bergen  20190511.
Publikumsprisen gikk til Vegard Harm og Morten Hegseth.
Foto: Marit Hommedal / NTB&nbsp;
        
            (Foto: Marit Hommedal)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/uteliv/2021/10/14/14-tips-til-ting-du-kan-gj%C3%B8re-i-Trondheim-denne-helga-24700482.ece">
                    14 tips til ting du kan gjøre i Trondheim denne helga</a>
                </span></h2><footer class="meta"><a class="homeSection  uteliv" href="https://trd.by/uteliv/">Uteliv</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/uteliv/2021/10/07/Ti-gode-tips-til-ting-du-kan-oppleve-i-Trondheim-denne-helga-24673910.ece">
		<img   src="https://trd.by/incoming/article24674956.ece/hxmi4f/ALTERNATES/w180-square/737d0a2b-bacb-4cf6-a80a-d42ba7cdb506" alt="Sigrid - konsert i Dødens dal under Uka&nbsp;
        
            (Foto: Håvard Jensen)" title="Sigrid - konsert i Dødens dal under Uka&nbsp;
        
            (Foto: Håvard Jensen)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/uteliv/2021/10/07/Ti-gode-tips-til-ting-du-kan-oppleve-i-Trondheim-denne-helga-24673910.ece">
                    Ti gode tips til ting du kan oppleve i Trondheim denne helga</a>
                </span></h2><footer class="meta"><a class="homeSection  uteliv" href="https://trd.by/uteliv/">Uteliv</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div>
                <div id="conceptboard" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="true" data-refresh="false"></div>
		</div>
            <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/uteliv/2021/09/30/Tolv-tips-til-ting-du-kan-finne-p%C3%A5-i-Trondheim-denne-helga-24651580.ece">
		<img   src="https://trd.by/incoming/article24653380.ece/i7cl9o/ALTERNATES/w180-square/0ec4a6a3-d59d-4852-ba6a-39bb9ecc5986" alt="Trondheim står for det nasjonale startskuddet for Rosa sløyfe-aksjonen i årets første Rosa sløyfe-løp, søndag 1, oktober. Foto: Therese Alice Sanne&nbsp;
        
            (Foto: THERESE ALICE SANNE)" title="Trondheim står for det nasjonale startskuddet for Rosa sløyfe-aksjonen i årets første Rosa sløyfe-løp, søndag 1, oktober. Foto: Therese Alice Sanne&nbsp;
        
            (Foto: THERESE ALICE SANNE)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/uteliv/2021/09/30/Tolv-tips-til-ting-du-kan-finne-p%C3%A5-i-Trondheim-denne-helga-24651580.ece">
                    Tolv tips til ting du kan finne på i Trondheim denne helga</a>
                </span></h2><footer class="meta"><a class="homeSection  uteliv" href="https://trd.by/uteliv/">Uteliv</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/uteliv/2021/09/24/Hektisk-arbeid-for-%C3%A5-%C3%A5pne-igjen-Det-er-bare-ett-tr%C3%B8ndersk-ord-for-dette-og-det-er-%C2%ABh%C3%A6rlig%C2%BB-24625019.ece">
		<img   src="https://trd.by/incoming/article24626194.ece/6sxqvh/ALTERNATES/w180-square/180117ea-18d1-4248-b896-ef0091136e3d" alt="Jim Jacobsen (69) Eier av bygg og selskap siden 1992 (Downtown) Trondheim, Norway Utested&nbsp;
        
            (Foto: Shad Madian)" title="Jim Jacobsen (69) Eier av bygg og selskap siden 1992 (Downtown) Trondheim, Norway Utested&nbsp;
        
            (Foto: Shad Madian)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/uteliv/2021/09/24/Hektisk-arbeid-for-%C3%A5-%C3%A5pne-igjen-Det-er-bare-ett-tr%C3%B8ndersk-ord-for-dette-og-det-er-%C2%ABh%C3%A6rlig%C2%BB-24625019.ece">
                    Hektisk arbeid for å åpne igjen:  - Det er bare ett trøndersk ord for dette, og det er «hærlig»</a>
                </span></h2><footer class="meta"><a class="homeSection  uteliv" href="https://trd.by/uteliv/">Uteliv</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/uteliv/2021/09/23/13-ting-som-skjer-i-Trondheim-denne-helga-24616969.ece">
		<img   src="https://trd.by/incoming/article24620560.ece/36bju4/ALTERNATES/w180-square/da44471e-f1b5-46c2-b669-7b8a5d9276e8" alt="Foto: VEGARD EGGEN 03.09.20 Værbilder Starten på september og høsten, er varm og vindfull i Trøndelag. Kristiansten Festning, Nidarosdomen, Trondheim, byen, vær, høst, sol, varme, Tyholttårnet&nbsp;" title="Foto: VEGARD EGGEN 03.09.20 Værbilder Starten på september og høsten, er varm og vindfull i Trøndelag. Kristiansten Festning, Nidarosdomen, Trondheim, byen, vær, høst, sol, varme, Tyholttårnet&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/uteliv/2021/09/23/13-ting-som-skjer-i-Trondheim-denne-helga-24616969.ece">
                    13 ting som skjer i Trondheim denne helga </a>
                </span></h2><footer class="meta"><a class="homeSection  uteliv" href="https://trd.by/uteliv/">Uteliv</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/uteliv/2021/09/14/Tolv-ting-du-kan-gj%C3%B8re-i-Trondheim-denne-helga-24573923.ece">
		<img   src="https://trd.by/incoming/article24574554.ece/l9nf7c/ALTERNATES/w180-square/69962a91-aa45-4288-8ddd-ac1848ae68ed" alt="Trondheim 18. september 2020 Pole dance hos Trondheim pole studio. Kulturnatt i Trondheim&nbsp;
        
            (Foto: Morten Antonsen)" title="Trondheim 18. september 2020 Pole dance hos Trondheim pole studio. Kulturnatt i Trondheim&nbsp;
        
            (Foto: Morten Antonsen)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/uteliv/2021/09/14/Tolv-ting-du-kan-gj%C3%B8re-i-Trondheim-denne-helga-24573923.ece">
                    Tolv ting du kan gjøre i Trondheim denne helga</a>
                </span></h2><footer class="meta"><a class="homeSection  uteliv" href="https://trd.by/uteliv/">Uteliv</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/uteliv/2021/09/09/Ti-ting-som-skjer-i-Trondheim-denne-helga-24544707.ece">
		<img   src="https://trd.by/incoming/article24554572.ece/5pyesx/ALTERNATES/w180-square/646787d5-be1a-4df2-8f6c-436a019a1ce1" alt="Her snakker lederen i Fri, Ingvild Endestad, foran de mange tusen fremmøtte.&nbsp;
        
            (Foto: Marianne Tønset)" title="Her snakker lederen i Fri, Ingvild Endestad, foran de mange tusen fremmøtte.&nbsp;
        
            (Foto: Marianne Tønset)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/uteliv/2021/09/09/Ti-ting-som-skjer-i-Trondheim-denne-helga-24544707.ece">
                    Ti ting som skjer i Trondheim denne helga</a>
                </span></h2><footer class="meta"><a class="homeSection  uteliv" href="https://trd.by/uteliv/">Uteliv</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/uteliv/2021/09/02/Ni-ting-som-skjer-i-Trondheim-denne-helga-24513422.ece">
		<img   src="https://trd.by/incoming/article24514657.ece/ggalei/ALTERNATES/w180-square/472978c4-2a67-4b7e-bfb4-ade912625d45" alt="The dogs spilte på Veitascenen på Pstereo&nbsp;
        
            (Foto: Håvard Jensen)" title="The dogs spilte på Veitascenen på Pstereo&nbsp;
        
            (Foto: Håvard Jensen)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/uteliv/2021/09/02/Ni-ting-som-skjer-i-Trondheim-denne-helga-24513422.ece">
                    Ni ting som skjer i Trondheim denne helga</a>
                </span></h2><footer class="meta"><a class="homeSection  uteliv" href="https://trd.by/uteliv/">Uteliv</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/uteliv/2021/08/26/Elleve-ting-som-skjer-i-Trondheim-denne-helga-24462736.ece">
		<img   src="https://trd.by/incoming/article24469796.ece/1pruji/ALTERNATES/w180-square/9a67d843-59be-4c9f-bad5-68f61b48427f" alt="Fadderukene er i gang i Trondheim. Her er studentene samlet i solskinnet på Festningen.&nbsp;
        
            (Foto: Håvard Jensen)" title="Fadderukene er i gang i Trondheim. Her er studentene samlet i solskinnet på Festningen.&nbsp;
        
            (Foto: Håvard Jensen)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/uteliv/2021/08/26/Elleve-ting-som-skjer-i-Trondheim-denne-helga-24462736.ece">
                    Elleve ting som skjer i Trondheim denne helga</a>
                </span></h2><footer class="meta"><a class="homeSection  uteliv" href="https://trd.by/uteliv/">Uteliv</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/uteliv/2021/07/14/Ny%C3%A5pnet-kaffebar-i-Trondheim-tilbyr-spesiell-mattrend-24271088.ece">
		<img   src="https://trd.by/incoming/article24272405.ece/p58iv5/ALTERNATES/w180-square/03b67347-6def-41f1-ba12-ab266aec3e29" alt="Francis er en ny kaffebar på Lager11, som også serverer bubble waffles. Her med Daniel Kawinzi.&nbsp;
        
            (Foto: Camilla Alexandra Lie)" title="Francis er en ny kaffebar på Lager11, som også serverer bubble waffles. Her med Daniel Kawinzi.&nbsp;
        
            (Foto: Camilla Alexandra Lie)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/uteliv/2021/07/14/Ny%C3%A5pnet-kaffebar-i-Trondheim-tilbyr-spesiell-mattrend-24271088.ece">
                    Nyåpnet kaffebar i Trondheim tilbyr spesiell mattrend</a>
                </span></h2><footer class="meta"><a class="homeSection  uteliv" href="https://trd.by/uteliv/">Uteliv</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article external none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/uteliv/article23952675.ece">
		<img   src="https://trd.by/incoming/article19088242.ece/32dvkw/ALTERNATES/w180-square/c4904802-6fcd-4013-a103-f6bfdbb8fda3" alt="MDUtepilsFoto: MARIANN DYBDAHL, Adresseavisen&nbsp;
        
            (Foto: Mariann Dybdahl)" title="MDUtepilsFoto: MARIANN DYBDAHL, Adresseavisen&nbsp;
        
            (Foto: Mariann Dybdahl)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/uteliv/article23952675.ece">
                    Her finner du Trondheims billigste utepils </a>
                </span></h2><footer class="meta"><a class="homeSection  uteliv" href="https://trd.by/uteliv/">Uteliv</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            </div>
                                    <div class="gridRow x10 "
                                              >
                                            <div class="gridUnit span10 textSize10">
                                                    <div class="polarisNavigation sectiontitle kommers">
   <a>&nbsp; Annonsørinnhold</a>
</div>
<style>
.mostR {
    width: 100% !important;
    font-family: "Roboto Slab",serif !important;
    font-weight: bold;
}
.mostR > div {
    float: left;
    margin-right: 10px;
    top: 0;
    width: 186px;
 }
.mostR > div a {
    color: black;
}
.mostR .caption {
    display: none;
}
</style><div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/sponset/annonsorinnhold/2018/07/25/Tungt-%C3%A5-starte-treningen-igjen-Slik-f%C3%A5r-du-en-kickstart-17172686.ece">
		<img   src="https://trd.by/sponset/annonsorinnhold/article17172746.ece/6exf15/ALTERNATES/w180-square/3T%20jack%20knives%20+%20hollow%20hold_4678.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/sponset/annonsorinnhold/2018/07/25/Tungt-%C3%A5-starte-treningen-igjen-Slik-f%C3%A5r-du-en-kickstart-17172686.ece">
                    Tungt å starte treningen igjen? Slik får du en kickstart!</a>
                </span></h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="https://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/sponset/annonsorinnhold/2018/07/25/Fort-gjort-blodsmak-eller-lek-Her-finner-du-den-perfekte-gruppetimen-for-deg-17178801.ece">
		<img   src="https://trd.by/sponset/annonsorinnhold/article17178693.ece/annhy4/ALTERNATES/w180-square/3tinspira17-7532_bootybuilder.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/sponset/annonsorinnhold/2018/07/25/Fort-gjort-blodsmak-eller-lek-Her-finner-du-den-perfekte-gruppetimen-for-deg-17178801.ece">
                    Fort gjort, blodsmak eller lek? Her finner du den perfekte gruppetimen for deg</a>
                </span></h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="https://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/sponset/annonsorinnhold/2018/06/07/Roger-og-Trym-fornyer-norsk-industri-16866606.ece">
		<img   src="https://trd.by/sponset/annonsorinnhold/article16845610.ece/z2dngv/ALTERNATES/w180-square/omw_TrondheimStaal.09.jpg" alt="Lærling i Trøndelag: &nbsp;" title="Lærling i Trøndelag: &nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/sponset/annonsorinnhold/2018/06/07/Roger-og-Trym-fornyer-norsk-industri-16866606.ece">
                    Roger og Trym fornyer norsk industri</a>
                </span></h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="https://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/sponset/annonsorinnhold/2018/02/08/Vi-skulle-hatt-mange-flere-som-Sander-16046035.ece">
		<img   src="https://trd.by/sponset/annonsorinnhold/article16045976.ece/i5t868/ALTERNATES/w180-square/omw_OTEK.Follafoss.02.jpg" alt="Utdanning ute i bedrift: &nbsp;" title="Utdanning ute i bedrift: &nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/sponset/annonsorinnhold/2018/02/08/Vi-skulle-hatt-mange-flere-som-Sander-16046035.ece">
                    - Vi skulle hatt mange flere som Sander!</a>
                </span></h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="https://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            </div>
                                    </div>
                                            </div>
                                    </main>

        <footer id="footer" role="contentinfo">
            <script type="text/javascript">
        
            requireReady(['jquery'
                
            ], function ($
                
            ) {
        !function t(n,e,i){function r(o,a){if(!e[o]){if(!n[o]){var d="function"==typeof require&&require;if(!a&&d)return d(o,!0);if(s)return s(o,!0);throw new Error("Cannot find module '"+o+"'")}var l=e[o]={exports:{}};n[o][0].call(l.exports,function(t){var e=n[o][1][t];return r(e||t)},l,l.exports,t,n,e,i)}return e[o].exports}for(var s="function"==typeof require&&require,o=0;o<i.length;o++)r(i[o]);return r}({1:[function(t,n,e){const i=document.querySelector(".article-body .body"),r=document.querySelector(".article-body .tags"),s=function(t,n,e){const i=document.createElement("a");return i.className="tips-box",i.setAttribute("href","mailto:"+e+"?subject="+n),i.innerHTML=t,i}('\n\t\t<div>\n\t\t\t<span>Hei!</span>\n\t\t\t<p>Har du et <strong>tips</strong> til noe annet vi burde sjekke ut og skrive om?<br/> \n\t\t\t\t<span class="link">Send oss gjerne en e-post.</span>\n\t\t\t</p>\n\t\t\t<p>\n\t\t\t\t<strong>Ha en fin dag!</strong>\n\t\t\t</p>\n\t\t</div>\n\t\t<div>\n\t\t\t<img src="https://static.polarismedia.no/skins/prod/publication/trdby/gfx/ole-fredrik.jpg" alt="Synne Mauseth" />\n\t\t\t<div>Ole-Fredrik<span> <br style="display:inline;"></span>Lambertsen</div>\n\t\t\t<div>Journalist</div>\n\t\t</div>\n\t\t<div>\n\t\t\t<img src="https://static.polarismedia.no/skins/prod/publication/trdby/gfx/line-pevik.jpg" alt="Line Pevik" />\n\t\t\t<div>Line<span> <br style="display:inline;"></span>Pevik</div>\n\t\t\t<div>Skrivende leder</div>\n\t\t</div>\n\t\t\n\t',"Tips eller ide til Trd.by","trd.by@adresseavisen.no");i&&(i.appendChild(s),r&&r.classList.add("no-line"))},{}]},{},[1]);
            });
        </script>

    <footer class="footer-content">
                <p class="publisher"><span class="trd">trd.by</span> er et produkt fra <span class="adr"><a href="http://www.adressa.no/">Adresseavisen</a></span><br>

<dl class="about">

<dt>Ansvarlig trd.by</dt>
	<dd><a href="mailto:line.pevik@adresseavisen.no">Line Dreier Pevik</a></dd>

	<dt>Utviklingsredaktør Adresseavisen</dt>
	<dd><a href="mailto:christer.s.johnsen@adresseavisen.no">Christer Solbakk Johnsen</a></dd>




	<dt>Sjefredaktør Adresseavisen</dt>
	<dd><a href="#">Kirsti Husby</a></dd>

	<dt>Kontakt og tips</dt>
	<dd><a href="mailto:trd.by@adresseavisen.no">trd.by@adresseavisen.no</a></dd>

	<dt>Telefon</dt>
	<dd><a href="tel:46407200">464 07 200</a></dd>
</dl>

<ul class="social-channels">
	<li class="facebook"><a href="https://www.facebook.com/trdby">Facebook</a></li>
	<li class="twitter"><a href="https://twitter.com/trdby">Twitter</a></li>
	<li class="instagram"><a href="https://instagram.com/trd.by/">Instagram</a></li>
	<li class="snapchat js-require-widget" data-target="#snapchat-qr" data-plugin="polaris.snippets@addButtonAppleClickEffect" data-selector="#footer .snapchat a"><a rel="#snapchat-qr">Snapchat</a></li>
	<li class="rss"><a href="http://trd.by/?widgetName=polarisFeeds&widgetId=11177005&getXmlFeed=true">RSS</a></li>
</ul>

<p class="disclaimer">Adresseavisen arbeider etter <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten">Vær Varsom-plakatens</a> regler for god presseskikk. Se også <a href="http://www.nored.no/Redaktoeransvar/Redaktoerplakaten">Redaktøransvar</a>. Adresseavisen har ikke ansvar for innhold på eksterne nettsider som det lenkes til. Mer info om <a href="http://polarismedia.no/datapolicy">bruk av «cookies» og personvernpolicy.</a>. Alt innhold er opphavsrettslig beskyttet 2018 © Trd.by is powered by Escenic. <a href="http://www.adressa.no/tjenester/article1261314.ece">Adresseavisens rettigheter</a>.</p></footer>
            </footer>

    </div>

	</div>

            <script>
    (function () {
      var s = document.createElement('script'),
        el = document.getElementsByTagName('script')[0];
      s.async = true;
      s.src = (document.location.protocol === 'https:' ? 'https://' : 'http://') + 'log.medietall.no/analytics.js';
      el.parentNode.insertBefore(s, el);
    })();  
  </script>
<!-- Pulse -->
				<script>
					(function (w, d, n, t, s, a, b) {w[n] = w[n] || function() {
					(window[n].q = window[n].q || []).push(arguments)}; a = d.createElement(t);
					b = document.getElementsByTagName(t)[0];a.async = 1;a.src = s;b.parentNode.insertBefore(a, b)}
					)(window, document, 'pulse', 'script', '//sdk.pulse.schibsted.com/pulse.min.js');
				
					pulse('init', 'adressano');
					
					
						try {
							var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
						}
						catch(err){
							var pwu_id = null;
						}

						if(pwu_id !== null) {
							pulse('update', { actor:{ id:pwu_id, realm:'spid.no' }});
						}
					

					pulse('trackPageView', { object:{
					type:'Article',
					id:'24746518',
					accessLevel: 'Free',
					
					category:'uteliv'} });
				</script>
				
			<script>

        (function() {
            var hasSpidAccess = window.pwGetStorageItem('PWU_AID') === null ? "0": "1";
            var paywallUserMeta = document.createElement('meta');
                paywallUserMeta.setAttribute('property','lp:paywall_user');
                paywallUserMeta.setAttribute('content',hasSpidAccess);
            document.getElementsByTagName('head')[0].appendChild(paywallUserMeta);
                
            var paywallAccess = 'free';    
            var paywallMeta = document.createElement('meta');
                paywallMeta.setAttribute('property','lp:paywall');
                paywallMeta.setAttribute('content',paywallAccess);
                
            document.getElementsByTagName('head')[0].appendChild(paywallMeta);    
            
            
        })();    
    
    
        (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
                s.async = true;
                s.src = 'https://pp.lp4.io/app/5b/88/3a/5b883a29e45a1da357713da6.js';
                el.parentNode.insertBefore(s, el);
        })();
 
</script>    
    
<!-- Start cXense -->
		<div id="cX-root" style="display: none;"></div>
				<script type="text/javascript">
                            var cX = cX || {}; cX.callQueue = cX.callQueue || [];
                            
                            cX.callQueue.push(['setAccountId', '9222270286501375972']);
                            
                            cX.callQueue.push(['setSiteId', '1129410342261209568']);

                            

                            if(navigator.userAgent.indexOf('_app_') > -1) {
                                cX.callQueue.push(['setCustomParameters', {
                                    'plattform': 'app'
                                }]);
                            }

                            cX.callQueue.push(['sendPageViewEvent']);

                            
                                (function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
                                </script>
					<!-- End cXense -->


		<!-- Start GA -->
		<script type="text/javascript">
                            var _gaq = _gaq || [];
                            _gaq.push(['_setAccount', 'UA-5851143-20']);
                            
                            _gaq.push(['_setDomainName', 'trd.by']);
                            
                            _gaq.push(['_trackPageview']);

                            (function() {
                                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
                            })();
						</script>
					<!-- End GA -->

		<script>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</script>

		<script type="text/javascript">
						//<![CDATA[
							var eaeImgSrc;
							
									eaeImgSrc = 'https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=24746518&pubId=212&meta=classic&objId=24746518&type=load&title=Her+finner+du+%c3%a5rets+halloween-fester+i+Trondheim&url=&cat=&amp;clientDT=' + new Date().getTime();
								

							/* if (navigator.sendBeacon) {
								navigator.sendBeacon(eaeImgSrc);
							}
							else { */
								(function () {
									var eaeImageBtm = new Image(1, 1);
									eaeImageBtm.src = eaeImgSrc;
								})();
							//}
						//]]>
					</script>
					<noscript>
						<img src="https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=24746518&amp;pubId=212&amp;meta=classic&amp;objId=24746518&amp;type=load&amp;title=Her+finner+du+%c3%a5rets+halloween-fester+i+Trondheim&amp;url=&amp;cat=noscript" alt="" width="1" height="1" />
					</noscript>
				</body>
    </html>
	
	