<!DOCTYPE html>
    <html class="art type-news clean section_underholdning theme_underholdning device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
        <head>
            <link rel="dns-prefetch" href="http://static.polarismedia.no"/>
            <link rel="preconnect" href="http://static.polarismedia.no"/>
        <link rel="dns-prefetch" href="http://eae.polarismedia.no"/>
            <link rel="preconnect" href="http://eae.polarismedia.no"/>
        <link rel="dns-prefetch" href="http://helios.adressa.no"/>
            <link rel="preconnect" href="http://helios.adressa.no"/>
        <link rel="dns-prefetch" href="http://adserver.adtech.de"/>
            <link rel="preconnect" href="http://adserver.adtech.de"/>
        <link rel="dns-prefetch" href="http://kunder.adressa.no"/>
            <link rel="preconnect" href="http://kunder.adressa.no"/>
        <link rel="dns-prefetch" href="http://torget.adressa.no"/>
            <link rel="preconnect" href="http://torget.adressa.no"/>
        <link rel="dns-prefetch" href="http://feed.webassistenten.no"/>
            <link rel="preconnect" href="http://feed.webassistenten.no"/>
        <link rel="dns-prefetch" href="http://track.adform.net"/>
            <link rel="preconnect" href="http://track.adform.net"/>
        <link rel="dns-prefetch" href="http://pagead2.googlesyndication.com"/>
            <link rel="preconnect" href="http://pagead2.googlesyndication.com"/>
        <meta charset="utf-8"/>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    <title>Lanserer Podtoppen for å få en «objektiv og troverdig toppliste» - Trd.by</title>
    <meta name="description" content="Da den første offisielle, nasjonale listen over podkaster ble lansert tirsdag, viste det seg at NRK-podkasten «Friminutt med Herman og Mikkel» overlegent stakk av med seieren." />
    <meta name="keywords" content="nyheter, trondheim, trdby, trd, uteliv, viral, profiler, events, trøndelag, midtbyen, nidaros, rbk, nidelva, solsiden" />
    <meta name="system" content="PolarisWeb,3.0,art"/>        
    <meta name="publication" content="Trd.by"/>
    <meta name="robots" content="all,index" />
    <meta name="google" content="notranslate"/>
    <link href="https://static.polarismedia.no/skins/prod/publication/trdby/gfx/favicon.png" type="image/png" rel="icon"/>            
    <link rel="icon" type="image/png" href="https://static.polarismedia.no/skins/prod/publication/trdby/gfx/favicon.png" />
    <link rel="apple-touch-icon" href="https://static.polarismedia.no/skins/prod/publication/trdby/gfx/applefavicon.png" />
    <!--[if IE]>
        <link rel="shortcut icon" href="https://static.polarismedia.no/skins/prod/publication/trdby/gfx/favicon.ico"/>
    <![endif]-->
    <meta property="fb:app_id" content="1094137200669312"/>
    <meta property="fb:pages" content="1427288147531796"/>
    <meta name="twitter:card" content="summary_large_image"/>    
    <meta name="twitter:title" content="Lanserer Podtoppen for å få en «objektiv og troverdig toppliste»"/>
        <meta name="twitter:description" content="Da den første offisielle, nasjonale listen over podkaster ble lansert tirsdag, viste det seg at NRK-podkasten «Friminutt med Herman og Mikkel» overlegent stakk av med seieren."/>
    <meta name="twitter:image" content="https://trd.by/incoming/article20836590.ece/40chb8/ALTERNATES/w980-default/_C85DpsJ2gg.jpg"/>           
    <meta property="og:type" content="article"/>
    <meta property="og:locale" content="nb_NO"/>
    <meta property="og:site_name" content="trdby.no"/>

    <meta property="og:image" content="https://trd.by/incoming/article20836590.ece/40chb8/ALTERNATES/w980-default/_C85DpsJ2gg.jpg"/>           
    <meta property="og:title" content="Lanserer Podtoppen for å få en «objektiv og troverdig toppliste»"/>        
        <meta property="og:description" content="Da den første offisielle, nasjonale listen over podkaster ble lansert tirsdag, viste det seg at NRK-podkasten «Friminutt med Herman og Mikkel» overlegent stakk av med seieren."/>        
        <meta property="og:url" content="https://trd.by/underholdning/2020/01/15/Lanserer-Podtoppen-for-%C3%A5-f%C3%A5-en-%C2%ABobjektiv-og-troverdig-toppliste%C2%BB-20836578.ece"/>        
    <meta property="article:modified_time" content="2020-01-15T15:18:22+01:00" />
        <meta property="article:published_time" content="2020-01-15T15:18:22+01:00" />
    <meta name="author" property="article:author" content="NTB"/>
    <meta name="msapplication-TileImage" content="https://static.polarismedia.no/skins/prod/publication/trdby/gfx/msfavicon.png"/>
    <meta name="cXenseParse:title" content="Lanserer Podtoppen for å få en «objektiv og troverdig toppliste»"/>
    <meta name="cXenseParse:recs:recommendable" content="true"/>
    <meta name="cXenseParse:recs:recommending" content="true"/>
    <meta name="cXenseParse:recs:articleid" content="20836578"/>
    <meta name="cXenseParse:trdby-importance" content="0"/>
        <meta name="cXenseParse:trdby-access" content="free"/>    
        <link rel="alternate" title="Siste nytt fra Trd.by?service=rss" href="https://trd.by/?service=rssfeed" type="application/rss+xml"  />


<link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/skins/prod/publication/trdby/css/trdby.css?new2"/>
					<script>
                
                        var require = {
                    

					fingerprint: '1230',
					baseUrl: 'https://static.polarismedia.no/resources/min-js/',
					publicationUrl: 'https://trd.by/',
					loadCustomScripts: true,
					muteConsole: false,
					platform: 'classic',
					pageType: 'article',
					contentType: 'news',
					pubId: 212, secId: 14337, artId: 20836578,channel: 'trdby',distribution: 'REALESTATE,REALESTATE_RETARGET,REALESTATE_LEISURE,REALESTATE_LEISURE_RETARGET,REALESTATE_PROJECT,REALESTATE_PROJECT_RETARGET,CAR',seatSplit: false,nativeScript: 'https://static.polarismedia.no/resources/min-js/lib/native.js'
				};


                </script>

			<script src="https://static.polarismedia.no/resources/min-js/header.js?1230"></script>
                    <script src="https://sdk.pulse.schibsted.com/gdpr-transparency-apnxs/latest/gdpr-bundle.js" defer></script>
                    <script src="https://static.polarismedia.no/resources/min-js/personvern.js?1230" async></script>
                    <meta name="google-site-verification" content="7TmCCBynF2S-3dlmqOuzgNuOyd-FkBFDL1Hq9fFwjs4" /><style>
.notag::before { display: none !important; }
</style>
<script>
  requireReady(['jquery'], function ($) {
    $('.menu-trigger').click(function () {
      $('html').toggleClass('nav-active');
      $('.overlay').toggleClass('open');
    });
  });
</script><link rel="alternate" title="trdby RSS" href="https://trd.by/underholdning/?widgetName=polarisFeeds&amp;widgetId=11177005&amp;getXmlFeed=true" type="application/rss+xml"  />

<style type="text/css">
.drbrand > .settings {
display: none;
}
.drbrand::before { content: none !important; } 

.native::before { display: none !important;}

.native .settings {
position: absolute;
right: 26px;
}
</style><meta property="fb:pages" content="1427288147531796" /></head>


        <body>

            <script type="text/javascript">
						//<![CDATA[
							var eaeBS = new Date().getTime();
							(function() {
								var eaeImage = new Image(1, 1); eaeImage.src = 'https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=14337&pubId=212&cat=news&meta=classic&objId=20836578&type=article&title=Lanserer+Podtoppen+for+%c3%a5+f%c3%a5+en+%c2%abobjektiv+og+troverdig+toppliste%c2%bb&url=&amp;clientDT=' + eaeBS;
							})();
						//]]>
					</script>
					<noscript>
						<img src="https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=14337&amp;pubId=212&amp;cat=news&amp;meta=classic&amp;objId=20836578&amp;type=article&amp;title=Lanserer+Podtoppen+for+%c3%a5+f%c3%a5+en+%c2%abobjektiv+og+troverdig+toppliste%c2%bb&amp;url=" alt="" width="1" height="1" />
					</noscript>
				<div id="fb-root" data-app-id="1094137200669312"></div>
            <div id="viewport">
                <div id="outer">
        <script src="//acdn.adnxs.com/ast/ast.js" async defer onload="apntag.l = true"></script>
			<script type="text/javascript">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</script>
		<div class="overlay" id="snapchat-qr">
	<img src="https://static.polarismedia.no/skins/prod/publication/trdby/gfx/trdby-snapchat-qr-logo.png" alt="Følg trd.by på Snapchat">

	<h2 class="logo"><a href="https://trd.by/"><svg xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 635 260.8" enable-background="new 0 0 635 260.8" xml:space="preserve">
		<g>
			<path class="trd letter-t" fill="#FFFFFF" d="M56.2 206.5c-35.9 0-41-13.1-41-40.7V91.9H0V64.9h15.2V42.5C15.2 23.1 19 19 39.7 19h10.7v45.9h23.1v26.9 H50.4v71.8c0 9.7 2.8 12.8 12.4 12.8h10.7v30H56.2z"/>
			<path class="trd letter-r" fill="#FFFFFF" d="M191.8 70.4l-9.7 29.4c-8.3-2.8-16.9-4.8-28.6-4.8c-9.3 0-22.1 2.1-22.1 14.5v97H95.9V64.9h35.5v7.3 c5.9-6.2 14.8-9 24.8-9C170.7 63.2 182.5 66.6 191.8 70.4z"/>
			<path class="trd letter-d" fill="#FFFFFF" d="M310.1 0v206.5h-35.5V201c-5.2 4.8-12.1 7.3-23.1 7.3c-45.2 0-56.2-15.2-56.2-73.2 c0-57.3 11-72.5 56.2-72.5c8.3 0 17.9 0 23.1 7.9V0H310.1z M274.6 156.4V94.6c-5.2-1.4-10.7-2.1-19-2.1c-22.1 0-25.2 8.6-25.2 29.4 v26.6c0 20.7 3.1 29.7 25.2 29.7C270.1 178.2 274.6 172 274.6 156.4z"/>
			<path class="dotby letter-dot" fill="#EE3577" d="M369.8 188.9c0 11.4-6.2 17.6-17.6 17.6c-11.7 0-17.9-5.9-17.9-17.6c0-11.4 6.2-18 17.9-18 C363.5 170.9 369.8 177.5 369.8 188.9z"/>
			<path class="dotby letter-b" fill="#EE3577" d="M452.5 208.2c-8.6 0-15.9-1.4-23.1-7.3v5.5h-35.5V0h35.5v70.4c4.1-6.6 12.1-7.9 23.1-7.9 c45.2 0 56.2 15.2 56.2 72.5C508.8 192.7 497.7 208.2 452.5 208.2z M473.9 121.9c-0.3-20.7-3.4-29.4-25.5-29.4 c-5.9 0-12.1 0.7-19 2.1v60.4c0 14.2 2.1 23.1 19 23.1c22.1 0 25.2-9 25.5-29.7V121.9z"/>
			<path class="dotby letter-y" fill="#EE3577" d="M635 200.6c-2.1 45.9-14.8 58.4-55.9 58.4c-17.6 0-32.8-1.7-49.7-9l3.1-9l6.6-19.3 c10.7 4.1 21.7 7.3 35.9 7.3c21.4 0 25.2-8.3 25.5-28.3c0-0.3 0-2.1 0-2.1c-5.2 6.2-12.8 10-25.9 10c-34.8 0-45.2-13.1-45.2-52.1 V64.9h35.2v80.5c0 19.7 4.5 31.1 17.6 31.1c9.3 0 17.6-2.8 17.6-13.8V64.9H635V200.6z"/>
		</g>
	</svg></a></h2>

	<h3>Følg oss på snap:</h3>
	<p>Legg oss til ved å peke kameraet ditt på spøkelset vårt, og trykk på skjermen!</p>

</div><div id="wallpaper" class="js-require-widget widget polarisMarketing hidden" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<div class="outerAdLeft" id="adLeft">
                <div id="skyscraperleft_1" class="js-require-widget widget polarisMarketing notag" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div>
            <div class="outerAdRight" id="adRight">
                <div id="skyscraperright_1" class="js-require-widget widget polarisMarketing notag" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div>
            </div>

		<div id="page" class="x980 art span10 textSize10">
		<header id="header" role="banner">
            <div class="header-content">
                <h2 class="logo"><a href="http://trd.by/"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 635 260.8" enable-background="new 0 0 635 260.8" xml:space="preserve">
<g>
	<path class="trd letter-t" fill="#FFFFFF" d="M56.2 206.5c-35.9 0-41-13.1-41-40.7V91.9H0V64.9h15.2V42.5C15.2 23.1 19 19 39.7 19h10.7v45.9h23.1v26.9 H50.4v71.8c0 9.7 2.8 12.8 12.4 12.8h10.7v30H56.2z"/>
	<path class="trd letter-r" fill="#FFFFFF" d="M191.8 70.4l-9.7 29.4c-8.3-2.8-16.9-4.8-28.6-4.8c-9.3 0-22.1 2.1-22.1 14.5v97H95.9V64.9h35.5v7.3 c5.9-6.2 14.8-9 24.8-9C170.7 63.2 182.5 66.6 191.8 70.4z"/>
	<path class="trd letter-d" fill="#FFFFFF" d="M310.1 0v206.5h-35.5V201c-5.2 4.8-12.1 7.3-23.1 7.3c-45.2 0-56.2-15.2-56.2-73.2 c0-57.3 11-72.5 56.2-72.5c8.3 0 17.9 0 23.1 7.9V0H310.1z M274.6 156.4V94.6c-5.2-1.4-10.7-2.1-19-2.1c-22.1 0-25.2 8.6-25.2 29.4 v26.6c0 20.7 3.1 29.7 25.2 29.7C270.1 178.2 274.6 172 274.6 156.4z"/>
	<path class="dotby letter-dot" fill="#EE3577" d="M369.8 188.9c0 11.4-6.2 17.6-17.6 17.6c-11.7 0-17.9-5.9-17.9-17.6c0-11.4 6.2-18 17.9-18 C363.5 170.9 369.8 177.5 369.8 188.9z"/>
	<path class="dotby letter-b" fill="#EE3577" d="M452.5 208.2c-8.6 0-15.9-1.4-23.1-7.3v5.5h-35.5V0h35.5v70.4c4.1-6.6 12.1-7.9 23.1-7.9 c45.2 0 56.2 15.2 56.2 72.5C508.8 192.7 497.7 208.2 452.5 208.2z M473.9 121.9c-0.3-20.7-3.4-29.4-25.5-29.4 c-5.9 0-12.1 0.7-19 2.1v60.4c0 14.2 2.1 23.1 19 23.1c22.1 0 25.2-9 25.5-29.7V121.9z"/>
	<path class="dotby letter-y" fill="#EE3577" d="M635 200.6c-2.1 45.9-14.8 58.4-55.9 58.4c-17.6 0-32.8-1.7-49.7-9l3.1-9l6.6-19.3 c10.7 4.1 21.7 7.3 35.9 7.3c21.4 0 25.2-8.3 25.5-28.3c0-0.3 0-2.1 0-2.1c-5.2 6.2-12.8 10-25.9 10c-34.8 0-45.2-13.1-45.2-52.1 V64.9h35.2v80.5c0 19.7 4.5 31.1 17.6 31.1c9.3 0 17.6-2.8 17.6-13.8V64.9H635V200.6z"/>
</g>
</svg></a></h2><a href="mailto:trd.by@adresseavisen.no" class="email-link">Tips oss</a><a href="http://trdevents.no" class="trdevents-icon"><span>Trd.events</span></a><a href="http://adressa.no" class="adressa-icon" title="trd.by er et produkt fra Adresseavisen"><span>Adressa.no</span></a><button type="button" class="menu-trigger"><span>Meny</span></button><button type="button" class="search-trigger" onclick="location.href='/search/';"><span>Søk</span></button><div class="overlay">
                <a href="http://trd.by" class="theresnoplacelike127001">Forsiden</a><div class="widget polarisMenu horizontal nav-header">
	<ul class="level1 main">
					<li class="hidden">
						<a target="_top" href="https://trd.by/">
							<span>frontpage</span>
								</a>

					</li>
					<li class="aktuelt">
						<a target="_top" href="https://trd.by/aktuelt/">
							<span>Aktuelt</span>
								</a>

					</li>
					<li class="underholdning current">
						<a target="_top" href="https://trd.by/underholdning/" class="active">
							<span>Underholdning</span>
								</a>

					</li>
					<li class="livsstil">
						<a target="_top" href="https://trd.by/livsstil/">
							<span>Livsstil</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://trd.by/meninger/">
							<span>Meninger</span>
								</a>

					</li>
					<li class="uteliv">
						<a target="_top" href="https://trd.by/uteliv/">
							<span>Uteliv</span>
								</a>

					</li>
					<li class="idrett">
						<a target="_top" href="https://trd.by/idrett/">
							<span>Idrett</span>
								</a>

					</li>
					<li class="wtf">
						<a target="_top" href="https://trd.by/wtf/">
							<span>WTF</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://trdevents.no/">
							<span>trd.events</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://trdby.parrotplay.tv/">
							<span>Strømmeguide</span>
								</a>

					</li>
					</ul>

		</div>			
	</div>
            </div>
            <script type="text/javascript">
        var url = new URL(location.href);
var token = url.searchParams.get('token');
var device = url.searchParams.get('device');
var viewport = document.querySelector('#viewport');
var body = document.querySelector('body');

if (token) {
    // yee preview detected

    // If device does not exist, set it to mobile then refresh
    if (!device) {
        url.searchParams.set('device', 'mobile');
        location.href = url.href;
    }
    
    // Set the width of the viewport for mobile view
    if(device == 'mobile') viewport.setAttribute('style', 'width:380px;');

    // create a button to toggleDevice
    var node = document.createElement('div');
    body.setAttribute('style', 'padding-top: 56px;')
    node.setAttribute('style', 'cursor: pointer;z-index: 99999; position: fixed; top: 0px; width: 100vw; background-color: #ffa235; text-align: center; padding: 16px; color: #fff;');
    node.textContent = 'Vis ' + (device == 'mobile' ? 'fullskjerm' : 'mobil') + '-forhåndsvisning';
    body.insertBefore(node, body.firstChild);

    // add click event on button
    node.addEventListener('click', toggleDevice);
}

function toggleDevice() {
    var url = new URL(location.href);
    var device = url.searchParams.get('device');

    if (device == 'mobile') url.searchParams.set('device', 'classic');
    if (device == 'classic') url.searchParams.set('device', 'mobile');
    if (!device) url.searchParams.set('device', 'mobile');
    location.href = url.href;
}</script>

    <div class="widget polarisCode html">
	<style>
.factbox {
    flex-wrap: wrap !important;
    position: relative;
}

.factbox .factTitle {
   width: 100%;
   text-align: center;
}

.factbox .factList {
    overflow: hidden;
    height: 0px;
}

.factbox.open .factList {
   height: auto;
}



.factbox .btn {
    position: absolute;
    background-color: #ffa235;
    padding: 4px 16px;
    text-align: center;
    left: 50%;
    transform: translateX(-50%);
    bottom: -16px;
    color: #fff;
    border-radius: 2px;
    cursor: pointer;
}
</style>
<script>
requireReady(['jquery'], function () {
    $('.factbox').each(function (item) {
        var btn = $("<div class='btn'>Vis mer</div>");

        $(btn).on('click', function () {

            if ($(this).html() == 'Vis mer') {
                $(this).parent().addClass('open');
                $(this).html('Vis mindre');
            } else {
                $(this).parent().removeClass('open');
                $(this).html('Vis mer');
            }

        });

        $(this).append(btn);

    });
});
</script></div>
	<div class="outerAdTop" id="adTop">
                <div id="topboard" class="js-require-widget widget polarisMarketing notag" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div>
            </header> 
        <main id="content" role="main">
            <div class="gridRow x10 chucknorris"
                                              >
                                            <div class="gridUnit span10 textSize10">
                                                    <div class="article-top">
                <figure class="media image full default   ">
    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://trd.by/incoming/article20836590.ece/40chb8/ALTERNATES/w{width}-default/_C85DpsJ2gg.jpg"
							data-source=""
                            data-alt="«Friminutt med Herman og Mikkel» beskrives som «en podkast hvor vi snakker om det vi opplever i hverdagen, som vi synes er morsomt og interessant, bare avbrutt av tulletelefoner og annet gøy». Podkasten – av og med Herman Flesvig og Mikkel Niva – er Norges mest populære, ifølge den nye Podtoppen. &nbsp;
        
            (Foto: NRK / handout)"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    <p class="caption">
                    «Friminutt med Herman og Mikkel» beskrives som «en podkast hvor vi snakker om det vi opplever i hverdagen, som vi synes er morsomt og interessant, bare avbrutt av tulletelefoner og annet gøy». Podkasten – av og med Herman Flesvig og Mikkel Niva – er Norges mest populære, ifølge den nye Podtoppen. &nbsp;
                    <span class="photographer">Foto: NRK / handout</span>
                    </p>
            </figure>
    <h1 class="title">
							<span class="t100">
								Lanserer Podtoppen for å få en «objektiv og troverdig toppliste»</span>
							</h1>
					<div class="homeSection">
                <span class="sectionTitle">Underholdning</span>
				</div>
            <div class="lead">
							Da den første offisielle, nasjonale listen over podkaster ble lansert tirsdag, viste det seg at NRK-podkasten «Friminutt med Herman og Mikkel» overlegent stakk av med seieren.</div>
					</div>
            <div class="shareDateAuthor">
                <div class="widget polarisStoryContent byline" >
		<div class="profile">
	<ul class="profileData">
		<li class="name">
			<span class="bylinePrefix">Skrevet av</span>&nbsp;
				<span class="authorName">NTB</span>
                                </li>
	</ul>
</div>

</div>
		<aside class="pm-share-buttons">

	<a class="js-require-widget share-link" style="text-decoration:none;" title="Del på Facebook" data-plugin="sharingButtons@facebookButton" rel="noopener" href="javascript:void(0);">
		<svg role="img" aria-labelledby="share-facebook-title" class="share-icon facebook" viewBox="0 0 17 32" preserveAspectRatio="xMidYMin meet" height="1em">
			<title id="share-facebook-title">Del denne artikkelen på Facebook</title>
			<path class="icon-shape" fill="#000" d="M4.794 32v-14.313h-4.794v-5.688h4.794v-4.481c0-4.869 2.975-7.519 7.319-7.519 2.081 0 3.869 0.156 4.387 0.225v5.088h-3.012c-2.363 0-2.819 1.125-2.819 2.769v3.919h5.331l-0.731 5.688h-4.6v14.313z"></path>
		</svg>
	</a>

	<a class="js-require-widget share-link" style="text-decoration:none;" title="Del på Twitter" data-plugin="sharingButtons@twitterButton" rel="noopener" href="javascript:void(0);">
		<svg role="img" aria-labelledby="share-twitter-title" class="share-icon twitter" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em">
			<title id="share-twitter-title">Del denne artikkelen på Twitter</title>
			<path class="icon-shape" fill="#000" d="M28.711 9.482c0.020 0.284 0.020 0.569 0.020 0.853 0 8.67-6.599 18.66-18.66 18.66-3.716 0-7.168-1.076-10.071-2.944 0.528 0.061 1.036 0.081 1.584 0.081 3.066 0 5.888-1.035 8.142-2.802-2.883-0.061-5.3-1.949-6.132-4.548 0.406 0.061 0.812 0.102 1.239 0.102 0.589 0 1.178-0.081 1.726-0.223-3.005-0.609-5.259-3.249-5.259-6.437v-0.081c0.873 0.487 1.888 0.792 2.964 0.832-1.766-1.178-2.924-3.188-2.924-5.462 0-1.218 0.325-2.335 0.893-3.31 3.228 3.98 8.081 6.579 13.523 6.863-0.101-0.487-0.162-0.995-0.162-1.502 0-3.614 2.924-6.558 6.558-6.558 1.888 0 3.594 0.792 4.792 2.071 1.482-0.284 2.904-0.832 4.162-1.584-0.487 1.523-1.523 2.802-2.883 3.614 1.32-0.142 2.599-0.508 3.777-1.015-0.893 1.299-2.010 2.457-3.289 3.391z"></path>
		</svg>
	</a>

	<a class="js-require-widget share-link" style="text-decoration:none;" title="Del på e-post" data-subject="Nyhetstips fra " data-plugin="sharingButtons@emailButton" rel="noopener" href="javascript:void(0);">
		<svg role="img" aria-labelledby="share-email-title" class="share-icon email" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em">
			<title id="share-email-title">Del denne artikkelen på e-post</title>
			<path class="icon-shape" fill="#000" d="M31.394 11.925c0.244-0.194 0.606-0.012 0.606 0.294v12.781c0 1.656-1.344 3-3 3h-26c-1.656 0-3-1.344-3-3v-12.775c0-0.313 0.356-0.488 0.606-0.294 1.4 1.088 3.256 2.469 9.631 7.1 1.319 0.962 3.544 2.988 5.763 2.975 2.231 0.019 4.5-2.050 5.769-2.975 6.375-4.631 8.225-6.019 9.625-7.106zM16 20c1.45 0.025 3.538-1.825 4.587-2.587 8.294-6.019 8.925-6.544 10.837-8.044 0.363-0.281 0.575-0.719 0.575-1.181v-1.188c0-1.656-1.344-3-3-3h-26c-1.656 0-3 1.344-3 3v1.188c0 0.463 0.212 0.894 0.575 1.181 1.912 1.494 2.544 2.025 10.838 8.044 1.050 0.762 3.138 2.613 4.588 2.587z"></path>
		</svg>
	</a>

</aside><div class="dateline">
						<time class="published" datetime="2020-01-15 03:18"><span class="label">Publisert:</span> 
							15 januar 2020 15:18</time>
						<time class="modified" datetime="2020-01-15 03:18"><span class="label">Sist oppdatert:</span> 
							15 januar 2020 15:18</time>
					</div>
				</div>
            <div class="article-body">
                <div class="review-meta hidden">
                </div>
            <div>
                </div>
            <div id="netboard_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<div class="widget polarisStoryContent article" >
		<div class="body"><p>– Det er dritgøy, men vi kommer til å fortsette å lage podkast selv om det er ti som hører på, sier Mikkel Niva til <a href="https://kampanje.com/medier/2020/01/her-er-norges-mest-populare-podcaster/" rel="noopener noreferrer" target="_blank">Kampanje</a>.</p><p>På de neste plassene følger «Jan Thomas og Einar blir venner», «Lørdagsrådet», «Misjonen med Antonsen og Golden» og «Radioresepsjonen».</p><p>– Podtoppen kommer fordi vi mangler en troverdig toppliste som måler norske podkaster og lytting i alle apper, sier podkastsjef i NRK, Vilde Hjort Batzer, til NTB.</p><p>Batzer har sammen med NRKs analysesjef Kristian Tolonen har sittet i styringsgruppen som ellers består av P4, Bauer, Schibsted og Moderne Media. Hun kaller <a href="https://www.nrk.no/kultur/podtoppen-er-norges-offisielle-toppliste-for-podkast-1.14852446" rel="noopener noreferrer" target="_blank">Podtoppen </a>for «en etterlengtet liste fra bransjen».</p><h2>Viktig med troverdighet</h2><p>– Frem til nå har vi ikke kunnet sammenligne tall og podkaster opp mot hverandre, og ingen har visst med sikkerhet hvem som er de mest populære. Det er veldig viktig for et bransje og et lydmedium i stor økning at vi har en objektiv og troverdig toppliste for å kunne sammenligne de norske podkastene opp mot hverandre, utdyper NRKs podkastsjef.</p><p>– Vi har hatt som mål å måle så mange norske podkaster som mulig, og vi har heldigvis klart å få med de aller fleste via de ulike tekniske plattformene som nå leverer data til topplisten. Det har tatt lang tid å komme i mål, ettersom det er et veldig komplekst prosjekt å få alle partene til å levere tall som kan sammenlignes. Men vi klarte det, og det er jeg veldig stolt av, sier Vilde Hjort Batzer.</p><h2>Ble utsatt</h2><p>Det er Kantar som har utviklet Podtoppen-listen og som publiserer den. Innsikts- og rådgivningsselskapet har ifølge <a href="https://app.retriever-info.com/go-article/00256720191118301550061/null/archive/search?sessionId=334e18e7-1283-4249-8ead-eb79b08a471b&amp;&amp;theme=light" rel="noopener noreferrer" target="_blank">Kampanje </a>også nylig kjøpt den tilsvarende svenske podkastlisten Poddindex.</p><div id="netboard_2" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<p>Den offisielle norske listen skulle egentlig vært lansert i høst, men ble utsatt.</p><p>14. januar ble den sluppet løs – med et arrangement i Oslo der «Norges største poddere» var til stede, og man blant annet diskuterte hvorfor alle satser på daglig nyhetspodkast nå og hvilken kraft lyd har.</p><p>Ifølge <a href="https://kampanje.com/medier/2020/01/her-er-norges-mest-populare-podcaster/" rel="noopener noreferrer" target="_blank">Kampanje </a>viser Kantars tall at mer enn én av fire nordmenn lytter til en podkast ukentlig, og at halvparten av dem er mellom 20 og 29 år.</p><h2>Podkastenes ti på topp</h2><p>1. «Friminutt med Herman og Mikkel»</p><p>2. «Jan Thomas og Einar blir venner»</p><p>3. «Lørdagsrådet»</p><p>4. «Misjonen med Antonsen og Golden»</p><div id="netboard_3" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<p>5. «Harm og Hegseth»</p><p>6. «Radioresepsjonen»</p><p>7. «Tusvik & Tønne»</p><p>8. «Forklart»</p><p>9. «Hele historien»</p><p>10. «The Kåss Furuseths»</p></div></div>
		<div class="debattinfo hidden">
                <h2 class="logo"><a href="http://trd.by/"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 635 260.8" enable-background="new 0 0 635 260.8" xml:space="preserve">
<g>
	<path class="trd letter-t" fill="#FFFFFF" d="M56.2 206.5c-35.9 0-41-13.1-41-40.7V91.9H0V64.9h15.2V42.5C15.2 23.1 19 19 39.7 19h10.7v45.9h23.1v26.9 H50.4v71.8c0 9.7 2.8 12.8 12.4 12.8h10.7v30H56.2z"/>
	<path class="trd letter-r" fill="#FFFFFF" d="M191.8 70.4l-9.7 29.4c-8.3-2.8-16.9-4.8-28.6-4.8c-9.3 0-22.1 2.1-22.1 14.5v97H95.9V64.9h35.5v7.3 c5.9-6.2 14.8-9 24.8-9C170.7 63.2 182.5 66.6 191.8 70.4z"/>
	<path class="trd letter-d" fill="#FFFFFF" d="M310.1 0v206.5h-35.5V201c-5.2 4.8-12.1 7.3-23.1 7.3c-45.2 0-56.2-15.2-56.2-73.2 c0-57.3 11-72.5 56.2-72.5c8.3 0 17.9 0 23.1 7.9V0H310.1z M274.6 156.4V94.6c-5.2-1.4-10.7-2.1-19-2.1c-22.1 0-25.2 8.6-25.2 29.4 v26.6c0 20.7 3.1 29.7 25.2 29.7C270.1 178.2 274.6 172 274.6 156.4z"/>
	<path class="dotby letter-dot" fill="#EE3577" d="M369.8 188.9c0 11.4-6.2 17.6-17.6 17.6c-11.7 0-17.9-5.9-17.9-17.6c0-11.4 6.2-18 17.9-18 C363.5 170.9 369.8 177.5 369.8 188.9z"/>
	<path class="dotby letter-b" fill="#EE3577" d="M452.5 208.2c-8.6 0-15.9-1.4-23.1-7.3v5.5h-35.5V0h35.5v70.4c4.1-6.6 12.1-7.9 23.1-7.9 c45.2 0 56.2 15.2 56.2 72.5C508.8 192.7 497.7 208.2 452.5 208.2z M473.9 121.9c-0.3-20.7-3.4-29.4-25.5-29.4 c-5.9 0-12.1 0.7-19 2.1v60.4c0 14.2 2.1 23.1 19 23.1c22.1 0 25.2-9 25.5-29.7V121.9z"/>
	<path class="dotby letter-y" fill="#EE3577" d="M635 200.6c-2.1 45.9-14.8 58.4-55.9 58.4c-17.6 0-32.8-1.7-49.7-9l3.1-9l6.6-19.3 c10.7 4.1 21.7 7.3 35.9 7.3c21.4 0 25.2-8.3 25.5-28.3c0-0.3 0-2.1 0-2.1c-5.2 6.2-12.8 10-25.9 10c-34.8 0-45.2-13.1-45.2-52.1 V64.9h35.2v80.5c0 19.7 4.5 31.1 17.6 31.1c9.3 0 17.6-2.8 17.6-13.8V64.9H635V200.6z"/>
</g>
</svg></a></h2></div>
            </div>
            </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/underholdning/2020/01/15/Farvel-til-vikingene-%E2%80%93-uten-nordmenn-p%C3%A5-rollelisten-20832361.ece">
		<img   src="https://trd.by/incoming/article20832407.ece/43lmhm/ALTERNATES/w180-square/hvzksbw35yU.jpg" alt="Ingen nordmenn - men noen svensker og dansker. Foto: HBO nordic NTB kultur&nbsp;" title="Ingen nordmenn - men noen svensker og dansker. Foto: HBO nordic NTB kultur&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/underholdning/2020/01/15/Farvel-til-vikingene-%E2%80%93-uten-nordmenn-p%C3%A5-rollelisten-20832361.ece">
                    Farvel til vikingene – uten nordmenn på rollelisten</a>
                </span></h2><footer class="meta"><a class="homeSection  underholdning" href="https://trd.by/underholdning/">Underholdning</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/underholdning/2020/01/14/Ond-dukke-gir-seg-ikke-20823327.ece">
		<img   src="https://trd.by/incoming/article20823584.ece/gnnkeg/ALTERNATES/w180-square/on_Pw9ZJYzY.jpg" alt="Chucky har ikke tenkt å gi seg med det første og sikter seg nå inn mot TV-skjermene. Foto: Univeral  NTB kultur&nbsp;
        
            (Foto: Chris Helcermanas-Benge)" title="Chucky har ikke tenkt å gi seg med det første og sikter seg nå inn mot TV-skjermene. Foto: Univeral  NTB kultur&nbsp;
        
            (Foto: Chris Helcermanas-Benge)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/underholdning/2020/01/14/Ond-dukke-gir-seg-ikke-20823327.ece">
                    Ond dukke får egen TV-serie</a>
                </span></h2><footer class="meta"><a class="homeSection  underholdning" href="https://trd.by/underholdning/">Underholdning</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/underholdning/2020/01/14/Ny-sesong-av-%C2%ABWahlgrens-verden%C2%BB-melder-seg-20823293.ece">
		<img   src="https://trd.by/incoming/article20823300.ece/lk2shf/ALTERNATES/w180-square/Ra6hDhZgGNA.jpg" alt="Pernilla Wahlgren og Bianca Ingrosso åpner døra igjen: En ny sesong av realityserien er på trappene. Foto: Jessica Gow / TT 

NTB kultur&nbsp;
        
            (Foto: Jessica Gow/TT)" title="Pernilla Wahlgren og Bianca Ingrosso åpner døra igjen: En ny sesong av realityserien er på trappene. Foto: Jessica Gow / TT 

NTB kultur&nbsp;
        
            (Foto: Jessica Gow/TT)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/underholdning/2020/01/14/Ny-sesong-av-%C2%ABWahlgrens-verden%C2%BB-melder-seg-20823293.ece">
                    Ny sesong av «Wahlgrens verden» melder seg</a>
                </span></h2><footer class="meta"><a class="homeSection  underholdning" href="https://trd.by/underholdning/">Underholdning</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/underholdning/2020/01/13/Tredje-runde-%C2%ABWestworld%C2%BB-kommer-i-mars-20814776.ece">
		<img   src="https://trd.by/incoming/article20814815.ece/kdl6j2/ALTERNATES/w180-square/JhG1RDPB00s.jpg" alt="Westworld-profiler fotografert under fjorårets Comic Con: Thandie Newton, Tessa Thompson og  Jesse Pinkman. Foto: AP  NTB kultur&nbsp;
        
            (Foto: Chris Pizzello)" title="Westworld-profiler fotografert under fjorårets Comic Con: Thandie Newton, Tessa Thompson og  Jesse Pinkman. Foto: AP  NTB kultur&nbsp;
        
            (Foto: Chris Pizzello)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/underholdning/2020/01/13/Tredje-runde-%C2%ABWestworld%C2%BB-kommer-i-mars-20814776.ece">
                    Dato for tredje runde med «Westworld» er klar</a>
                </span></h2><footer class="meta"><a class="homeSection  underholdning" href="https://trd.by/underholdning/">Underholdning</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/underholdning/2020/01/10/Singelkrisa-Hva-har-vi-l%C3%A6rt-av-singel%C3%A5ret-2019-Hva-har-vi-gjort-feil-og-hva-kan-vi-gj%C3%B8re-annerledes-20799556.ece">
		<img   src="https://trd.by/incoming/article20799595.ece/lwn7dm/ALTERNATES/w180-square/fd80b897-281b-4935-9b82-9ac6fb3a284d" alt="Trondheim 9. januar 2020 Singelkrisepodcast med Geir Inge Fiske&nbsp;
        
            (Foto: Morten Antonsen)" title="Trondheim 9. januar 2020 Singelkrisepodcast med Geir Inge Fiske&nbsp;
        
            (Foto: Morten Antonsen)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/underholdning/2020/01/10/Singelkrisa-Hva-har-vi-l%C3%A6rt-av-singel%C3%A5ret-2019-Hva-har-vi-gjort-feil-og-hva-kan-vi-gj%C3%B8re-annerledes-20799556.ece">
                    Singelkrisa: - Hva har vi lært av singelåret 2019? Hva har vi gjort feil, og hva kan vi gjøre annerledes?</a>
                </span></h2><footer class="meta"><a class="homeSection  underholdning" href="https://trd.by/underholdning/">Underholdning</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div>
                <div id="conceptboard" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div>
            <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/underholdning/2020/01/03/Dette-ble-mest-sett-p%C3%A5-Netflix-i-2019-20746487.ece">
		<img   src="https://trd.by/incoming/article20747009.ece/vnokii/ALTERNATES/w180-square/ODAlnw6pnqI.jpg" alt="FILE PHOTO: The Netflix logo is shown in this illustration photograph in Encinitas, California October 14, 2014.   REUTERS/Mike Blake/File Photo&nbsp;
        
            (Foto: Mike Blake)" title="FILE PHOTO: The Netflix logo is shown in this illustration photograph in Encinitas, California October 14, 2014.   REUTERS/Mike Blake/File Photo&nbsp;
        
            (Foto: Mike Blake)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/underholdning/2020/01/03/Dette-ble-mest-sett-p%C3%A5-Netflix-i-2019-20746487.ece">
                    Dette ble mest sett på Netflix i 2019 </a>
                </span></h2><footer class="meta"><a class="homeSection  underholdning" href="https://trd.by/underholdning/">Underholdning</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/underholdning/2020/01/03/Disse-seriene-kommer-hos-Netflix-og-HBO-n%C3%A5-i-januar-20744605.ece">
		<img   src="https://trd.by/incoming/article20747443.ece/m4oh7q/ALTERNATES/w180-square/pjimage.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/underholdning/2020/01/03/Disse-seriene-kommer-hos-Netflix-og-HBO-n%C3%A5-i-januar-20744605.ece">
                    Disse seriene kommer hos Netflix og HBO nå i januar</a>
                </span></h2><footer class="meta"><a class="homeSection  underholdning" href="https://trd.by/underholdning/">Underholdning</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/underholdning/2020/01/02/N%C3%A5-er-det-duket-for-den-f%C3%B8rste-transkj%C3%B8nnede-Marvel-superhelten-20736327.ece">
		<img   src="https://trd.by/incoming/article20736861.ece/lbslzs/ALTERNATES/w180-square/veoYeIpEb8Q.jpg" alt="I "Thor: Love and Thunder" skal Tessa Thompsons Valkyrie-karakter ta skrittet fullt ut som lesbisk. Her er hun i en scene mot Tom Hiddlestons Loki i "Thor: Ragnarok". Foto: AP


NTB kultur&nbsp;
        
            (Foto: Jasin Boland)" title="I "Thor: Love and Thunder" skal Tessa Thompsons Valkyrie-karakter ta skrittet fullt ut som lesbisk. Her er hun i en scene mot Tom Hiddlestons Loki i "Thor: Ragnarok". Foto: AP


NTB kultur&nbsp;
        
            (Foto: Jasin Boland)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/underholdning/2020/01/02/N%C3%A5-er-det-duket-for-den-f%C3%B8rste-transkj%C3%B8nnede-Marvel-superhelten-20736327.ece">
                    Nå er det duket for den første transkjønnede Marvel-superhelten</a>
                </span></h2><footer class="meta"><a class="homeSection  underholdning" href="https://trd.by/underholdning/">Underholdning</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/underholdning/2019/12/20/Singelkrisa-Marie-Han-hadde-profilbilde-med-kj%C3%A6resten-men-har-bytta.-Betyr-det-at-det-er-slutt-20670254.ece">
		<img   src="https://trd.by/incoming/article20670372.ece/sv1sp5/ALTERNATES/w180-square/631d9d7f-ef2f-4418-8e96-f5fb77b03ec5" alt="Singelkrisa med Marie og Heidi Rønneberg&nbsp;
        
            (Foto: Mariann Dybdahl)" title="Singelkrisa med Marie og Heidi Rønneberg&nbsp;
        
            (Foto: Mariann Dybdahl)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/underholdning/2019/12/20/Singelkrisa-Marie-Han-hadde-profilbilde-med-kj%C3%A6resten-men-har-bytta.-Betyr-det-at-det-er-slutt-20670254.ece">
                    Singelkrisa-Marie: - Han hadde profilbilde med kjæresten, men har bytta. Betyr det at det er slutt?</a>
                </span></h2><footer class="meta"><a class="homeSection  underholdning" href="https://trd.by/underholdning/">Underholdning</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article external none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/underholdning/2019/03/15/%C3%85tte-skremmende-gode-true-crime-serier-18639804.ece">
		<img   src="https://trd.by/incoming/article18639635.ece/7u4u6/ALTERNATES/w180-square/60ca224f-7e0c-4167-a5f3-b608bd396b80" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/underholdning/2019/03/15/%C3%85tte-skremmende-gode-true-crime-serier-18639804.ece">
                    Åtte skremmende gode true crime-serier</a>
                </span></h2><footer class="meta"><a class="homeSection  underholdning" href="https://trd.by/underholdning/">Underholdning</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/underholdning/2019/12/20/Juleanimasjon-sett-av-millioner-p%C3%A5-Netflix-20667836.ece">
		<img   src="https://trd.by/incoming/article20667848.ece/48dohz/ALTERNATES/w180-square/i27P7VKVN0g.jpg" alt="Netflix-animasjonen "Klaus" har slått an hos strømmetjenestens abonnenter. Foto: Reuters  NTB kultur&nbsp;
        
            (Foto: NETFLIX)" title="Netflix-animasjonen "Klaus" har slått an hos strømmetjenestens abonnenter. Foto: Reuters  NTB kultur&nbsp;
        
            (Foto: NETFLIX)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/underholdning/2019/12/20/Juleanimasjon-sett-av-millioner-p%C3%A5-Netflix-20667836.ece">
                    Juleanimasjon sett av millioner på Netflix</a>
                </span></h2><footer class="meta"><a class="homeSection  underholdning" href="https://trd.by/underholdning/">Underholdning</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/underholdning/2019/12/19/Str%C3%B8mmegodbitene-vi-gleder-oss-til-i-jula-20660162.ece">
		<img   src="https://trd.by/incoming/article20659924.ece/lizup2/ALTERNATES/w180-square/fdc81ce7-1a41-45fb-a853-79bf191c0294" alt="Henry Cavill i en scene fra "The Witcher". Foto: AP NTB kultur Strømming&nbsp;
        
            (Foto: Katalin Vermes NTB Sanpix)" title="Henry Cavill i en scene fra "The Witcher". Foto: AP NTB kultur Strømming&nbsp;
        
            (Foto: Katalin Vermes NTB Sanpix)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/underholdning/2019/12/19/Str%C3%B8mmegodbitene-vi-gleder-oss-til-i-jula-20660162.ece">
                    Strømmegodbitene vi gleder oss til i jula</a>
                </span></h2><footer class="meta"><a class="homeSection  underholdning" href="https://trd.by/underholdning/">Underholdning</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/underholdning/2019/12/19/%C3%85tte%C3%A5ring-dro-inn-flest-millioner-p%C3%A5-Youtube-i-%C3%A5r-20654221.ece">
		<img   src="https://trd.by/incoming/article20654275.ece/75ybo9/ALTERNATES/w180-square/VNUJmGm1uLU.jpg" alt="Oslo  20190225.
Illustrasjonsbilde: YouTube appen på mobil.
Foto: Gorm Kallestad / NTB scanpix&nbsp;
        
            (Foto: Gorm Kallestad)" title="Oslo  20190225.
Illustrasjonsbilde: YouTube appen på mobil.
Foto: Gorm Kallestad / NTB scanpix&nbsp;
        
            (Foto: Gorm Kallestad)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/underholdning/2019/12/19/%C3%85tte%C3%A5ring-dro-inn-flest-millioner-p%C3%A5-Youtube-i-%C3%A5r-20654221.ece">
                    Åtteåring dro inn flest millioner på Youtube i år</a>
                </span></h2><footer class="meta"><a class="homeSection  underholdning" href="https://trd.by/underholdning/">Underholdning</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/underholdning/2019/12/18/Sju-julefilmer-helt-uten-kliss-20609745.ece">
		<img   src="https://trd.by/incoming/article20609559.ece/8mycbw/ALTERNATES/w180-square/Julf1.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/underholdning/2019/12/18/Sju-julefilmer-helt-uten-kliss-20609745.ece">
                    Sju julefilmer helt uten kliss</a>
                </span></h2><footer class="meta"><a class="homeSection  underholdning" href="https://trd.by/underholdning/">Underholdning</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/underholdning/2019/12/18/G%C3%A5r-hun-fra-%C2%ABHis-Dark-Materials%C2%BB-til-%C3%A5-spille-den-unge-Galadriel-20651930.ece">
		<img   src="https://trd.by/incoming/article20651911.ece/od7dem/ALTERNATES/w180-square/kbfV_l3pS9Q.jpg" alt="Den fremadstormende skuespilleren Morfydd Clark er hett rykte som den unge Galadriel i Amazons nye TV-serie bygget på "Ringenes Herre". Foto: AP  NTB kultur&nbsp;
        
            (Foto: Grant Pollard)" title="Den fremadstormende skuespilleren Morfydd Clark er hett rykte som den unge Galadriel i Amazons nye TV-serie bygget på "Ringenes Herre". Foto: AP  NTB kultur&nbsp;
        
            (Foto: Grant Pollard)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/underholdning/2019/12/18/G%C3%A5r-hun-fra-%C2%ABHis-Dark-Materials%C2%BB-til-%C3%A5-spille-den-unge-Galadriel-20651930.ece">
                    Går hun fra «His Dark Materials» til «Ringenes Herre»-serie?</a>
                </span></h2><footer class="meta"><a class="homeSection  underholdning" href="https://trd.by/underholdning/">Underholdning</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article external none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/underholdning/2018/12/21/Seks-undervurderte-serier-du-m%C3%A5-se-i-ferien-18110604.ece">
		<img   src="https://trd.by/incoming/article20644900.ece/2yng6g/ALTERNATES/w180-square/1275793153.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/underholdning/2018/12/21/Seks-undervurderte-serier-du-m%C3%A5-se-i-ferien-18110604.ece">
                    Seks undervurderte serier du må se i ferien </a>
                </span></h2><footer class="meta"><a class="homeSection  underholdning" href="https://trd.by/underholdning/">Underholdning</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/underholdning/2019/12/16/Dette-kommer-p%C3%A5-NRK-TV-i-januar-20631783.ece">
		<img   src="https://trd.by/incoming/article20631876.ece/uc3j54/ALTERNATES/w180-square/JZ-NsdZ-ZXU.jpg" alt="Med Christian Skolmen i spissen blir det skolehumor i "Allerud VGS" fra januar av. Foto: Julia Marie Naglestad / NRK / presse  NTB kultur&nbsp;" title="Med Christian Skolmen i spissen blir det skolehumor i "Allerud VGS" fra januar av. Foto: Julia Marie Naglestad / NRK / presse  NTB kultur&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/underholdning/2019/12/16/Dette-kommer-p%C3%A5-NRK-TV-i-januar-20631783.ece">
                    Dette kommer på NRK TV i januar </a>
                </span></h2><footer class="meta"><a class="homeSection  underholdning" href="https://trd.by/underholdning/">Underholdning</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x10 "
                                              >
                                            <div class="gridUnit span10 textSize10">
                                                    <div class="polarisNavigation sectiontitle kommers">
   <a>&nbsp; Annonsørinnhold</a>
</div>
<style>
.mostR {
    width: 100% !important;
    font-family: "Roboto Slab",serif !important;
    font-weight: bold;
}
.mostR > div {
    float: left;
    margin-right: 10px;
    top: 0;
    width: 186px;
 }
.mostR > div a {
    color: black;
}
.mostR .caption {
    display: none;
}
</style><div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/sponset/annonsorinnhold/2018/07/25/Tungt-%C3%A5-starte-treningen-igjen-Slik-f%C3%A5r-du-en-kickstart-17172686.ece">
		<img   src="https://trd.by/sponset/annonsorinnhold/article17172746.ece/6exf15/ALTERNATES/w180-square/3T%20jack%20knives%20+%20hollow%20hold_4678.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/sponset/annonsorinnhold/2018/07/25/Tungt-%C3%A5-starte-treningen-igjen-Slik-f%C3%A5r-du-en-kickstart-17172686.ece">
                    Tungt å starte treningen igjen? Slik får du en kickstart!</a>
                </span></h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="https://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/sponset/annonsorinnhold/2018/07/25/Fort-gjort-blodsmak-eller-lek-Her-finner-du-den-perfekte-gruppetimen-for-deg-17178801.ece">
		<img   src="https://trd.by/sponset/annonsorinnhold/article17178693.ece/annhy4/ALTERNATES/w180-square/3tinspira17-7532_bootybuilder.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/sponset/annonsorinnhold/2018/07/25/Fort-gjort-blodsmak-eller-lek-Her-finner-du-den-perfekte-gruppetimen-for-deg-17178801.ece">
                    Fort gjort, blodsmak eller lek? Her finner du den perfekte gruppetimen for deg</a>
                </span></h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="https://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/sponset/annonsorinnhold/2018/06/07/Roger-og-Trym-fornyer-norsk-industri-16866606.ece">
		<img   src="https://trd.by/sponset/annonsorinnhold/article16845610.ece/z2dngv/ALTERNATES/w180-square/omw_TrondheimStaal.09.jpg" alt="Lærling i Trøndelag: &nbsp;" title="Lærling i Trøndelag: &nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/sponset/annonsorinnhold/2018/06/07/Roger-og-Trym-fornyer-norsk-industri-16866606.ece">
                    Roger og Trym fornyer norsk industri</a>
                </span></h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="https://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/sponset/annonsorinnhold/2018/02/08/Vi-skulle-hatt-mange-flere-som-Sander-16046035.ece">
		<img   src="https://trd.by/sponset/annonsorinnhold/article16045976.ece/i5t868/ALTERNATES/w180-square/omw_OTEK.Follafoss.02.jpg" alt="Utdanning ute i bedrift: &nbsp;" title="Utdanning ute i bedrift: &nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/sponset/annonsorinnhold/2018/02/08/Vi-skulle-hatt-mange-flere-som-Sander-16046035.ece">
                    - Vi skulle hatt mange flere som Sander!</a>
                </span></h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="https://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            </div>
                                    </div>
                                            </div>
                                    </main>

        <footer id="footer" role="contentinfo">
            <footer class="footer-content">
                <p class="publisher"><span class="trd">trd.by</span> er et produkt fra <span class="adr"><a href="http://www.adressa.no/">Adresseavisen</a></span><br>

<dl class="about">

<dt>Ansvarlig trd.by</dt>
	<dd><a href="mailto:line.pevik@adresseavisen.no">Line Dreier Pevik</a></dd>

	<dt>Utviklingsredaktør Adresseavisen</dt>
	<dd><a href="mailto:christer.s.johnsen@adresseavisen.no">Christer Solbakk Johnsen</a></dd>




	<dt>Sjefredaktør Adresseavisen</dt>
	<dd><a href="#">Kirsti Husby</a></dd>

	<dt>Kontakt og tips</dt>
	<dd><a href="mailto:trd.by@adresseavisen.no">trd.by@adresseavisen.no</a></dd>

	<dt>Telefon</dt>
	<dd><a href="tel:46407200">464 07 200</a></dd>
</dl>

<ul class="social-channels">
	<li class="facebook"><a href="https://www.facebook.com/trdby">Facebook</a></li>
	<li class="twitter"><a href="https://twitter.com/trdby">Twitter</a></li>
	<li class="instagram"><a href="https://instagram.com/trd.by/">Instagram</a></li>
	<li class="snapchat js-require-widget" data-target="#snapchat-qr" data-plugin="polaris.snippets@addButtonAppleClickEffect" data-selector="#footer .snapchat a"><a rel="#snapchat-qr">Snapchat</a></li>
	<li class="rss"><a href="http://trd.by/?widgetName=polarisFeeds&widgetId=11177005&getXmlFeed=true">RSS</a></li>
</ul>

<p class="disclaimer">Adresseavisen arbeider etter <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten">Vær Varsom-plakatens</a> regler for god presseskikk. Se også <a href="http://www.nored.no/Redaktoeransvar/Redaktoerplakaten">Redaktøransvar</a>. Adresseavisen har ikke ansvar for innhold på eksterne nettsider som det lenkes til. Mer info om <a href="http://polarismedia.no/datapolicy">bruk av «cookies» og personvernpolicy.</a>. Alt innhold er opphavsrettslig beskyttet 2018 © Trd.by is powered by Escenic. <a href="http://www.adressa.no/tjenester/article1261314.ece">Adresseavisens rettigheter</a>.</p></footer>
            </footer>

    </div>

	</div>

            <!-- Start ComScore  -->
			<script>
				var comScoreSettings = {
					c1: "2",
					c2: "24325237",
					c3: "",
					c4: "",
					c5: "",
					c6: ""
				};

				var _comscore = _comscore || []; 
				_comscore.push(comScoreSettings);

				(function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol === "https:" ? "https://s" : "http://") + "b.scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();
			</script>
			<noscript>
				<img src="//b.scorecardresearch.com/p?c1=2&c2=24325237&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" />
			</noscript>
			<!-- End ComScore -->
		<!-- Start Pulse -->
						<script>
							
								try {
									var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
								}
								catch(err){
									var pwu_id = null;
								}
							

							var pulse2opt = {
								
									product: 'adressa.no',
								
								clientId: 'adressano',
								contentId: '20836578',
								contentType: 'article',
								category: 'underholdning',
								
								userId: pwu_id !== null ? pwu_id.toString() : ''
							};

							var AutoTrack;
							if(typeof requireReady !== 'undefined'){
								requireReady(['//jssdk.pulse.schibsted.com/autoTracker.min'], function (p2) {
									AutoTrack = p2;
								});
							}
							else {
								(function() { 
									var s = document.createElement("script"), 
									el = document.getElementsByTagName("script")[0]; 
									s.async = true;
									s.onload = function(p2) { AutoTrack = p2 };
									s.src = "//jssdk.pulse.schibsted.com/autoTracker.min";
									el.parentNode.insertBefore(s, el); 
								})();
							}
						</script>
						<!-- End Pulse -->

					<script>

        (function() {
            var hasSpidAccess = window.pwGetStorageItem('PWU_AID') === null ? "0": "1";
            var paywallUserMeta = document.createElement('meta');
                paywallUserMeta.setAttribute('property','lp:paywall_user');
                paywallUserMeta.setAttribute('content',hasSpidAccess);
            document.getElementsByTagName('head')[0].appendChild(paywallUserMeta);
                
            var paywallAccess = 'free';    
            var paywallMeta = document.createElement('meta');
                paywallMeta.setAttribute('property','lp:paywall');
                paywallMeta.setAttribute('content',paywallAccess);
                
            document.getElementsByTagName('head')[0].appendChild(paywallMeta);    
            
            
        })();    
    
    
        (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
                s.async = true;
                s.src = 'https://pp.lp4.io/app/5b/88/3a/5b883a29e45a1da357713da6.js';
                el.parentNode.insertBefore(s, el);
        })();
 
</script>    
    
<!-- Start cXense -->
		<div id="cX-root" style="display: none;"></div>
				<script type="text/javascript">
                            var cX = cX || {}; cX.callQueue = cX.callQueue || [];
                            
                            cX.callQueue.push(['setAccountId', '9222270286501375972']);
                            
                            cX.callQueue.push(['setSiteId', '1129410342261209568']);

                            

                            if(navigator.userAgent.indexOf('_app_') > -1) {
                                cX.callQueue.push(['setCustomParameters', {
                                    'plattform': 'app'
                                }]);
                            }

                            cX.callQueue.push(['sendPageViewEvent']);

                            
                                (function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
                                </script>
					<!-- End cXense -->


		<!-- Start GA -->
		<script type="text/javascript">
                            var _gaq = _gaq || [];
                            _gaq.push(['_setAccount', 'UA-5851143-20']);
                            
                            _gaq.push(['_setDomainName', 'trd.by']);
                            
                            _gaq.push(['_trackPageview']);

                            (function() {
                                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
                            })();
						</script>
					<!-- End GA -->

		<script>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</script>
		
		<script type="text/javascript">
						//<![CDATA[
							(function() {
								var eaeImage = new Image(1, 1);
								
										eaeImage.src = 'https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=20836578&pubId=212&meta=classic&objId=20836578&type=load&title=Lanserer+Podtoppen+for+%c3%a5+f%c3%a5+en+%c2%abobjektiv+og+troverdig+toppliste%c2%bb&url=&cat=&amp;clientDT=' + new Date().getTime();
									
							})();
						//]]>
					</script>
					<noscript>
						<img src="https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=20836578&amp;pubId=212&amp;meta=classic&amp;objId=20836578&amp;type=load&amp;title=Lanserer+Podtoppen+for+%c3%a5+f%c3%a5+en+%c2%abobjektiv+og+troverdig+toppliste%c2%bb&amp;url=&amp;cat=noscript" alt="" width="1" height="1" />
					</noscript>
				</body>
    </html>
	
	