<!DOCTYPE html>
    <html class="art type-news clean section_livsstil theme_livsstil device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
        <head>
            <link rel="dns-prefetch" href="http://static.polarismedia.no"/>
        <link rel="dns-prefetch" href="http://eae.polarismedia.no"/>
        <link rel="dns-prefetch" href="http://helios.adressa.no"/>
        <link rel="dns-prefetch" href="http://adserver.adtech.de"/>
        <link rel="dns-prefetch" href="http://kunder.adressa.no"/>
        <link rel="dns-prefetch" href="http://torget.adressa.no"/>
        <link rel="dns-prefetch" href="http://feed.webassistenten.no"/>
        <link rel="dns-prefetch" href="http://track.adform.net"/>
        <link rel="dns-prefetch" href="http://pagead2.googlesyndication.com"/>
        <meta charset="utf-8"/>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    <title>Disse oppskriftene er både enkle, og koster nesten ingenting - Trd.by</title>
    <meta name="description" content="Dårlig råd, men ikke så veldig gira på en tørr Grandiosa? Vi har samlet sju digge matretter som er sunne og veldig billig!" />
    <meta name="keywords" content="forbruker,mat,trondheim" />
    <meta name="system" content="PolarisWeb,3.0,art"/>        
    <meta name="publication" content="Trd.by"/>
    <meta name="robots" content="all,index" />
    <meta name="google" content="notranslate"/>
    <link href="https://static.polarismedia.no/skins/prod/publication/trdby/gfx/favicon.png" type="image/png" rel="icon"/>            
    <link rel="icon" type="image/png" href="https://static.polarismedia.no/skins/prod/publication/trdby/gfx/favicon.png" />
    <link rel="apple-touch-icon" href="https://static.polarismedia.no/skins/prod/publication/trdby/gfx/applefavicon.png" />
    <!--[if IE]>
        <link rel="shortcut icon" href="https://static.polarismedia.no/skins/prod/publication/trdby/gfx/favicon.ico"/>
    <![endif]-->
    <meta property="fb:app_id" content="1094137200669312"/>
    <meta property="fb:pages" content="1427288147531796"/>
    <meta name="twitter:card" content="summary_large_image"/>    
    <meta name="twitter:title" content="Disse oppskriftene er både enkle, og koster nesten ingenting"/>
        <meta name="twitter:description" content="Dårlig råd, men ikke så veldig gira på en tørr Grandiosa? Vi har samlet sju digge matretter som er sunne og veldig billig!"/>
    <meta name="twitter:image" content="https://trd.by/incoming/article11693886.ece/2gx831/ALTERNATES/w980-default/fisk.jpg"/>           
    <meta property="og:type" content="article"/>
    <meta property="og:locale" content="nb_NO"/>
    <meta property="og:site_name" content="trdby.no"/>

    <meta property="og:image" content="https://trd.by/incoming/article11693886.ece/2gx831/ALTERNATES/w980-default/fisk.jpg"/>           
    <meta property="og:title" content="Disse oppskriftene er både enkle, og koster nesten ingenting"/>        
        <meta property="og:description" content="Dårlig råd, men ikke så veldig gira på en tørr Grandiosa? Vi har samlet sju digge matretter som er sunne og veldig billig!"/>        
        <meta property="og:url" content="https://trd.by/livsstil/2015/10/19/Disse-oppskriftene-er-b%C3%A5de-enkle-og-koster-nesten-ingenting-11693550.ece"/>        
    <meta property="article:modified_time" content="2018-10-15T15:50:10+01:00" />
        <meta property="article:published_time" content="2015-10-19T10:54:45+01:00" />
    <meta name="author" property="article:author" content="Trd.by"/>
    <meta name="msapplication-TileImage" content="https://static.polarismedia.no/skins/prod/publication/trdby/gfx/msfavicon.png"/>
    <meta name="cXenseParse:title" content="Disse oppskriftene er både enkle, og koster nesten ingenting"/>
    <meta name="cXenseParse:recs:recommendable" content="true"/>
    <meta name="cXenseParse:recs:recommending" content="true"/>
    <meta name="cXenseParse:recs:articleid" content="11693550"/>
    <meta name="cXenseParse:trdby-importance" content="0"/>
        <meta name="cXenseParse:trdby-access" content="free"/>    
        <meta name="cXenseParse:trdby-tag" content="forbruker"/>
        <meta name="cXenseParse:trdby-tag" content="mat"/>
        <meta name="cXenseParse:trdby-tag" content="trondheim"/>
        <link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/skins/prod/publication/trdby/css/trdby.css"/>
					<!--[if lt IE 9]>
				<script src="https://static.polarismedia.no/resources/min-js/lib/ec5-shim.js"></script>
            <![endif]-->

            <script>
				var require = {
					fingerprint: '0630r',
					baseUrl: 'https://static.polarismedia.no/resources/min-js/',
					publicationUrl: 'https://trd.by/',
					loadCustomScripts: true,
					muteConsole: false,
					platform: 'classic',
					pageType: 'article',
					contentType: 'news',
					pubId: 212, secId: 14334, artId: 11693550,distribution: 'REALESTATE,REALESTATE_RETARGET,REALESTATE_LEISURE,REALESTATE_LEISURE_RETARGET,REALESTATE_PROJECT,REALESTATE_PROJECT_RETARGET,CAR'
				};
            </script>

			<script src="https://static.polarismedia.no/resources/min-js/header.js?0630r"></script>
                    <script src="https://sdk.pulse.schibsted.com/gdpr-transparency-apnxs/latest/gdpr-bundle.js" defer></script>
                    <script src="https://static.polarismedia.no/resources/min-js/personvern.js?0630r" async></script>
                    <meta name="google-site-verification" content="7TmCCBynF2S-3dlmqOuzgNuOyd-FkBFDL1Hq9fFwjs4" /><style>
.notag::before { display: none !important; }
</style>
<script>
  requireReady(['jquery'], function ($) {
    $('.menu-trigger').click(function () {
      $('html').toggleClass('nav-active');
      $('.overlay').toggleClass('open');
    });
  });
</script><link rel="alternate" title="trdby RSS" href="https://trd.by/livsstil/?widgetName=polarisFeeds&amp;widgetId=11177005&amp;getXmlFeed=true" type="application/rss+xml"  />

<meta property="fb:pages" content="1427288147531796" /></head>


        <body>

            <script type="text/javascript">
						//<![CDATA[
							var eaeBS = new Date().getTime();
							(function() {
								var eaeImage = new Image(1, 1); eaeImage.src = 'https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=14334&pubId=212&cat=news&meta=classic&objId=11693550&type=article&title=Disse+oppskriftene+er+b%c3%a5de+enkle%2c+og+koster+nesten+ingenting&url=&amp;clientDT=' + eaeBS;
							})();
						//]]>
					</script>
					<noscript>
						<img src="https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=14334&amp;pubId=212&amp;cat=news&amp;meta=classic&amp;objId=11693550&amp;type=article&amp;title=Disse+oppskriftene+er+b%c3%a5de+enkle%2c+og+koster+nesten+ingenting&amp;url=" alt="" width="1" height="1" />
					</noscript>
				<div id="fb-root" data-app-id="1094137200669312"></div>
            <div id="viewport">
                <div id="outer">
        <script src="//acdn.adnxs.com/ast/ast.js" async defer onload="apntag.l = true"></script>
			<script type="text/javascript">
				var appNexusActivePlacements = 'topboard,skyscraperleft_1,skyscraperright_1,wallpaper,netboard_1,netboard_2,netboard_3,netboard_4,conceptboard';
				var appNexusInvokeContext = 'no-adresseavisen-wde-article';
				
				var apntag = apntag || {};
				apntag.anq = apntag.anq || [];
				apntag.debug = false;
				
				// Size settings for placements.
				var isMobile = false;
				var appNexusDefaultPlacementSizes = {
					"topboard": [[980, 150], [980, 300], [1010, 150], [980, 500], [928, 120], [980, 240], [970, 250]],
					"skyscraperleft": [[180, 701]],
					"skyscraperright": [[160, 600], [180, 500], [180, 700], [360, 500], [360, 2500]],
					"netboard": [[580, 400], [580, 500], [380, 500]], 
					"board": [[320, 250], [320, 400], [300, 250], [250, 250]], 
					"brandboard": [[980, 600], [980, 300], [980, 500]],
					"wallpaper": [[2, 2]],
					"contentboard": isMobile ? [[320, 300]] : [[980, 400]],
					"contentboard_2": isMobile ? [[320, 400]] : [[980, 600]],
					"smartboard": [[320, 250], [300, 250], [250, 250]]
				};
				
				// Merge default placement sizes with overrides.
				var appNexusPlacementSizes = {};
				try {
					var appNexusOverridePlacementSizes = JSON.parse('{"brandboard":[[980, 600], [980, 300], [980, 500],[1,1]],"contentboard":[[980,400],[1,1]],"netboard":[[580, 400],[580, 500],[380, 500],[1,1]],"rubrikk":[[980,500]],"conceptboard":[[980,400]]}');
					for(var _obj in appNexusDefaultPlacementSizes) appNexusPlacementSizes[_obj ] = appNexusDefaultPlacementSizes[_obj];
					for(var _obj in appNexusOverridePlacementSizes) appNexusPlacementSizes[_obj ] = appNexusOverridePlacementSizes[_obj];
				} 
				catch(e) {
					pLog('appnexus', 'warn', 'Placement Format Override Failed', e.toString());
					appNexusPlacementSizes = appNexusDefaultPlacementSizes;
				};
				
				// Set global page options
				apntag.anq.push(function () {

					apntag.setPageOpts({
						member: 3296,
						disablePsa: true,
						noBidIfUnsold: true,
						keywords: {
							'aa-sch-country_code':'no',
							'aa-sch-publisher': 'no-adresseavisen',
							'aa-sch-page_type':'article',
							'aa-sch-inventory_type':'editorial',
							'aa-sch-supply_type': 'web_desktop',
							'no-sno-news-section': 'adressa_trdby',
							'no-sno-device': 'desktop'
							
						}
					});
					
				});
					
				// 1st bidding push
				apntag.anq.push(function () {
			
					// Define roadblock/companion placements.
					var placementsArray = appNexusActivePlacements.split(",");
					for (var i = 0; i < placementsArray.length; i++) {
						var _placement = placementsArray[i].replace(/^\s*/, "").replace(/\s*$/, "");
						var _placementSizeId = _placement;
						
						// Strip _number of placement type. Special exception for contentboard_2
						if(_placementSizeId !== 'contentboard_2' && _placementSizeId.indexOf('_') > -1){
							_placementSizeId = _placementSizeId.substring(0, _placementSizeId.indexOf('_'));
						};

						// Common render options
						var _renderOptions = {
							invCode: "no-adresseavisen-wde-article_" + _placement,
							sizes: appNexusPlacementSizes[_placementSizeId],
							targetId: _placement,
							keywords: {
								"no-sno-adformat" : _placement
							}
						}

						// Render options for netboard and board placement.
						if(_placementSizeId === 'netboard' || _placementSizeId === 'board'){
							_renderOptions.rendererOptions = {
								"disableCollapse": {
									"enabled": true,
									"replay": true
								}
							}
						}
						
						var __tmpId = __tmpId || [];
						__tmpId.push(_placement);
						
						// Shift array when one of these events are triggered. Only one of them is triggered from Appnexus.
						window.apntag.onEvent('adRequestFailure', _placement, function(adObj){
							__tmpId.shift();
						});

						window.apntag.onEvent('adBadRequest', _placement, function(adObj){
							__tmpId.shift();
						});
						
						window.apntag.onEvent('adNoBid', _placement, function(adObj){
							__tmpId.shift();
						});
						
						window.apntag.onEvent('adAvailable', _placement, function(adObj){
							if(adObj.adType === 'native') {
								var _adObjNode = document.getElementById(__tmpId[0]);
								if(_adObjNode) {
									var cw = document.createElement('div');
									cw.id =  __tmpId[0] + '-button';
									cw.className = 'settings';
									_adObjNode.innerHTML = '<!--  Creative ' + adObj.creativeId + ' served by Member ' + adObj.buyerMemberId + ' via AppNexus  -->';
									_adObjNode.appendChild(cw);
								}
							}
							__tmpId.shift();
						});

						apntag.defineTag(_renderOptions);
					}

					// Run bid.
					apntag.loadTags();
				});
			</script>
		<div class="overlay" id="snapchat-qr">
	<img src="https://static.polarismedia.no/skins/prod/publication/trdby/gfx/trdby-snapchat-qr-logo.png" alt="Følg trd.by på Snapchat">

	<h2 class="logo"><a href="https://trd.by/"><svg xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 635 260.8" enable-background="new 0 0 635 260.8" xml:space="preserve">
		<g>
			<path class="trd letter-t" fill="#FFFFFF" d="M56.2 206.5c-35.9 0-41-13.1-41-40.7V91.9H0V64.9h15.2V42.5C15.2 23.1 19 19 39.7 19h10.7v45.9h23.1v26.9 H50.4v71.8c0 9.7 2.8 12.8 12.4 12.8h10.7v30H56.2z"/>
			<path class="trd letter-r" fill="#FFFFFF" d="M191.8 70.4l-9.7 29.4c-8.3-2.8-16.9-4.8-28.6-4.8c-9.3 0-22.1 2.1-22.1 14.5v97H95.9V64.9h35.5v7.3 c5.9-6.2 14.8-9 24.8-9C170.7 63.2 182.5 66.6 191.8 70.4z"/>
			<path class="trd letter-d" fill="#FFFFFF" d="M310.1 0v206.5h-35.5V201c-5.2 4.8-12.1 7.3-23.1 7.3c-45.2 0-56.2-15.2-56.2-73.2 c0-57.3 11-72.5 56.2-72.5c8.3 0 17.9 0 23.1 7.9V0H310.1z M274.6 156.4V94.6c-5.2-1.4-10.7-2.1-19-2.1c-22.1 0-25.2 8.6-25.2 29.4 v26.6c0 20.7 3.1 29.7 25.2 29.7C270.1 178.2 274.6 172 274.6 156.4z"/>
			<path class="dotby letter-dot" fill="#EE3577" d="M369.8 188.9c0 11.4-6.2 17.6-17.6 17.6c-11.7 0-17.9-5.9-17.9-17.6c0-11.4 6.2-18 17.9-18 C363.5 170.9 369.8 177.5 369.8 188.9z"/>
			<path class="dotby letter-b" fill="#EE3577" d="M452.5 208.2c-8.6 0-15.9-1.4-23.1-7.3v5.5h-35.5V0h35.5v70.4c4.1-6.6 12.1-7.9 23.1-7.9 c45.2 0 56.2 15.2 56.2 72.5C508.8 192.7 497.7 208.2 452.5 208.2z M473.9 121.9c-0.3-20.7-3.4-29.4-25.5-29.4 c-5.9 0-12.1 0.7-19 2.1v60.4c0 14.2 2.1 23.1 19 23.1c22.1 0 25.2-9 25.5-29.7V121.9z"/>
			<path class="dotby letter-y" fill="#EE3577" d="M635 200.6c-2.1 45.9-14.8 58.4-55.9 58.4c-17.6 0-32.8-1.7-49.7-9l3.1-9l6.6-19.3 c10.7 4.1 21.7 7.3 35.9 7.3c21.4 0 25.2-8.3 25.5-28.3c0-0.3 0-2.1 0-2.1c-5.2 6.2-12.8 10-25.9 10c-34.8 0-45.2-13.1-45.2-52.1 V64.9h35.2v80.5c0 19.7 4.5 31.1 17.6 31.1c9.3 0 17.6-2.8 17.6-13.8V64.9H635V200.6z"/>
		</g>
	</svg></a></h2>

	<h3>Følg oss på snap:</h3>
	<p>Legg oss til ved å peke kameraet ditt på spøkelset vårt, og trykk på skjermen!</p>

</div><div id="wallpaper" class="js-require-widget widget polarisMarketing hidden" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<div class="outerAdLeft" id="adLeft">
                <div id="skyscraperleft_1" class="js-require-widget widget polarisMarketing notag" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div>
            <div class="outerAdRight" id="adRight">
                <div id="skyscraperright_1" class="js-require-widget widget polarisMarketing notag" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div>
            </div>

		<div id="page" class="x980 art span10 textSize10">
		<header id="header" role="banner">
            <div class="header-content">
                <h2 class="logo"><a href="http://trd.by/"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 635 260.8" enable-background="new 0 0 635 260.8" xml:space="preserve">
<g>
	<path class="trd letter-t" fill="#FFFFFF" d="M56.2 206.5c-35.9 0-41-13.1-41-40.7V91.9H0V64.9h15.2V42.5C15.2 23.1 19 19 39.7 19h10.7v45.9h23.1v26.9 H50.4v71.8c0 9.7 2.8 12.8 12.4 12.8h10.7v30H56.2z"/>
	<path class="trd letter-r" fill="#FFFFFF" d="M191.8 70.4l-9.7 29.4c-8.3-2.8-16.9-4.8-28.6-4.8c-9.3 0-22.1 2.1-22.1 14.5v97H95.9V64.9h35.5v7.3 c5.9-6.2 14.8-9 24.8-9C170.7 63.2 182.5 66.6 191.8 70.4z"/>
	<path class="trd letter-d" fill="#FFFFFF" d="M310.1 0v206.5h-35.5V201c-5.2 4.8-12.1 7.3-23.1 7.3c-45.2 0-56.2-15.2-56.2-73.2 c0-57.3 11-72.5 56.2-72.5c8.3 0 17.9 0 23.1 7.9V0H310.1z M274.6 156.4V94.6c-5.2-1.4-10.7-2.1-19-2.1c-22.1 0-25.2 8.6-25.2 29.4 v26.6c0 20.7 3.1 29.7 25.2 29.7C270.1 178.2 274.6 172 274.6 156.4z"/>
	<path class="dotby letter-dot" fill="#EE3577" d="M369.8 188.9c0 11.4-6.2 17.6-17.6 17.6c-11.7 0-17.9-5.9-17.9-17.6c0-11.4 6.2-18 17.9-18 C363.5 170.9 369.8 177.5 369.8 188.9z"/>
	<path class="dotby letter-b" fill="#EE3577" d="M452.5 208.2c-8.6 0-15.9-1.4-23.1-7.3v5.5h-35.5V0h35.5v70.4c4.1-6.6 12.1-7.9 23.1-7.9 c45.2 0 56.2 15.2 56.2 72.5C508.8 192.7 497.7 208.2 452.5 208.2z M473.9 121.9c-0.3-20.7-3.4-29.4-25.5-29.4 c-5.9 0-12.1 0.7-19 2.1v60.4c0 14.2 2.1 23.1 19 23.1c22.1 0 25.2-9 25.5-29.7V121.9z"/>
	<path class="dotby letter-y" fill="#EE3577" d="M635 200.6c-2.1 45.9-14.8 58.4-55.9 58.4c-17.6 0-32.8-1.7-49.7-9l3.1-9l6.6-19.3 c10.7 4.1 21.7 7.3 35.9 7.3c21.4 0 25.2-8.3 25.5-28.3c0-0.3 0-2.1 0-2.1c-5.2 6.2-12.8 10-25.9 10c-34.8 0-45.2-13.1-45.2-52.1 V64.9h35.2v80.5c0 19.7 4.5 31.1 17.6 31.1c9.3 0 17.6-2.8 17.6-13.8V64.9H635V200.6z"/>
</g>
</svg></a></h2><a href="mailto:trd.by@adresseavisen.no" class="email-link">Tips oss</a><a href="http://trdevents.no" class="trdevents-icon"><span>Trd.events</span></a><a href="http://adressa.no" class="adressa-icon" title="trd.by er et produkt fra Adresseavisen"><span>Adressa.no</span></a><button type="button" class="menu-trigger"><span>Meny</span></button><button type="button" class="search-trigger" onclick="location.href='/search/';"><span>Søk</span></button><div class="overlay">
                <a href="http://trd.by" class="theresnoplacelike127001">Forsiden</a><div class="widget polarisMenu horizontal nav-header">
	<ul class="level1 main">
					<li class="hidden">
						<a target="_top" href="https://trd.by/">
							<span>frontpage</span>
								</a>

					</li>
					<li class="aktuelt">
						<a target="_top" href="https://trd.by/aktuelt/">
							<span>Aktuelt</span>
								</a>

					</li>
					<li class="underholdning">
						<a target="_top" href="https://trd.by/underholdning/">
							<span>Underholdning</span>
								</a>

					</li>
					<li class="livsstil current">
						<a target="_top" href="https://trd.by/livsstil/" class="active">
							<span>Livsstil</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://trd.by/meninger/">
							<span>Meninger</span>
								</a>

					</li>
					<li class="uteliv">
						<a target="_top" href="https://trd.by/uteliv/">
							<span>Uteliv</span>
								</a>

					</li>
					<li class="idrett">
						<a target="_top" href="https://trd.by/idrett/">
							<span>Idrett</span>
								</a>

					</li>
					<li class="wtf">
						<a target="_top" href="https://trd.by/wtf/">
							<span>WTF</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://trdevents.no/">
							<span>trd.events</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://trdby.parrotplay.tv/">
							<span>Strømmeguide</span>
								</a>

					</li>
					</ul>

		</div>			
	</div>
            </div>
            <script type="text/javascript">
        var url = new URL(location.href);
var token = url.searchParams.get('token');
var device = url.searchParams.get('device');
var viewport = document.querySelector('#viewport');
var body = document.querySelector('body');

if (token) {
    // yee preview detected

    // If device does not exist, set it to mobile then refresh
    if (!device) {
        url.searchParams.set('device', 'mobile');
        location.href = url.href;
    }
    
    // Set the width of the viewport for mobile view
    if(device == 'mobile') viewport.setAttribute('style', 'width:380px;');

    // create a button to toggleDevice
    var node = document.createElement('div');
    body.setAttribute('style', 'padding-top: 56px;')
    node.setAttribute('style', 'cursor: pointer;z-index: 99999; position: fixed; top: 0px; width: 100vw; background-color: #ffa235; text-align: center; padding: 16px; color: #fff;');
    node.textContent = 'Vis ' + (device == 'mobile' ? 'fullskjerm' : 'mobil') + '-forhåndsvisning';
    body.insertBefore(node, body.firstChild);

    // add click event on button
    node.addEventListener('click', toggleDevice);
}

function toggleDevice() {
    var url = new URL(location.href);
    var device = url.searchParams.get('device');

    if (device == 'mobile') url.searchParams.set('device', 'classic');
    if (device == 'classic') url.searchParams.set('device', 'mobile');
    if (!device) url.searchParams.set('device', 'mobile');
    location.href = url.href;
}</script>

    <div class="widget polarisCode html">
	<style>
.factbox {
    flex-wrap: wrap !important;
    position: relative;
}

.factbox .factTitle {
   width: 100%;
   text-align: center;
}

.factbox .factList {
    overflow: hidden;
    height: 0px;
}

.factbox.open .factList {
   height: auto;
}



.factbox .btn {
    position: absolute;
    background-color: #ffa235;
    padding: 4px 16px;
    text-align: center;
    left: 50%;
    transform: translateX(-50%);
    bottom: -16px;
    color: #fff;
    border-radius: 2px;
    cursor: pointer;
}
</style>
<script>
requireReady(['jquery'], function () {
    $('.factbox').each(function (item) {
        var btn = $("<div class='btn'>Vis mer</div>");

        $(btn).on('click', function () {

            if ($(this).html() == 'Vis mer') {
                $(this).parent().addClass('open');
                $(this).html('Vis mindre');
            } else {
                $(this).parent().removeClass('open');
                $(this).html('Vis mer');
            }

        });

        $(this).append(btn);

    });
});
</script></div>
	<div class="outerAdTop" id="adTop">
                <div id="topboard" class="js-require-widget widget polarisMarketing notag" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div>
            </header> 
        <main id="content" role="main">
            <div class="gridRow x10 chucknorris"
                                              >
                                            <div class="gridUnit span10 textSize10">
                                                    <div class="article-top">
                <figure class="media image full default   ">
    <img   src="https://trd.by/incoming/article11693886.ece/2gx831/ALTERNATES/w980-default/fisk.jpg" alt="Det ser fancy ut, men er kjempeenkelt å lage. Sånt liker vi.&nbsp;
        
            (Foto: Shutterstock)" title="Det ser fancy ut, men er kjempeenkelt å lage. Sånt liker vi.&nbsp;
        
            (Foto: Shutterstock)"/>
                <p class="caption">
                    Det ser fancy ut, men er kjempeenkelt å lage. Sånt liker vi.&nbsp;
                    <span class="photographer">Foto: Shutterstock</span>
                    </p>
            </figure>
    <h1 class="title">
							<span class="t100">
								Disse oppskriftene er både enkle, og koster nesten ingenting</span>
							</h1>
					<div class="homeSection">
                <span class="sectionTitle">Livsstil</span>
				</div>
            <div class="lead">
							Dårlig råd, men ikke så veldig gira på en tørr Grandiosa? Vi har samlet sju digge matretter som er sunne og veldig billig!</div>
					</div>
            <div class="shareDateAuthor">
                <div class="widget polarisStoryContent byline" >
		<div class="profile">
	<ul class="profileData">
		<li class="name">
			<span class="bylinePrefix">Skrevet av</span>&nbsp;
				<span class="authorName">Trd.by</span>
			</li>
	</ul>
</div>

</div>
		<aside class="pm-share-buttons">

	<a class="js-require-widget share-link" style="text-decoration:none;" title="Del på Facebook" data-plugin="sharingButtons@facebookButton" rel="noopener" href="javascript:void(0);">
		<svg role="img" aria-labelledby="share-facebook-title" class="share-icon facebook" viewBox="0 0 17 32" preserveAspectRatio="xMidYMin meet" height="1em">
			<title id="share-facebook-title">Del denne artikkelen på Facebook</title>
			<path class="icon-shape" fill="#000" d="M4.794 32v-14.313h-4.794v-5.688h4.794v-4.481c0-4.869 2.975-7.519 7.319-7.519 2.081 0 3.869 0.156 4.387 0.225v5.088h-3.012c-2.363 0-2.819 1.125-2.819 2.769v3.919h5.331l-0.731 5.688h-4.6v14.313z"></path>
		</svg>
	</a>

	<a class="js-require-widget share-link" style="text-decoration:none;" title="Del på Twitter" data-plugin="sharingButtons@twitterButton" rel="noopener" href="javascript:void(0);">
		<svg role="img" aria-labelledby="share-twitter-title" class="share-icon twitter" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em">
			<title id="share-twitter-title">Del denne artikkelen på Twitter</title>
			<path class="icon-shape" fill="#000" d="M28.711 9.482c0.020 0.284 0.020 0.569 0.020 0.853 0 8.67-6.599 18.66-18.66 18.66-3.716 0-7.168-1.076-10.071-2.944 0.528 0.061 1.036 0.081 1.584 0.081 3.066 0 5.888-1.035 8.142-2.802-2.883-0.061-5.3-1.949-6.132-4.548 0.406 0.061 0.812 0.102 1.239 0.102 0.589 0 1.178-0.081 1.726-0.223-3.005-0.609-5.259-3.249-5.259-6.437v-0.081c0.873 0.487 1.888 0.792 2.964 0.832-1.766-1.178-2.924-3.188-2.924-5.462 0-1.218 0.325-2.335 0.893-3.31 3.228 3.98 8.081 6.579 13.523 6.863-0.101-0.487-0.162-0.995-0.162-1.502 0-3.614 2.924-6.558 6.558-6.558 1.888 0 3.594 0.792 4.792 2.071 1.482-0.284 2.904-0.832 4.162-1.584-0.487 1.523-1.523 2.802-2.883 3.614 1.32-0.142 2.599-0.508 3.777-1.015-0.893 1.299-2.010 2.457-3.289 3.391z"></path>
		</svg>
	</a>

	<a class="js-require-widget share-link" style="text-decoration:none;" title="Del på e-post" data-subject="Nyhetstips fra " data-plugin="sharingButtons@emailButton" rel="noopener" href="javascript:void(0);">
		<svg role="img" aria-labelledby="share-email-title" class="share-icon email" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em">
			<title id="share-email-title">Del denne artikkelen på e-post</title>
			<path class="icon-shape" fill="#000" d="M31.394 11.925c0.244-0.194 0.606-0.012 0.606 0.294v12.781c0 1.656-1.344 3-3 3h-26c-1.656 0-3-1.344-3-3v-12.775c0-0.313 0.356-0.488 0.606-0.294 1.4 1.088 3.256 2.469 9.631 7.1 1.319 0.962 3.544 2.988 5.763 2.975 2.231 0.019 4.5-2.050 5.769-2.975 6.375-4.631 8.225-6.019 9.625-7.106zM16 20c1.45 0.025 3.538-1.825 4.587-2.587 8.294-6.019 8.925-6.544 10.837-8.044 0.363-0.281 0.575-0.719 0.575-1.181v-1.188c0-1.656-1.344-3-3-3h-26c-1.656 0-3 1.344-3 3v1.188c0 0.463 0.212 0.894 0.575 1.181 1.912 1.494 2.544 2.025 10.838 8.044 1.050 0.762 3.138 2.613 4.588 2.587z"></path>
		</svg>
	</a>

</aside><div class="dateline">
						<time class="published" datetime="2015-10-19 10:54"><span class="label">Publisert:</span> 
							19 oktober 2015 10:54</time>
						<time class="modified" datetime="2018-10-15 03:50"><span class="label">Sist oppdatert:</span> 
							15 oktober 2018 15:50</time>
					</div>
				</div>
            <div id="netboard_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<div class="widget polarisCode html pp-widget-wrapper">
	<style>
.x480 .pp-widget-wrapper {
    margin-right: -1rem;
    margin-left: -1rem;
}
</style>

<div data-widget="parrotplay" data-widget-type="interactive" data-widget-resource="1ca58a30-238a-11e8-b580-0643ffa13487" data-widget-position="article.top"></div></div>
	<div class="article-body">
                <div class="review-meta hidden">
                </div>
            <div>
                </div>
            <div class="widget polarisStoryContent article" >
		<div class="body"><p><span style="font-size: 1.5em; font-weight: 700;">1. Pestopasta med kyllingkjøttdeig</span><br></p><h2><figure class="media image full default   ">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://trd.by/incoming/article11693883.ece/4cxtiq/ALTERNATES/w{width}-default/pesto.jpg" data-source="" data-alt="Pesto + pasta = sant!&nbsp;
        
            (Foto: Shutterstock)" data-lazyload="true" data-lazyload-offset="300"></div>  <p class="caption"> Pesto + pasta = sant!  <span class="photographer">Foto: Shutterstock</span>  </p>  </figure>  </h2><p>Du får et helt greit glass med pesto for under 20 kroner, og kjøper du en stor pose med fullkornspasta trenger ikke det koste skjorta heller. Og kyllingkjøttdeig er billig!</p><p>Kok opp pastaen og stek kyllingkjøttdeigen. Krydre gjerne med salt og pepper og kanskje en liten klype chilipulver. Trekk av vannet fra pastaen og hell i kyllingkjøttdeigen. Tilsett cirka 4 spiseskjeer med pesto og rør rundt. Vil du ha litt mer veske rundt retten kan du tilsette litt olivenolje. Kjempekjapt, sunt og billig!</p><br><div class="article news default     textSize6 ">  <figure class="media image full left ">  <a href="https://trd.by/uteliv/2018/10/12/Hvor-mye-skal-du-tipse-n%C3%A5r-du-kj%C3%B8per-take-away-17683285.ece">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://trd.by/incoming/article17683915.ece/rvru1e/ALTERNATES/w{width}-default/578047684.jpg" data-alt="" data-lazyload="true" data-lazyload-offset="300">  </div>  </a>  </figure>  <div class="inner ">  <div class="text">  <h3 class="headline">  <span class="t100"><a href="https://trd.by/uteliv/2018/10/12/Hvor-mye-skal-du-tipse-n%C3%A5r-du-kj%C3%B8per-take-away-17683285.ece"> Hvor mye skal du tipse når du kjøper take away?</a>  </span></h3>  <p class="lead">Ofte kan det friste mer å ta med seg maten hjem enn å spise den i restauranten. Men skal du tipse? Og i såfall - hvor mye? Vi har spurt byens restaurantsjefer.</p>  <p class="storyLinks">  <a class="readMore" href="https://trd.by/uteliv/2018/10/12/Hvor-mye-skal-du-tipse-n%C3%A5r-du-kj%C3%B8per-take-away-17683285.ece">Les mer</a>  </p>  </div>  </div>  </div>  <br><p><strong>Du trenger:</strong></p><p>Kyllingkjøttdeig</p><p>Fullkornspasta</p><p>Et glass med pesto</p><div id="netboard_2" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<p>Eventuelt olivenolje</p><h2>2. Meksikansk magi</h2><h2><figure class="media image full default   ">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://trd.by/incoming/article11693887.ece/su3pu5/ALTERNATES/w{width}-default/tortillas.jpg" data-source="" data-alt="Mmm, meksikansk matfest!&nbsp;
        
            (Foto: Shutterstock)" data-lazyload="true" data-lazyload-offset="300"></div>  <p class="caption"> Mmm, meksikansk matfest!  <span class="photographer">Foto: Shutterstock</span>  </p>  </figure>  </h2><p>Mmm, denne retten er digg og passer til helgekosen. Du trenger tortilla-lefser og noe fyll av eget ønske. Vi anbefaler bønner, kjøttdeig, papirka og mais. Her kan du putte inn hva du ønsker!</p><p>For hver porsjon trenger du to tortilla-lefser som du varmer i en stekepanne med olivenolje. Dette går raskt, så følg med! Når lefsene har blitt gylne og sprøe, er de klare. Før du tar de av pannen drysser du over litt ost på en av sidene. Legg en lefse på en tallerken og legg på fyllet og litt tacosaus om du ønske. Legg den andre lefsen over og del herligheten i fire biter. Nam!</p><p><strong>Du trenger:</strong></p><p>Tortilla-lefse</p><p>Litt ost</p><p>Bønner</p><div id="netboard_3" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<p>Olivenolje</p><p>Valgfrie grønnsaker</p><p>Eventuelt kjøttdeig</p><br><div class="article news default     textSize6 ">  <figure class="media image full left ">  <a href="https://trd.by/livsstil/2018/08/03/Matblogger-Aarti-Kapoor-Slik-lykkes-du-med-indisk-mat-17251287.ece">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://trd.by/incoming/article17251455.ece/q7lyzd/ALTERNATES/w{width}-default/doc6ua84gsid1hokus61v7.jpg" data-alt="" data-lazyload="true" data-lazyload-offset="300">  </div>  </a>  </figure>  <div class="inner ">  <div class="text">  <h3 class="headline">  <span class="t100"><a href="https://trd.by/livsstil/2018/08/03/Matblogger-Aarti-Kapoor-Slik-lykkes-du-med-indisk-mat-17251287.ece"> Matblogger Aarti Kapoor: Slik lykkes du med indisk mat</a>  </span></h3>  <p class="lead">Aarti Kapoor er lidenskapelig opptatt av mat. Via bloggen og kursene hun holder ønsker hun å inspirere trøndere til å lage indisk mat. For - det er enklere enn vi tror. Her er hennes beste tips!</p>  <p class="storyLinks">  <a class="readMore" href="https://trd.by/livsstil/2018/08/03/Matblogger-Aarti-Kapoor-Slik-lykkes-du-med-indisk-mat-17251287.ece">Les mer</a>  </p>  </div>  </div>  </div>  <br><h2>3. Torske-tostada</h2><h2><figure class="media image full default   ">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://trd.by/incoming/article11693886.ece/2gx831/ALTERNATES/w{width}-default/fisk.jpg" data-source="" data-alt="Dette er kanskje det diggeste du kan lage med torsk.&nbsp;
        
            (Foto: Shutterstock)" data-lazyload="true" data-lazyload-offset="300"></div>  <p class="caption"> Dette er kanskje det diggeste du kan lage med torsk.  <span class="photographer">Foto: Shutterstock</span>  </p>  </figure>  </h2><p>Mens vi er i det meksikanske hjørnet kommer vi ikke unna torske-tostada. Torsk kan du kjøpe veldig billig i frosne blokker, så dette trenger ikke koste mye, og med litt kål og gulrot blir det hele en sunn affære.</p><p>Putt en tortilla-lefse i ovnen til den er crispy. Stek torsk på panna med litt salt og pepper og skjær opp fine strimler av hodekål og rasp en gulrot. Torsken og grønnsakene har du oppå den sprø lefsen og det hele topper du med saften fra en lime og en liten dæsj med lettrømme eller creme fraiche. Nydelig!</p><p><strong>Du trenger:</strong></p><p>Torsk</p><div id="netboard_4" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<p>Tortilla-lefse</p><p>Lime</p><p>Hodekål</p><p>Gulrot</p><p>Eventuelt lettrømme eller creme fraiche.</p><br><div class="article news default     textSize6 ">  <figure class="media image full left ">  <a href="https://trd.by/livsstil/2018/07/02/Disse-smoothiene-liker-trondhjemmerne-best-og-dette-m%C3%A5-du-betale-16980112.ece">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://trd.by/incoming/article17005661.ece/8re8z5/ALTERNATES/w{width}-default/ESP_6884.JPG" data-alt="" data-lazyload="true" data-lazyload-offset="300">  </div>  </a>  </figure>  <div class="inner ">  <div class="text">  <h3 class="headline">  <span class="t100"><a href="https://trd.by/livsstil/2018/07/02/Disse-smoothiene-liker-trondhjemmerne-best-og-dette-m%C3%A5-du-betale-16980112.ece"> Disse smoothiene liker trondhjemmerne best - og dette må du betale</a>  </span></h3>  <p class="lead">Hva er smoothie-favorittene til trønderne? Vi har vært i Midtbyen og spurt om hvilke smaker som er mest populære.</p>  <p class="storyLinks">  <a class="readMore" href="https://trd.by/livsstil/2018/07/02/Disse-smoothiene-liker-trondhjemmerne-best-og-dette-m%C3%A5-du-betale-16980112.ece">Les mer</a>  </p>  </div>  </div>  </div>  <br><h2>4. Hjemmelaget tomatsuppe</h2><h2><figure class="media image full default   ">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://trd.by/incoming/article11693884.ece/7lxtyw/ALTERNATES/w{width}-default/tomatsuppe.jpg" data-source="" data-alt="Du kommer aldri til å kjøpe tomatsuppe i pose igjen...&nbsp;
        
            (Foto: Shutterstock)" data-lazyload="true" data-lazyload-offset="300"></div>  <p class="caption"> Du kommer aldri til å kjøpe tomatsuppe i pose igjen...  <span class="photographer">Foto: Shutterstock</span>  </p>  </figure>  </h2><p>Det høres kanskje komplisert ut, men det er virkelig enkelt å lage en god tomatsuppe selv! Ikke overraskende trenger du altså tomater, men hermetiserte fungerer perfekt til formålet. Finhakk en løk og to fedd hvitløk og stek på lett varme i en kasserolle med noen spiseskjeer olivenolje.</p><p>Tilsett to bokser skinnfri hermetiserte tomater og et par spiseskjeer med tomatpuré. Ha i salt og pepper og chili om du vil ha litt futt i. Kok opp, mos med stavmikser og middagen er servert. Passer veldig godt med litt makaroni og egg i!</p><p><strong>Du trenger:</strong></p><p>Hermetiserte tomater</p><p>Tomatpure</p><p>Olivenolje</p><p>Løk</p><p>Hvitløk</p><p>Eventuelt makaroni</p><p>Eventuelt egg</p><br><div class="article news default     textSize6 ">  <figure class="media image full left ">  <a href="https://trd.by/livsstil/2018/05/22/TV-kokkens-4-tips-til-deg-som-vil-spise-sunt-p%C3%A5-budsjett-16744685.ece">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://trd.by/incoming/article16744690.ece/udfa4q/ALTERNATES/w{width}-default/f9caf530-a1bf-4a8e-a28e-599bdec21030.jpg" data-alt="" data-lazyload="true" data-lazyload-offset="300">  </div>  </a>  </figure>  <div class="inner ">  <div class="text">  <h3 class="headline">  <span class="t100"><a href="https://trd.by/livsstil/2018/05/22/TV-kokkens-4-tips-til-deg-som-vil-spise-sunt-p%C3%A5-budsjett-16744685.ece"> TV-kokkens 4 tips til deg som vil spise sunt på budsjett</a>  </span></h3>  <p class="lead">Daniel Rouge Madsen har laget mat for presidenter, kongelige og kjendiser. Nå kan du lage en av hans studentretter på studentbudsjett!</p>  <p class="storyLinks">  <a class="readMore" href="https://trd.by/livsstil/2018/05/22/TV-kokkens-4-tips-til-deg-som-vil-spise-sunt-p%C3%A5-budsjett-16744685.ece">Les mer</a>  </p>  </div>  </div>  </div>  <br><h2>5. Kremet tunfiskpasta</h2><h2><figure class="media image full default   ">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://trd.by/incoming/article11693882.ece/lz4ogs/ALTERNATES/w{width}-default/tunfiks.jpg" data-source="" data-alt="Digger du tunfisk, digger du dette.&nbsp;
        
            (Foto: Shutterstock)" data-lazyload="true" data-lazyload-offset="300"></div>  <p class="caption"> Digger du tunfisk, digger du dette.  <span class="photographer">Foto: Shutterstock</span>  </p>  </figure>  </h2><p>Liker du tunfisk (som er grisebillig!) har du mange gode retter du kan nyte. Kremet tunfiskpasta er veldig godt og krever utrolig lite tid og penger. Kok opp fullkornspasta og trekk av vannet. Bland en boks med tunfisk med en halv boks rømme eller creme fraiche. Tilsett litt pepper og salt og ha noen cherrytomater og litt spinat. Lettvint og godt!</p><p><strong>Du trenger:</strong></p><p>Tunfisk på boks</p><p>Fullkornspasta</p><p>Lettrømme eller creme fraiche</p><p>Cherrytomat</p><p>Spinat</p><br><div class="article news default     textSize6 ">  <figure class="media image full left ">  <a href="https://trd.by/livsstil/2018/04/04/Kaster-du-det-mest-n%C3%A6ringsrike-p%C3%A5-avokadoen-i-s%C3%B8pla-16401505.ece">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://trd.by/incoming/article16401501.ece/3sw7q/ALTERNATES/w{width}-default/68e079ce-2150-4741-90f4-b2c43056b5bb.jpg" data-alt="" data-lazyload="true" data-lazyload-offset="300">  </div>  </a>  </figure>  <div class="inner ">  <div class="text">  <h3 class="headline">  <span class="t100"><a href="https://trd.by/livsstil/2018/04/04/Kaster-du-det-mest-n%C3%A6ringsrike-p%C3%A5-avokadoen-i-s%C3%B8pla-16401505.ece"> Kaster du det mest næringsrike på avokadoen i søpla?</a>  </span></h3>  <p class="lead">Her er tre ting du kan gjøre med avokadosteinen som du neppe visste om.</p>  <p class="storyLinks">  <a class="readMore" href="https://trd.by/livsstil/2018/04/04/Kaster-du-det-mest-n%C3%A6ringsrike-p%C3%A5-avokadoen-i-s%C3%B8pla-16401505.ece">Les mer</a>  </p>  </div>  </div>  </div>  <br><h2>6. Stekt ris med egg</h2><h2><figure class="media image full default   ">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://trd.by/incoming/article11693881.ece/2eo2az/ALTERNATES/w{width}-default/stekt%20ris.jpg" data-source="" data-alt="Undervurdert og enkel mat.&nbsp;
        
            (Foto: Shutterstock)" data-lazyload="true" data-lazyload-offset="300"></div>  <p class="caption"> Undervurdert og enkel mat.  <span class="photographer">Foto: Shutterstock</span>  </p>  </figure>  </h2><p>Denne middagsretten er litt som taco, putt i det du liker. Kok opp ris og hell av vannet. Fres litt gulrot, mais, løk og paprika i en stekepanne med litt olivenolje. Når grønnsakene har fått litt farge kaster du risen i stekepanna og tilsetter to egg. Når eggene er ferdige er herligheten klar til å nytes! Krydre etter eget ønske. Enklere blir det ikke!</p><p><strong>Du trenger:</strong></p><p>Ris, gjerne fullkorn</p><p>Egg</p><p>Gulrot</p><p>Mais</p><p>Paprika</p><p>Eventuelt skinkebiter eller reker</p><br><div class="article news default     textSize6 ">  <figure class="media image full left ">  <a href="https://trd.by/livsstil/2018/03/16/Christopher-31-deler-sine-veganske-oppskrifter-p%C3%A5-Instagram-sjekk-ut-disse-taco-oppskriftene-16294667.ece">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://trd.by/livsstil/article16295936.ece/ftj6ov/ALTERNATES/w{width}-default/D06A8536.JPG" data-alt="Christopher Gulliksen fra Rosenborg deler sine veganske oppskrifter på Instagram og Youtube, ikke for å være aktivist men for å spre matglede." data-lazyload="true" data-lazyload-offset="300">  </div>  </a>  </figure>  <div class="inner ">  <div class="text">  <h3 class="headline">  <span class="t100"><a href="https://trd.by/livsstil/2018/03/16/Christopher-31-deler-sine-veganske-oppskrifter-p%C3%A5-Instagram-sjekk-ut-disse-taco-oppskriftene-16294667.ece"> Christopher (31) deler sine veganske oppskrifter på Instagram - sjekk ut disse taco-oppskriftene!</a>  </span></h3>  <p class="lead">Christopher Gulliksen ønsker ikke å virke som en aktivist, men matglede - dét vil han spre. Derfor deler han sine oppskrifter på Instagram!</p>  <p class="storyLinks">  <a class="readMore" href="https://trd.by/livsstil/2018/03/16/Christopher-31-deler-sine-veganske-oppskrifter-p%C3%A5-Instagram-sjekk-ut-disse-taco-oppskriftene-16294667.ece">Les mer</a>  </p>  </div>  </div>  </div>  <br><h2>7. Ravioli-lasagne</h2><h2><figure class="media image full default   ">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://trd.by/incoming/article11693885.ece/juglug/ALTERNATES/w{width}-default/lasagne.jpg" data-source="" data-alt="Vi <3 lasagne!&nbsp;
        
            (Foto: Shutterstock)" data-lazyload="true" data-lazyload-offset="300"></div>  <p class="caption"> Vi <3 lasagne!  <span class="photographer">Foto: Shutterstock</span>  </p>  </figure>  </h2><p>Verdens enkleste lasagne som smaker utrolig godt! Flott deg med en pakke fersk ravioli (koster gjerne rundt 30 kroner) og tilsett en boks med finhakkede tomater. </p><p>Krydre etter eget ønske og legg ost på toppen. Kanskje ikke den sunneste på lista, så passer til helgemiddagen. 15 minutter i ovnen og middagen er servert.</p><p><strong>Du trenger:</strong></p><p>Ravioli</p><p>Hermetiserte finhakkede tomater</p><p>Revet ost</p><p><em><strong>Bon apetit!</strong></em></p><br><div class="article news default     textSize6 ">  <figure class="media image full left ">  <a href="https://trd.by/Kultur/2018/03/09/Tr%C3%B8nderen-Vidar-36-gikk-fra-finansverdenen-i-London-til-%C3%A5-bli-kokebokforfatter-i-Istanbul-16219089.ece">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://trd.by/incoming/article16250878.ece/911zip/ALTERNATES/w{width}-default/vidarfront.jpg" data-alt="" data-lazyload="true" data-lazyload-offset="300">  </div>  </a>  </figure>  <div class="inner ">  <div class="text">  <h3 class="headline">  <span class="t100"><a href="https://trd.by/Kultur/2018/03/09/Tr%C3%B8nderen-Vidar-36-gikk-fra-finansverdenen-i-London-til-%C3%A5-bli-kokebokforfatter-i-Istanbul-16219089.ece"> Trønderen Vidar (36) gikk fra finansverdenen i London til å bli kokebokforfatter i Istanbul</a>  </span></h3>  <p class="lead">Vidar Bergums aller første kokebok har nylig ankommet bokhandlerne, og faktisk bestselgerlister.</p>  <p class="storyLinks">  <a class="readMore" href="https://trd.by/Kultur/2018/03/09/Tr%C3%B8nderen-Vidar-36-gikk-fra-finansverdenen-i-London-til-%C3%A5-bli-kokebokforfatter-i-Istanbul-16219089.ece">Les mer</a>  </p>  </div>  </div>  </div>  <br><p><em>Denne saken ble først publisert i oktober 2015, men deles på nytt til glede for nye lesere.</em></p></div></div>
		<div class="tags">
							<div class="tagLabel">
        Tagger</div>
    <ul class="tags">
        <li class="tag">
                <a href="https://trd.by/tema/forbruker/">
                    <span>forbruker</span>
                </a>
            </li>
            <li class="tag">
                <a href="https://trd.by/tema/mat/">
                    <span>mat</span>
                </a>
            </li>
            <li class="tag">
                <a href="https://trd.by/tema/trondheim/">
                    <span>trondheim</span>
                </a>
            </li>
            </ul>
</div>
					<div class="debattinfo hidden">
                <h2 class="logo"><a href="http://trd.by/"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 635 260.8" enable-background="new 0 0 635 260.8" xml:space="preserve">
<g>
	<path class="trd letter-t" fill="#FFFFFF" d="M56.2 206.5c-35.9 0-41-13.1-41-40.7V91.9H0V64.9h15.2V42.5C15.2 23.1 19 19 39.7 19h10.7v45.9h23.1v26.9 H50.4v71.8c0 9.7 2.8 12.8 12.4 12.8h10.7v30H56.2z"/>
	<path class="trd letter-r" fill="#FFFFFF" d="M191.8 70.4l-9.7 29.4c-8.3-2.8-16.9-4.8-28.6-4.8c-9.3 0-22.1 2.1-22.1 14.5v97H95.9V64.9h35.5v7.3 c5.9-6.2 14.8-9 24.8-9C170.7 63.2 182.5 66.6 191.8 70.4z"/>
	<path class="trd letter-d" fill="#FFFFFF" d="M310.1 0v206.5h-35.5V201c-5.2 4.8-12.1 7.3-23.1 7.3c-45.2 0-56.2-15.2-56.2-73.2 c0-57.3 11-72.5 56.2-72.5c8.3 0 17.9 0 23.1 7.9V0H310.1z M274.6 156.4V94.6c-5.2-1.4-10.7-2.1-19-2.1c-22.1 0-25.2 8.6-25.2 29.4 v26.6c0 20.7 3.1 29.7 25.2 29.7C270.1 178.2 274.6 172 274.6 156.4z"/>
	<path class="dotby letter-dot" fill="#EE3577" d="M369.8 188.9c0 11.4-6.2 17.6-17.6 17.6c-11.7 0-17.9-5.9-17.9-17.6c0-11.4 6.2-18 17.9-18 C363.5 170.9 369.8 177.5 369.8 188.9z"/>
	<path class="dotby letter-b" fill="#EE3577" d="M452.5 208.2c-8.6 0-15.9-1.4-23.1-7.3v5.5h-35.5V0h35.5v70.4c4.1-6.6 12.1-7.9 23.1-7.9 c45.2 0 56.2 15.2 56.2 72.5C508.8 192.7 497.7 208.2 452.5 208.2z M473.9 121.9c-0.3-20.7-3.4-29.4-25.5-29.4 c-5.9 0-12.1 0.7-19 2.1v60.4c0 14.2 2.1 23.1 19 23.1c22.1 0 25.2-9 25.5-29.7V121.9z"/>
	<path class="dotby letter-y" fill="#EE3577" d="M635 200.6c-2.1 45.9-14.8 58.4-55.9 58.4c-17.6 0-32.8-1.7-49.7-9l3.1-9l6.6-19.3 c10.7 4.1 21.7 7.3 35.9 7.3c21.4 0 25.2-8.3 25.5-28.3c0-0.3 0-2.1 0-2.1c-5.2 6.2-12.8 10-25.9 10c-34.8 0-45.2-13.1-45.2-52.1 V64.9h35.2v80.5c0 19.7 4.5 31.1 17.6 31.1c9.3 0 17.6-2.8 17.6-13.8V64.9H635V200.6z"/>
</g>
</svg></a></h2></div>
            </div>
            </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/livsstil/2018/10/15/Carina-31-og-Hanne-31-har-flere-kj%C3%A6rester-Like-glad-i-alle-sammen-17696765.ece">
		<img   src="https://trd.by/incoming/article17696758.ece/bnd7pm/ALTERNATES/w180-square/433596c3-12ad-4902-a26e-f51587c38f55" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/livsstil/2018/10/15/Carina-31-og-Hanne-31-har-flere-kj%C3%A6rester-Like-glad-i-alle-sammen-17696765.ece">
                    Carina (31) og Hanne (31) har flere kjærester: - Like glad i alle sammen</a>
                </h2><footer class="meta"><a class="homeSection  livsstil" href="https://trd.by/livsstil/">Livsstil</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article external none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/livsstil/2015/10/19/Disse-oppskriftene-er-b%C3%A5de-enkle-og-koster-nesten-ingenting-11693550.ece">
		<img   src="https://trd.by/incoming/article11693885.ece/juglug/ALTERNATES/w180-square/lasagne.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/livsstil/2015/10/19/Disse-oppskriftene-er-b%C3%A5de-enkle-og-koster-nesten-ingenting-11693550.ece">
                    Disse oppskriftene er både enkle, og koster nesten ingenting</a>
                </h2><footer class="meta"><a class="homeSection  livsstil" href="https://trd.by/livsstil/">Livsstil</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/livsstil/2018/10/12/Over-65-millioner-har-sett-stuntene-til-Christian-fra-Trondheim-17673960.ece">
		<img   src="https://trd.by/incoming/article17675434.ece/8mrt9e/ALTERNATES/w180-square/Das%20supertalent%202.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/livsstil/2018/10/12/Over-65-millioner-har-sett-stuntene-til-Christian-fra-Trondheim-17673960.ece">
                    Over 65 millioner har sett stuntene til Christian fra Trondheim</a>
                </h2><footer class="meta"><a class="homeSection  livsstil" href="https://trd.by/livsstil/">Livsstil</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/livsstil/2018/10/12/Gatemote-i-Trondheim-Flere-p%C3%A5-Dragvoll-har-kul-stil-17681741.ece">
		<img   src="https://trd.by/incoming/article17681915.ece/xx8019/ALTERNATES/w180-square/gatemote.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/livsstil/2018/10/12/Gatemote-i-Trondheim-Flere-p%C3%A5-Dragvoll-har-kul-stil-17681741.ece">
                    Gatemote i Trondheim: - Flere på Dragvoll har kul stil</a>
                </h2><footer class="meta"><a class="homeSection  livsstil" href="https://trd.by/livsstil/">Livsstil</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="widget polarisCode html pp-widget-wrapper">
	<style>
.x480 .pp-widget-wrapper {
    margin-right: -1rem;
    margin-left: -1rem;
}
</style>

<div data-widget="parrotplay" data-widget-type="guide" data-widget-resource="2945a810-238a-11e8-b580-0643ffa13487" data-widget-position="article.bottom"></div></div>
	<div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/livsstil/2018/10/12/Daglig-leder-Andrea-22-%C3%85-v%C3%A6re-den-f%C3%B8rste-arbeidsgiveren-til-en-person-er-motiverende-17680316.ece">
		<img   src="https://trd.by/incoming/article17680420.ece/8w6x7b/ALTERNATES/w180-square/andrea1.png" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/livsstil/2018/10/12/Daglig-leder-Andrea-22-%C3%85-v%C3%A6re-den-f%C3%B8rste-arbeidsgiveren-til-en-person-er-motiverende-17680316.ece">
                    Daglig leder Andrea (22): - Å være den første arbeidsgiveren til en person er motiverende</a>
                </h2><footer class="meta"><a class="homeSection  livsstil" href="https://trd.by/livsstil/">Livsstil</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/livsstil/2018/10/11/Lurer-du-p%C3%A5-hvor-mange-%C2%ABvoksenpoeng%C2%BB-du-har-Her-f%C3%A5r-du-svaret-17664006.ece">
		<img   src="https://trd.by/incoming/article17676518.ece/5y0z2a/ALTERNATES/w180-square/tc96de73_liten.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/livsstil/2018/10/11/Lurer-du-p%C3%A5-hvor-mange-%C2%ABvoksenpoeng%C2%BB-du-har-Her-f%C3%A5r-du-svaret-17664006.ece">
                    Lurer du på hvor mange «voksenpoeng» du har? Her får du svaret</a>
                </h2><footer class="meta"><a class="homeSection  livsstil" href="https://trd.by/livsstil/">Livsstil</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div>
                <div id="conceptboard" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div>
            <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/livsstil/2018/10/10/Viola-og-Kristian-har-hatt-med-Therona-2-p%C3%A5-jakt-siden-hun-var-to-m%C3%A5neder-gammel-17667437.ece">
		<img   src="https://trd.by/incoming/article17668106.ece/st94ny/ALTERNATES/w180-square/jakt1.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/livsstil/2018/10/10/Viola-og-Kristian-har-hatt-med-Therona-2-p%C3%A5-jakt-siden-hun-var-to-m%C3%A5neder-gammel-17667437.ece">
                    Viola og Kristian har hatt med Therona (2) på jakt siden hun var to måneder gammel</a>
                </h2><footer class="meta"><a class="homeSection  livsstil" href="https://trd.by/livsstil/">Livsstil</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article external none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/livsstil/2017/01/27/Dette-er-det-perfekte-verkt%C3%B8yet-for-deg-som-glemsk-rotete-kreativ-eller-stresset-14121977.ece">
		<img   src="https://trd.by/incoming/article14121971.ece/vsi1gz/ALTERNATES/w180-square/journal.jpeg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/livsstil/2017/01/27/Dette-er-det-perfekte-verkt%C3%B8yet-for-deg-som-glemsk-rotete-kreativ-eller-stresset-14121977.ece">
                    Dette er det perfekte verktøyet for deg som glemsk, rotete, kreativ eller stresset!</a>
                </h2><footer class="meta"><a class="homeSection  livsstil" href="https://trd.by/livsstil/">Livsstil</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/livsstil/2018/10/09/Melissa-19-har-reist-%C2%ABverden-rundt%C2%BB-Jeg-m%C3%A5tte-selge-veskene-mine-for-%C3%A5-f%C3%A5-r%C3%A5d-til-%C3%A5-reise-hjem-17662215.ece">
		<img   src="https://trd.by/incoming/article17663385.ece/tnax1e/ALTERNATES/w180-square/m9.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/livsstil/2018/10/09/Melissa-19-har-reist-%C2%ABverden-rundt%C2%BB-Jeg-m%C3%A5tte-selge-veskene-mine-for-%C3%A5-f%C3%A5-r%C3%A5d-til-%C3%A5-reise-hjem-17662215.ece">
                    Melissa (19) har reist «verden rundt»: - Jeg måtte selge veskene mine for å få råd til å reise hjem</a>
                </h2><footer class="meta"><a class="homeSection  livsstil" href="https://trd.by/livsstil/">Livsstil</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article external none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/livsstil/2017/02/09/%C3%85tte-typer-du-m%C3%B8ter-p%C3%A5-treningssenteret-13164583.ece">
		<img   src="https://trd.by/incoming/article13164584.ece/dht121/ALTERNATES/w180-square/342679271-672x378.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/livsstil/2017/02/09/%C3%85tte-typer-du-m%C3%B8ter-p%C3%A5-treningssenteret-13164583.ece">
                    Åtte typer du møter på treningssenteret</a>
                </h2><footer class="meta"><a class="homeSection  livsstil" href="https://trd.by/livsstil/">Livsstil</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article external none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/livsstil/2016/08/19/Ni-%C2%ABlife-hacks%C2%BB-for-deg-som-er-student-13147512.ece">
		<img   src="https://trd.by/incoming/article13148985.ece/kxbqp2/ALTERNATES/w180-square/v1.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/livsstil/2016/08/19/Ni-%C2%ABlife-hacks%C2%BB-for-deg-som-er-student-13147512.ece">
                    Ni «life hacks» for deg som er student</a>
                </h2><footer class="meta"><a class="homeSection  livsstil" href="https://trd.by/livsstil/">Livsstil</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/livsstil/2018/10/05/Over-50-000-f%C3%B8lger-videoene-Fredrik-18-legger-ut-p%C3%A5-Youtube-17646060.ece">
		<img   src="https://trd.by/incoming/article17646255.ece/fby983/ALTERNATES/w180-square/bd99acf4-8c61-4079-8963-86abe124b4ff" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/livsstil/2018/10/05/Over-50-000-f%C3%B8lger-videoene-Fredrik-18-legger-ut-p%C3%A5-Youtube-17646060.ece">
                    Over 50 000 følger videoene Fredrik (18) legger ut på Youtube</a>
                </h2><footer class="meta"><a class="homeSection  livsstil" href="https://trd.by/livsstil/">Livsstil</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article external none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/underholdning/2016/08/15/20-ting-du-l%C3%A6rer-i-20-%C3%A5rene-13119704.ece">
		<img   src="https://trd.by/incoming/article13119841.ece/ric6ue/ALTERNATES/w180-square/shutterstock_165132728.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/underholdning/2016/08/15/20-ting-du-l%C3%A6rer-i-20-%C3%A5rene-13119704.ece">
                    20 ting du lærer i 20-årene</a>
                </h2><footer class="meta"><a class="homeSection  livsstil" href="https://trd.by/livsstil/">Livsstil</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article external none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/livsstil/2017/09/29/Kaffe-eksperten-Slik-lager-du-enkelt-bedre-kaffe-hjemme-15376065.ece">
		<img   src="https://trd.by/incoming/article15381645.ece/4a0sih/ALTERNATES/w180-square/doc6wwbb64gzpu44v7h434.jpg" alt="Tore og fem andre både driver og eier Sellanraa. Det er snart et år siden de åpnet dørene for første gang. &nbsp;
        
            (Foto: Alf Simensen)" title="Tore og fem andre både driver og eier Sellanraa. Det er snart et år siden de åpnet dørene for første gang. &nbsp;
        
            (Foto: Alf Simensen)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/livsstil/2017/09/29/Kaffe-eksperten-Slik-lager-du-enkelt-bedre-kaffe-hjemme-15376065.ece">
                    Kaffe-eksperten: Slik lager du enkelt bedre kaffe hjemme</a>
                </h2><footer class="meta"><a class="homeSection  livsstil" href="https://trd.by/livsstil/">Livsstil</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/livsstil/2018/10/05/J%C3%B8rgen-22-har-et-designkollektiv-som-f%C3%B8lges-av-over-250-000-17636615.ece">
		<img   src="https://trd.by/incoming/article17641559.ece/qsj4eh/ALTERNATES/w180-square/jorgen1.png" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/livsstil/2018/10/05/J%C3%B8rgen-22-har-et-designkollektiv-som-f%C3%B8lges-av-over-250-000-17636615.ece">
                    Jørgen (22) har et designkollektiv som følges av over 250 000</a>
                </h2><footer class="meta"><a class="homeSection  livsstil" href="https://trd.by/livsstil/">Livsstil</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article external none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/livsstil/2017/04/11/Den-beste-hudpleien-finner-du-i-kj%C3%B8leskapet.-Her-er-v%C3%A5re-favorittoppskrifter-13735486.ece">
		<img   src="https://trd.by/incoming/article13740981.ece/o8a3uf/ALTERNATES/w180-square/205694491.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/livsstil/2017/04/11/Den-beste-hudpleien-finner-du-i-kj%C3%B8leskapet.-Her-er-v%C3%A5re-favorittoppskrifter-13735486.ece">
                    Den beste hudpleien finner du i kjøleskapet. Her er våre favorittoppskrifter</a>
                </h2><footer class="meta"><a class="homeSection  livsstil" href="https://trd.by/livsstil/">Livsstil</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/livsstil/2018/10/05/15-000-f%C3%B8lger-jaktlivet-til-Jannicke-28-17633095.ece">
		<img   src="https://trd.by/incoming/article17634636.ece/q0osdx/ALTERNATES/w180-square/jan1.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/livsstil/2018/10/05/15-000-f%C3%B8lger-jaktlivet-til-Jannicke-28-17633095.ece">
                    15 000 følger jaktlivet til Jannicke (28)</a>
                </h2><footer class="meta"><a class="homeSection  livsstil" href="https://trd.by/livsstil/">Livsstil</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/livsstil/2018/10/03/Seks-gode-date-ideer-om-du-vil-sl%C3%A5-p%C3%A5-stortromma-17590068.ece">
		<img   src="https://trd.by/incoming/article17591168.ece/kl6meg/ALTERNATES/w180-square/737746564.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/livsstil/2018/10/03/Seks-gode-date-ideer-om-du-vil-sl%C3%A5-p%C3%A5-stortromma-17590068.ece">
                    Seks gode date-ideer om du vil slå på stortromma</a>
                </h2><footer class="meta"><a class="homeSection  livsstil" href="https://trd.by/livsstil/">Livsstil</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x10 "
                                              >
                                            <div class="gridUnit span10 textSize10">
                                                    <div class="polarisNavigation sectiontitle kommers">
   <a>&nbsp; Annonsørinnhold</a>
</div>
<style>
.mostR {
    width: 100% !important;
    font-family: "Roboto Slab",serif !important;
    font-weight: bold;
}
.mostR > div {
    float: left;
    margin-right: 10px;
    top: 0;
    width: 186px;
 }
.mostR > div a {
    color: black;
}
.mostR .caption {
    display: none;
}
</style><div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/sponset/annonsorinnhold/2018/07/25/Tungt-%C3%A5-starte-treningen-igjen-Slik-f%C3%A5r-du-en-kickstart-17172686.ece">
		<img   src="https://trd.by/sponset/annonsorinnhold/article17172746.ece/6exf15/ALTERNATES/w180-square/3T%20jack%20knives%20+%20hollow%20hold_4678.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/sponset/annonsorinnhold/2018/07/25/Tungt-%C3%A5-starte-treningen-igjen-Slik-f%C3%A5r-du-en-kickstart-17172686.ece">
                    Tungt å starte treningen igjen? Slik får du en kickstart!</a>
                </h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="https://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/sponset/annonsorinnhold/2018/07/25/Fort-gjort-blodsmak-eller-lek-Her-finner-du-den-perfekte-gruppetimen-for-deg-17178801.ece">
		<img   src="https://trd.by/sponset/annonsorinnhold/article17178693.ece/annhy4/ALTERNATES/w180-square/3tinspira17-7532_bootybuilder.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/sponset/annonsorinnhold/2018/07/25/Fort-gjort-blodsmak-eller-lek-Her-finner-du-den-perfekte-gruppetimen-for-deg-17178801.ece">
                    Fort gjort, blodsmak eller lek? Her finner du den perfekte gruppetimen for deg</a>
                </h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="https://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/sponset/annonsorinnhold/2018/06/07/Roger-og-Trym-fornyer-norsk-industri-16866606.ece">
		<img   src="https://trd.by/sponset/annonsorinnhold/article16845610.ece/z2dngv/ALTERNATES/w180-square/omw_TrondheimStaal.09.jpg" alt="Lærling i Trøndelag: &nbsp;" title="Lærling i Trøndelag: &nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/sponset/annonsorinnhold/2018/06/07/Roger-og-Trym-fornyer-norsk-industri-16866606.ece">
                    Roger og Trym fornyer norsk industri</a>
                </h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="https://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/sponset/annonsorinnhold/2018/02/08/Vi-skulle-hatt-mange-flere-som-Sander-16046035.ece">
		<img   src="https://trd.by/sponset/annonsorinnhold/article16045976.ece/i5t868/ALTERNATES/w180-square/omw_OTEK.Follafoss.02.jpg" alt="Utdanning ute i bedrift: &nbsp;" title="Utdanning ute i bedrift: &nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/sponset/annonsorinnhold/2018/02/08/Vi-skulle-hatt-mange-flere-som-Sander-16046035.ece">
                    - Vi skulle hatt mange flere som Sander!</a>
                </h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="https://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/sponset/annonsorinnhold/2018/01/25/Derfor-ser-Sondre-21-lyst-p%C3%A5-jobb-fremtida-15967911.ece">
		<img   src="https://trd.by/sponset/annonsorinnhold/article15967179.ece/b9uump/ALTERNATES/w180-square/omw_OTEK-Ranheim.03-ESC.jpg" alt="Utdanning ute i bedrift: &nbsp;" title="Utdanning ute i bedrift: &nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/sponset/annonsorinnhold/2018/01/25/Derfor-ser-Sondre-21-lyst-p%C3%A5-jobb-fremtida-15967911.ece">
                    Derfor ser Sondre (21) lyst på jobb-fremtida</a>
                </h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="https://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/sponset/annonsorinnhold/2018/01/19/Kari-og-Susann-er-super-l%C3%A6rlinger-hos-Norske-Skog.-N%C3%A5-vil-de-utfordre-mannsdominansen-i-industrien-15931132.ece">
		<img   src="https://trd.by/sponset/annonsorinnhold/article15930979.ece/rbbt5f/ALTERNATES/w180-square/omw_Norske-Skog-kollage-ESC.jpg" alt="Utdanning ute i bedrift: &nbsp;" title="Utdanning ute i bedrift: &nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/sponset/annonsorinnhold/2018/01/19/Kari-og-Susann-er-super-l%C3%A6rlinger-hos-Norske-Skog.-N%C3%A5-vil-de-utfordre-mannsdominansen-i-industrien-15931132.ece">
                    Kari og Susan er super-lærlinger hos Norske Skog. Nå vil de utfordre mannsdominansen i industrien</a>
                </h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="https://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/sponset/annonsorinnhold/2018/01/17/Robotene-kommer-men-Martin-er-ikke-redd-15921501.ece">
		<img   src="https://trd.by/sponset/annonsorinnhold/article15915082.ece/i2clp8/ALTERNATES/w180-square/omw_OTEK-Tine.12-ESC.jpg" alt="Utdanning ute i bedrift: &nbsp;" title="Utdanning ute i bedrift: &nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/sponset/annonsorinnhold/2018/01/17/Robotene-kommer-men-Martin-er-ikke-redd-15921501.ece">
                    Robotene kommer, men Martin er ikke redd</a>
                </h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="https://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/sponset/annonsorinnhold/2018/01/04/Ingrid-18-er-den-moderne-norske-industriens-ansikt-15851639.ece">
		<img   src="https://trd.by/sponset/annonsorinnhold/article15846604.ece/ir12px/ALTERNATES/w180-square/omw_Teeness.16-ESC.jpg" alt="Utdanning ute i bedrift: &nbsp;" title="Utdanning ute i bedrift: &nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/sponset/annonsorinnhold/2018/01/04/Ingrid-18-er-den-moderne-norske-industriens-ansikt-15851639.ece">
                    Ingrid (18) er den moderne norske industriens ansikt</a>
                </h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="https://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/sponset/annonsorinnhold/2018/01/04/Slik-f%C3%A5r-du-en-fullverdig-styrke%C3%B8kt-p%C3%A5-kun-30-minutter-15785899.ece">
		<img   src="https://trd.by/sponset/annonsorinnhold/article15848468.ece/r9wk2y/ALTERNATES/w180-square/hovedbilde3t.jpg" alt="Tren effektivt med supersett: &nbsp;" title="Tren effektivt med supersett: &nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/sponset/annonsorinnhold/2018/01/04/Slik-f%C3%A5r-du-en-fullverdig-styrke%C3%B8kt-p%C3%A5-kun-30-minutter-15785899.ece">
                    Slik får du en fullverdig styrkeøkt på kun 30 minutter</a>
                </h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="https://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/sponset/annonsorinnhold/2018/01/04/Treningsr%C3%A5dene-for-deg-som-vil-ned-i-vekt-15791691.ece">
		<img   src="https://trd.by/sponset/annonsorinnhold/article15792667.ece/qs7iel/ALTERNATES/w180-square/3t_mathilde%20holck_bloggfoto_1939.jpg" alt="Litt ekstra etter jul? &nbsp;" title="Litt ekstra etter jul? &nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/sponset/annonsorinnhold/2018/01/04/Treningsr%C3%A5dene-for-deg-som-vil-ned-i-vekt-15791691.ece">
                    Treningsrådene for deg som vil ned i vekt</a>
                </h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="https://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/sponset/annonsorinnhold/2017/12/22/L%C3%A6rlingen-Adrian-18-tar-en-utdanning-det-gnistrer-av-15801615.ece">
		<img   src="https://trd.by/sponset/annonsorinnhold/article15786059.ece/druvpb/ALTERNATES/w180-square/omw_Oysand-Staal.12-ESC.jpg" alt="Utdanning ute i bedrift: &nbsp;" title="Utdanning ute i bedrift: &nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/sponset/annonsorinnhold/2017/12/22/L%C3%A6rlingen-Adrian-18-tar-en-utdanning-det-gnistrer-av-15801615.ece">
                    Lærlingen Adrian (18) tar en utdanning det gnistrer av</a>
                </h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="https://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/sponset/annonsorinnhold/2017/12/22/Derfor-er-Erlend-og-Sivert-perfekte-l%C3%A6rlinger-for-Servi-i-Rissa-15801698.ece">
		<img   src="https://trd.by/sponset/annonsorinnhold/article15799969.ece/99w6p5/ALTERNATES/w180-square/omw_Servi.24-ESC.jpg" alt="Utdanning ute i bedrift: &nbsp;" title="Utdanning ute i bedrift: &nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/sponset/annonsorinnhold/2017/12/22/Derfor-er-Erlend-og-Sivert-perfekte-l%C3%A6rlinger-for-Servi-i-Rissa-15801698.ece">
                    Derfor er Erlend og Sivert perfekte lærlinger for Servi i Rissa</a>
                </h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="https://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/sponset/annonsorinnhold/2017/08/09/Disse-7-%C3%B8velsene-gir-deg-en-sterkere-rumpe-15033389.ece">
		<img   src="https://trd.by/sponset/annonsorinnhold/article15092898.ece/wommm9/ALTERNATES/w180-square/3t-rumpetrening-hovedbilde-1.jpg" alt="Trening for å styrke rumpa: &nbsp;" title="Trening for å styrke rumpa: &nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/sponset/annonsorinnhold/2017/08/09/Disse-7-%C3%B8velsene-gir-deg-en-sterkere-rumpe-15033389.ece">
                    Disse 7 øvelsene gir deg en sterkere rumpe</a>
                </h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="https://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/sponset/annonsorinnhold/2017/08/07/Trener-du-styrke-Se-opp-for-disse-typiske-feilene-15032991.ece">
		<img   src="https://trd.by/sponset/annonsorinnhold/article15108178.ece/652p33/ALTERNATES/w180-square/3t-styrketrening-1.jpg" alt="Tren styrke riktig: &nbsp;" title="Tren styrke riktig: &nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/sponset/annonsorinnhold/2017/08/07/Trener-du-styrke-Se-opp-for-disse-typiske-feilene-15032991.ece">
                    Trener du styrke? Se opp for disse typiske feilene</a>
                </h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="https://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/sponset/annonsorinnhold/2017/06/14/Er-du-ung-og-har-en-leder-i-magen-Da-b%C3%B8r-du-lese-disse-r%C3%A5dene-14871497.ece">
		<img   src="https://trd.by/sponset/annonsorinnhold/article14871472.ece/wv9rkb/ALTERNATES/w180-square/omw_Fremo.14.jpg" alt="Lederutvikling for unge mennesker: &nbsp;" title="Lederutvikling for unge mennesker: &nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/sponset/annonsorinnhold/2017/06/14/Er-du-ung-og-har-en-leder-i-magen-Da-b%C3%B8r-du-lese-disse-r%C3%A5dene-14871497.ece">
                    Er du ung og har en leder i magen? Da bør du lese disse rådene</a>
                </h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="https://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/sponset/annonsorinnhold/2017/05/23/Dette-er-%C3%A5rets-hippeste-ferieform-14755624.ece">
		<img   src="https://trd.by/sponset/annonsorinnhold/article14755834.ece/9ixjye/ALTERNATES/w180-square/15565729_l.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/sponset/annonsorinnhold/2017/05/23/Dette-er-%C3%A5rets-hippeste-ferieform-14755624.ece">
                    Dette er årets hippeste ferieform</a>
                </h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="https://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/sponset/annonsorinnhold/2017/03/29/Slik-f%C3%A5r-du-et-barnesikkert-kj%C3%B8kken-14521348.ece">
		<img   src="https://trd.by/sponset/annonsorinnhold/article14637568.ece/ja7k9o/ALTERNATES/w180-square/omw_HTH-barnesikring.01.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/sponset/annonsorinnhold/2017/03/29/Slik-f%C3%A5r-du-et-barnesikkert-kj%C3%B8kken-14521348.ece">
                    Slik får du et barnesikkert kjøkken</a>
                </h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="https://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/sponset/annonsorinnhold/2017/05/24/Derfor-er-Svartlamon-blitt-en-unik-bydel-i-Norge-14775653.ece">
		<img   src="https://trd.by/sponset/annonsorinnhold/article14774769.ece/dlatt5/ALTERNATES/w180-square/svartlamon-1.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/sponset/annonsorinnhold/2017/05/24/Derfor-er-Svartlamon-blitt-en-unik-bydel-i-Norge-14775653.ece">
                    Derfor er Svartlamon blitt en unik bydel i Norge</a>
                </h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="https://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/sponset/annonsorinnhold/2017/05/04/Mer-bolig-for-pengene-enn-dette-er-vanskelig-%C3%A5-finne-14674876.ece">
		<img   src="https://trd.by/sponset/annonsorinnhold/article14674909.ece/tfaami/ALTERNATES/w180-square/tonstad-park-2.jpg" alt="&nbsp;
        
            (Foto: Varmbo)" title="&nbsp;
        
            (Foto: Varmbo)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/sponset/annonsorinnhold/2017/05/04/Mer-bolig-for-pengene-enn-dette-er-vanskelig-%C3%A5-finne-14674876.ece">
                    - Mer bolig for pengene enn dette, er vanskelig å finne</a>
                </h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="https://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/sponset/annonsorinnhold/2017/01/15/Tren-effektivt-med-7-gode-styrke%C3%B8velser-for-hele-kroppen-14050266.ece">
		<img   src="https://trd.by/sponset/annonsorinnhold/article14050288.ece/4gwrfb/ALTERNATES/w180-square/native1-tips.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/sponset/annonsorinnhold/2017/01/15/Tren-effektivt-med-7-gode-styrke%C3%B8velser-for-hele-kroppen-14050266.ece">
                    Tren effektivt med 7 gode styrkeøvelser for hele kroppen</a>
                </h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="https://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    </div>
                                            </div>
                                    </main>

        <footer id="footer" role="contentinfo">
            <footer class="footer-content">
                <p class="publisher"><span class="trd">trd.by</span> er et produkt fra <span class="adr"><a href="http://www.adressa.no/">Adresseavisen</a></span><br>

<dl class="about">

<dt>Ansvarlig trd.by</dt>
	<dd><a href="mailto:line.pevik@adresseavisen.no">Line Dreier Pevik</a></dd>

	<dt>Utviklingsredaktør Adresseavisen (konst.)</dt>
	<dd><a href="mailto:christer.s.johnsen@adresseavisen.no">Christer Solbakk Johnsen</a></dd>




	<dt>Sjefredaktør Adresseavisen</dt>
	<dd><a href="#">Kirsti Husby</a></dd>

	<dt>Kontakt og tips</dt>
	<dd><a href="mailto:trd.by@adresseavisen.no">trd.by@adresseavisen.no</a></dd>

	<dt>Telefon</dt>
	<dd><a href="tel:46407200">464 07 200</a></dd>
</dl>

<ul class="social-channels">
	<li class="facebook"><a href="https://www.facebook.com/trdby">Facebook</a></li>
	<li class="twitter"><a href="https://twitter.com/trdby">Twitter</a></li>
	<li class="instagram"><a href="https://instagram.com/trd.by/">Instagram</a></li>
	<li class="snapchat js-require-widget" data-target="#snapchat-qr" data-plugin="polaris.snippets@addButtonAppleClickEffect" data-selector="#footer .snapchat a"><a rel="#snapchat-qr">Snapchat</a></li>
	<li class="rss"><a href="http://trd.by/?widgetName=polarisFeeds&widgetId=11177005&getXmlFeed=true">RSS</a></li>
</ul>

<p class="disclaimer">Adresseavisen arbeider etter <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten">Vær Varsom-plakatens</a> regler for god presseskikk. Se også <a href="http://www.nored.no/Redaktoeransvar/Redaktoerplakaten">Redaktøransvar</a>. Adresseavisen har ikke ansvar for innhold på eksterne nettsider som det lenkes til. Mer info om <a href="http://polarismedia.no/datapolicy">bruk av «cookies» og personvernpolicy.</a>. Alt innhold er opphavsrettslig beskyttet 2014 © Trd.by is powered by Escenic & made with kaffe og kokesjokolade. <a href="http://www.adressa.no/tjenester/article1261314.ece">Adresseavisens rettigheter</a>.</p></footer>
            <script>requireReady(['https://trdby.parrotplay.tv/widget/assets/js/pp.widget.js']);</script></footer>

    </div>

	</div>

            <script src="https://pp.lp4.io/app/5b/88/3a/5b883a29e45a1da357713da6.js" async></script>
                    <!-- Start ComScore  -->
			<script>
				var comScoreSettings = {
					c1: "2",
					c2: "24325237",
					c3: "",
					c4: "",
					c5: "",
					c6: ""
				};

				var _comscore = _comscore || []; 
				_comscore.push(comScoreSettings);

				(function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol === "https:" ? "https://s" : "http://") + "b.scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();
			</script>
			<noscript>
				<img src="//b.scorecardresearch.com/p?c1=2&c2=24325237&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" />
			</noscript>
			<!-- End ComScore -->
		<!-- Start Pulse -->
						<script>
							
								try {
									var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
								}
								catch(err){
									var pwu_id = null;
								}
							

							var pulse2opt = {
								
									product: 'adressa.no',
								
								clientId: 'adressano',
								contentId: '11693550',
								contentType: 'article',
								category: 'livsstil',
								
								tags: '[forbruker,mat,trondheim]',
								
								userId: pwu_id !== null ? pwu_id.toString() : ''
							};

							var AutoTrack;
							if(typeof requireReady !== 'undefined'){
								requireReady(['//jssdk.pulse.schibsted.com/autoTracker.min'], function (p2) {
									AutoTrack = p2;
								});
							}
							else {
								(function() { 
									var s = document.createElement("script"), 
									el = document.getElementsByTagName("script")[0]; 
									s.async = true;
									s.onload = function(p2) { AutoTrack = p2 };
									s.src = "//jssdk.pulse.schibsted.com/autoTracker.min";
									el.parentNode.insertBefore(s, el); 
								})();
							}
						</script>
						<!-- End Pulse -->

					<!-- Start cXense -->
		<div id="cX-root" style="display:none"></div>
				<script type="text/javascript">
					var cX = cX || {}; cX.callQueue = cX.callQueue || [];
					
						cX.callQueue.push(['setAccountId', '9222270286501375972']);
					 
					cX.callQueue.push(['setSiteId', '1129410342261209568']);
					cX.callQueue.push(['sendPageViewEvent']);

					// Wrtie cX Persistent Query Targeting to cookie.
					function setCxTargeting(segments) {
						if(segments.length > 0){
							var cXsegmentsQuery = segments.join(':'), d = new Date();
							d.setTime(d.getTime() + (60 * 1000 * 60));
							document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
						};
					};

					
						(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
					</script>
			<!-- End cXense -->


		<!-- Start GA -->
		<script type="text/javascript">
					var _gaq = _gaq || [];
					_gaq.push(['_setAccount', 'UA-5851143-20']);
					
						_gaq.push(['_setDomainName', 'trd.by']);
					
					_gaq.push(['_trackPageview']);

					(function() {
					  var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					  ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
					})();
				</script>
			<!-- End GA -->

		<script>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</script>
		
		<script type="text/javascript">
						//<![CDATA[
							(function() {
								var eaeImage = new Image(1, 1);
								
										eaeImage.src = 'https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=11693550&pubId=212&meta=classic&objId=11693550&type=load&title=Disse+oppskriftene+er+b%c3%a5de+enkle%2c+og+koster+nesten+ingenting&url=&cat=&amp;clientDT=' + new Date().getTime();
									
							})();
						//]]>
					</script>
					<noscript>
						<img src="https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=11693550&amp;pubId=212&amp;meta=classic&amp;objId=11693550&amp;type=load&amp;title=Disse+oppskriftene+er+b%c3%a5de+enkle%2c+og+koster+nesten+ingenting&amp;url=&amp;cat=noscript" alt="" width="1" height="1" />
					</noscript>
				</body>
    </html>
	
	