<!DOCTYPE html>
    <html class="art type-news clean section_aktuelt theme_front device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
        <head>
            <link rel="dns-prefetch" href="http://static.polarismedia.no"/>
            <link rel="preconnect" href="http://static.polarismedia.no"/>
        <link rel="dns-prefetch" href="http://eae.polarismedia.no"/>
            <link rel="preconnect" href="http://eae.polarismedia.no"/>
        <link rel="dns-prefetch" href="http://helios.adressa.no"/>
            <link rel="preconnect" href="http://helios.adressa.no"/>
        <link rel="dns-prefetch" href="http://adserver.adtech.de"/>
            <link rel="preconnect" href="http://adserver.adtech.de"/>
        <link rel="dns-prefetch" href="http://kunder.adressa.no"/>
            <link rel="preconnect" href="http://kunder.adressa.no"/>
        <link rel="dns-prefetch" href="http://torget.adressa.no"/>
            <link rel="preconnect" href="http://torget.adressa.no"/>
        <link rel="dns-prefetch" href="http://feed.webassistenten.no"/>
            <link rel="preconnect" href="http://feed.webassistenten.no"/>
        <link rel="dns-prefetch" href="http://track.adform.net"/>
            <link rel="preconnect" href="http://track.adform.net"/>
        <link rel="dns-prefetch" href="http://pagead2.googlesyndication.com"/>
            <link rel="preconnect" href="http://pagead2.googlesyndication.com"/>
        <meta name="apple-itunes-app" content="app-id=993587874" />    
<meta charset="utf-8"/>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    <title>Da de utfordret på Instagram, kastet flere fra Kompani Lauritzen seg på - Trd.by</title>
    <meta name="description" content="– Vi ble nødt til å være kreative i en slik tid og har da erfart at sosiale medier er en god måte å nå ut til flere på." />
    <meta name="keywords" content="nyheter, trondheim, trdby, trd, uteliv, viral, profiler, events, trøndelag, midtbyen, nidaros, rbk, nidelva, solsiden" />
    <meta name="system" content="PolarisWeb,3.0,art"/>        
    <meta name="publication" content="Trd.by"/>
    <meta name="robots" content="all,index" />
    <meta name="google" content="notranslate"/>
    <link href="https://static.polarismedia.no/skins/prod/publication/trdby/gfx/favicon.png" type="image/png" rel="icon"/>            
    <link rel="icon" type="image/png" href="https://static.polarismedia.no/skins/prod/publication/trdby/gfx/favicon.png" />
    <link rel="apple-touch-icon" href="https://static.polarismedia.no/skins/prod/publication/trdby/gfx/applefavicon.png" />
    <!--[if IE]>
        <link rel="shortcut icon" href="https://static.polarismedia.no/skins/prod/publication/trdby/gfx/favicon.ico"/>
    <![endif]-->
    <meta property="fb:app_id" content="1094137200669312"/>
    <meta property="fb:pages" content="1427288147531796"/>
    <meta name="twitter:card" content="summary_large_image"/>    
    <meta name="twitter:title" content="Da de utfordret på Instagram, kastet flere fra Kompani Lauritzen seg på"/>
        <meta name="twitter:description" content="– Vi ble nødt til å være kreative i en slik tid og har da erfart at sosiale medier er en god måte å nå ut til flere på."/>
    <meta name="twitter:image" content="https://trd.by/incoming/article22061761.ece/q2os5y/ALTERNATES/w980-default/B%C3%B8sseb%C3%A6ring.jpg"/>           
    <meta property="og:type" content="article"/>
    <meta property="og:locale" content="nb_NO"/>
    <meta property="og:site_name" content="trdby.no"/>

    <meta property="og:image" content="https://trd.by/incoming/article22061761.ece/q2os5y/ALTERNATES/w980-default/B%C3%B8sseb%C3%A6ring.jpg"/>           
    <meta property="og:title" content="Da de utfordret på Instagram, kastet flere fra Kompani Lauritzen seg på"/>        
        <meta property="og:description" content="– Vi ble nødt til å være kreative i en slik tid og har da erfart at sosiale medier er en god måte å nå ut til flere på."/>        
        <meta property="og:url" content="https://trd.by/aktuelt/2020/06/12/Da-de-utfordret-p%C3%A5-Instagram-kastet-flere-fra-Kompani-Lauritzen-seg-p%C3%A5-22060291.ece"/>        
    <meta property="article:modified_time" content="2020-06-12T14:15:53+01:00" />
        <meta property="article:published_time" content="2020-06-12T14:15:53+01:00" />
    <meta name="author" property="article:author" content="Synne Mauseth"/>
    <meta name="msapplication-TileImage" content="https://static.polarismedia.no/skins/prod/publication/trdby/gfx/msfavicon.png"/>
    <meta name="cXenseParse:title" content="Da de utfordret på Instagram, kastet flere fra Kompani Lauritzen seg på"/>
    <meta name="cXenseParse:recs:recommendable" content="true"/>
    <meta name="cXenseParse:recs:recommending" content="true"/>
    <meta name="cXenseParse:recs:articleid" content="22060291"/>
    <meta name="cXenseParse:trdby-importance" content="0"/>
        <meta name="cXenseParse:trdby-access" content="free"/>    
        <link rel="alternate" title="Siste nytt fra Trd.by?service=rss" href="https://trd.by/?service=rssfeed" type="application/rss+xml"  />

    <link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/skins/prod/publication/trdby/css/trdby.css?new2"/>
					<script>
                
                        var require = {
                    

					fingerprint: '1230',
					baseUrl: 'https://static.polarismedia.no/resources/min-js/',
					publicationUrl: 'https://trd.by/',
					loadCustomScripts: true,
					muteConsole: false,
					platform: 'classic',
					pageType: 'article',
					contentType: 'news',
					pubId: 212, secId: 23424, artId: 22060291,channel: 'trdby',distribution: 'REALESTATE,REALESTATE_RETARGET,REALESTATE_LEISURE,REALESTATE_LEISURE_RETARGET,REALESTATE_PROJECT,REALESTATE_PROJECT_RETARGET,CAR',seatSplit: false,nativeScript: 'https://static.polarismedia.no/resources/min-js/lib/native.js'
				};


                </script>

			<script src="https://static.polarismedia.no/resources/min-js/header.js?1230"></script>
                    <script src="https://static.polarismedia.no/resources/min-js/personvern.js?1230" defer></script>
                    <meta name="google-site-verification" content="7TmCCBynF2S-3dlmqOuzgNuOyd-FkBFDL1Hq9fFwjs4" /><style>
.notag::before { display: none !important; }
</style>
<script>
  requireReady(['jquery'], function ($) {
    $('.menu-trigger').click(function () {
      $('html').toggleClass('nav-active');
      $('.overlay').toggleClass('open');
    });
  });
</script><link rel="alternate" title="trdby RSS" href="https://trd.by/aktuelt/?widgetName=polarisFeeds&amp;widgetId=11177005&amp;getXmlFeed=true" type="application/rss+xml"  />

<style type="text/css">
.drbrand > .settings {
display: none;
}
.drbrand::before { content: none !important; } 

.native::before { display: none !important;}

.native .settings {
position: absolute;
right: 26px;
}
</style><div class="widget polarisCode html">
	<style type="text/css">
.wallpaperfixed {
    background-position: center 0px !important;
}

.skywallSkyscraper.fixed {
     top: 0px !important;
}
</style></div>
	<meta property="fb:pages" content="1427288147531796" /></head>


        <body>

            <script type="text/javascript">
						//<![CDATA[
							var eaeBS = new Date().getTime();
							var eaeImgUrl = 'https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=23424&pubId=212&cat=news&meta=classic&objId=22060291&type=article&title=Da+de+utfordret+p%c3%a5+Instagram%2c+kastet+flere+fra+Kompani+Lauritzen+seg+p%c3%a5&url=&amp;clientDT=' + eaeBS;
							/* if (navigator.sendBeacon) {
								navigator.sendBeacon(eaeImgUrl);
							}
							else { */
								(function() {
									var eaeImage = new Image(1, 1);
									eaeImage.src = eaeImgUrl;
								})();
							//}
						//]]>
					</script>
					<noscript>
						<img src="https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=23424&amp;pubId=212&amp;cat=news&amp;meta=classic&amp;objId=22060291&amp;type=article&amp;title=Da+de+utfordret+p%c3%a5+Instagram%2c+kastet+flere+fra+Kompani+Lauritzen+seg+p%c3%a5&amp;url=" alt="" width="1" height="1" />
					</noscript>
				<div id="fb-root" data-app-id="1094137200669312"></div>
            <div id="viewport">
                <div id="outer">
        <!-- Appnexus init turned off -->
        <div class="overlay" id="snapchat-qr">
	<img src="https://static.polarismedia.no/skins/prod/publication/trdby/gfx/trdby-snapchat-qr-logo.png" alt="Følg trd.by på Snapchat">

	<h2 class="logo"><a href="https://trd.by/"><svg xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 635 260.8" enable-background="new 0 0 635 260.8" xml:space="preserve">
		<g>
			<path class="trd letter-t" fill="#FFFFFF" d="M56.2 206.5c-35.9 0-41-13.1-41-40.7V91.9H0V64.9h15.2V42.5C15.2 23.1 19 19 39.7 19h10.7v45.9h23.1v26.9 H50.4v71.8c0 9.7 2.8 12.8 12.4 12.8h10.7v30H56.2z"/>
			<path class="trd letter-r" fill="#FFFFFF" d="M191.8 70.4l-9.7 29.4c-8.3-2.8-16.9-4.8-28.6-4.8c-9.3 0-22.1 2.1-22.1 14.5v97H95.9V64.9h35.5v7.3 c5.9-6.2 14.8-9 24.8-9C170.7 63.2 182.5 66.6 191.8 70.4z"/>
			<path class="trd letter-d" fill="#FFFFFF" d="M310.1 0v206.5h-35.5V201c-5.2 4.8-12.1 7.3-23.1 7.3c-45.2 0-56.2-15.2-56.2-73.2 c0-57.3 11-72.5 56.2-72.5c8.3 0 17.9 0 23.1 7.9V0H310.1z M274.6 156.4V94.6c-5.2-1.4-10.7-2.1-19-2.1c-22.1 0-25.2 8.6-25.2 29.4 v26.6c0 20.7 3.1 29.7 25.2 29.7C270.1 178.2 274.6 172 274.6 156.4z"/>
			<path class="dotby letter-dot" fill="#EE3577" d="M369.8 188.9c0 11.4-6.2 17.6-17.6 17.6c-11.7 0-17.9-5.9-17.9-17.6c0-11.4 6.2-18 17.9-18 C363.5 170.9 369.8 177.5 369.8 188.9z"/>
			<path class="dotby letter-b" fill="#EE3577" d="M452.5 208.2c-8.6 0-15.9-1.4-23.1-7.3v5.5h-35.5V0h35.5v70.4c4.1-6.6 12.1-7.9 23.1-7.9 c45.2 0 56.2 15.2 56.2 72.5C508.8 192.7 497.7 208.2 452.5 208.2z M473.9 121.9c-0.3-20.7-3.4-29.4-25.5-29.4 c-5.9 0-12.1 0.7-19 2.1v60.4c0 14.2 2.1 23.1 19 23.1c22.1 0 25.2-9 25.5-29.7V121.9z"/>
			<path class="dotby letter-y" fill="#EE3577" d="M635 200.6c-2.1 45.9-14.8 58.4-55.9 58.4c-17.6 0-32.8-1.7-49.7-9l3.1-9l6.6-19.3 c10.7 4.1 21.7 7.3 35.9 7.3c21.4 0 25.2-8.3 25.5-28.3c0-0.3 0-2.1 0-2.1c-5.2 6.2-12.8 10-25.9 10c-34.8 0-45.2-13.1-45.2-52.1 V64.9h35.2v80.5c0 19.7 4.5 31.1 17.6 31.1c9.3 0 17.6-2.8 17.6-13.8V64.9H635V200.6z"/>
		</g>
	</svg></a></h2>

	<h3>Følg oss på snap:</h3>
	<p>Legg oss til ved å peke kameraet ditt på spøkelset vårt, og trykk på skjermen!</p>

</div><div id="wallpaper" class="js-require-widget widget polarisMarketing hidden" data-external="/polarnexus/polarnexus.js@render" data-lazyload="false" data-refresh="false"></div>
		<div class="outerAdLeft" id="adLeft">
                <div id="skyscraperleft_1" class="js-require-widget widget polarisMarketing notag" data-external="/polarnexus/polarnexus.js@render" data-lazyload="false" data-refresh="false"></div>
		</div>
            <div class="outerAdRight" id="adRight">
                <div id="skyscraperright_1" class="js-require-widget widget polarisMarketing notag" data-external="/polarnexus/polarnexus.js@render" data-lazyload="false" data-refresh="false"></div>
		</div>
            </div>

		<div id="page" class="x980 art span10 textSize10">
		<header id="header" role="banner">
            <div class="header-content">
                <h2 class="logo"><a href="http://trd.by/"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 635 260.8" enable-background="new 0 0 635 260.8" xml:space="preserve">
<g>
	<path class="trd letter-t" fill="#FFFFFF" d="M56.2 206.5c-35.9 0-41-13.1-41-40.7V91.9H0V64.9h15.2V42.5C15.2 23.1 19 19 39.7 19h10.7v45.9h23.1v26.9 H50.4v71.8c0 9.7 2.8 12.8 12.4 12.8h10.7v30H56.2z"/>
	<path class="trd letter-r" fill="#FFFFFF" d="M191.8 70.4l-9.7 29.4c-8.3-2.8-16.9-4.8-28.6-4.8c-9.3 0-22.1 2.1-22.1 14.5v97H95.9V64.9h35.5v7.3 c5.9-6.2 14.8-9 24.8-9C170.7 63.2 182.5 66.6 191.8 70.4z"/>
	<path class="trd letter-d" fill="#FFFFFF" d="M310.1 0v206.5h-35.5V201c-5.2 4.8-12.1 7.3-23.1 7.3c-45.2 0-56.2-15.2-56.2-73.2 c0-57.3 11-72.5 56.2-72.5c8.3 0 17.9 0 23.1 7.9V0H310.1z M274.6 156.4V94.6c-5.2-1.4-10.7-2.1-19-2.1c-22.1 0-25.2 8.6-25.2 29.4 v26.6c0 20.7 3.1 29.7 25.2 29.7C270.1 178.2 274.6 172 274.6 156.4z"/>
	<path class="dotby letter-dot" fill="#EE3577" d="M369.8 188.9c0 11.4-6.2 17.6-17.6 17.6c-11.7 0-17.9-5.9-17.9-17.6c0-11.4 6.2-18 17.9-18 C363.5 170.9 369.8 177.5 369.8 188.9z"/>
	<path class="dotby letter-b" fill="#EE3577" d="M452.5 208.2c-8.6 0-15.9-1.4-23.1-7.3v5.5h-35.5V0h35.5v70.4c4.1-6.6 12.1-7.9 23.1-7.9 c45.2 0 56.2 15.2 56.2 72.5C508.8 192.7 497.7 208.2 452.5 208.2z M473.9 121.9c-0.3-20.7-3.4-29.4-25.5-29.4 c-5.9 0-12.1 0.7-19 2.1v60.4c0 14.2 2.1 23.1 19 23.1c22.1 0 25.2-9 25.5-29.7V121.9z"/>
	<path class="dotby letter-y" fill="#EE3577" d="M635 200.6c-2.1 45.9-14.8 58.4-55.9 58.4c-17.6 0-32.8-1.7-49.7-9l3.1-9l6.6-19.3 c10.7 4.1 21.7 7.3 35.9 7.3c21.4 0 25.2-8.3 25.5-28.3c0-0.3 0-2.1 0-2.1c-5.2 6.2-12.8 10-25.9 10c-34.8 0-45.2-13.1-45.2-52.1 V64.9h35.2v80.5c0 19.7 4.5 31.1 17.6 31.1c9.3 0 17.6-2.8 17.6-13.8V64.9H635V200.6z"/>
</g>
</svg></a></h2><a href="mailto:trd.by@adresseavisen.no" class="email-link">Tips oss</a><a href="http://trdevents.no" class="trdevents-icon"><span>Trd.events</span></a><a href="http://adressa.no" class="adressa-icon" title="trd.by er et produkt fra Adresseavisen"><span>Adressa.no</span></a><button type="button" class="menu-trigger"><span>Meny</span></button><button type="button" class="search-trigger" onclick="location.href='/search/';"><span>Søk</span></button><div class="overlay">
                <a href="http://trd.by" class="theresnoplacelike127001">Forsiden</a><div class="widget polarisMenu horizontal nav-header">
	<ul class="level1 main">
					<li class="hidden">
						<a target="_top" href="https://trd.by/">
							<span>frontpage</span>
								</a>

					</li>
					<li class="aktuelt current">
						<a target="_top" href="https://trd.by/aktuelt/" class="active">
							<span>Aktuelt</span>
								</a>

					</li>
					<li class="underholdning">
						<a target="_top" href="https://trd.by/underholdning/">
							<span>Underholdning</span>
								</a>

					</li>
					<li class="livsstil">
						<a target="_top" href="https://trd.by/livsstil/">
							<span>Livsstil</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://trd.by/meninger/">
							<span>Meninger</span>
								</a>

					</li>
					<li class="uteliv">
						<a target="_top" href="https://trd.by/uteliv/">
							<span>Uteliv</span>
								</a>

					</li>
					<li class="idrett">
						<a target="_top" href="https://trd.by/idrett/">
							<span>Trening</span>
								</a>

					</li>
					<li class="wtf">
						<a target="_top" href="https://trd.by/wtf/">
							<span>WTF</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://trdevents.no/">
							<span>trd.events</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://trdby.parrotplay.tv/">
							<span>Strømmeguide</span>
								</a>

					</li>
					</ul>

		</div>			
	</div>
            </div>
            <script type="text/javascript">
        var url = new URL(location.href);
var token = url.searchParams.get('token');
var device = url.searchParams.get('device');
var viewport = document.querySelector('#viewport');
var body = document.querySelector('body');

if (token) {
    // yee preview detected

    // If device does not exist, set it to mobile then refresh
    if (!device) {
        url.searchParams.set('device', 'mobile');
        location.href = url.href;
    }
    
    // Set the width of the viewport for mobile view
    if(device == 'mobile') viewport.setAttribute('style', 'width:380px;');

    // create a button to toggleDevice
    var node = document.createElement('div');
    body.setAttribute('style', 'padding-top: 56px;')
    node.setAttribute('style', 'cursor: pointer;z-index: 99999; position: fixed; top: 0px; width: 100vw; background-color: #ffa235; text-align: center; padding: 16px; color: #fff;');
    node.textContent = 'Vis ' + (device == 'mobile' ? 'fullskjerm' : 'mobil') + '-forhåndsvisning';
    body.insertBefore(node, body.firstChild);

    // add click event on button
    node.addEventListener('click', toggleDevice);
}

function toggleDevice() {
    var url = new URL(location.href);
    var device = url.searchParams.get('device');

    if (device == 'mobile') url.searchParams.set('device', 'classic');
    if (device == 'classic') url.searchParams.set('device', 'mobile');
    if (!device) url.searchParams.set('device', 'mobile');
    location.href = url.href;
}</script>

    <div class="widget polarisCode html">
	<style>
.factbox {
    flex-wrap: wrap !important;
    position: relative;
}

.factbox .factTitle {
   width: 100%;
   text-align: center;
}

.factbox .factList {
    overflow: hidden;
    height: 0px;
}

.factbox.open .factList {
   height: auto;
}



.factbox .btn {
    position: absolute;
    background-color: #ffa235;
    padding: 4px 16px;
    text-align: center;
    left: 50%;
    transform: translateX(-50%);
    bottom: -16px;
    color: #fff;
    border-radius: 2px;
    cursor: pointer;
}
</style>
<script>
requireReady(['jquery'], function () {
    $('.factbox').each(function (item) {
        var btn = $("<div class='btn'>Vis mer</div>");

        $(btn).on('click', function () {

            if ($(this).html() == 'Vis mer') {
                $(this).parent().addClass('open');
                $(this).html('Vis mindre');
            } else {
                $(this).parent().removeClass('open');
                $(this).html('Vis mer');
            }

        });

        $(this).append(btn);

    });
});
</script></div>
	<div class="widget polarisCode javascript">
    <script type="text/javascript">
        
            requireReady(['jquery'
                
            ], function ($
                
            ) {
        (function () {
    var share_btns = document.querySelector('aside.pm-share-buttons');
if(!share_btns) return;
    for (var i = 0; i < share_btns.children.length; i++) {
        (function (i) {
            var btn = share_btns.children[i];
            btn.addEventListener('click', function () {
                if (window._gaq && window._gaq.push) {
                    window._gaq.push(['_trackEvent', 'sharebutton', btn.getAttribute('title')]);
                }
            });
        })(i)
    }
})();
            });
        </script>

    </div>
    <div class="outerAdTop" id="adTop">
                <div id="topboard" class="js-require-widget widget polarisMarketing notag" data-external="/polarnexus/polarnexus.js@render" data-lazyload="true" data-refresh="false"></div>
		</div>
            </header> 
        <main id="content" role="main">
            <div class="gridRow x10 chucknorris"
                                              >
                                            <div class="gridUnit span10 textSize10">
                                                    <div class="article-top">
                <figure class="media image full default   ">
    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://trd.by/incoming/article22061761.ece/q2os5y/ALTERNATES/w{width}-default/B%C3%B8sseb%C3%A6ring.jpg"
							data-source=""
                            data-alt="Hvert år arrangerer kadettene ved Luftkrigsskolen i Trondheim ei innsamling til Barnekreftforeningen.&nbsp;
        
            (Foto: Privat)"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    <p class="caption">
                    Hvert år arrangerer kadettene ved Luftkrigsskolen i Trondheim ei innsamling til Barnekreftforeningen.&nbsp;
                    <span class="photographer">Foto: Privat</span>
                    </p>
            </figure>
    <h1 class="title">
							<span class="t100">
								Da de utfordret på Instagram, kastet flere fra Kompani Lauritzen seg på</span>
							</h1>
					<div class="homeSection">
                <span class="sectionTitle">Aktuelt</span>
				</div>
            <div class="lead">
							– Vi ble nødt til å være kreative i en slik tid og har da erfart at sosiale medier er en god måte å nå ut til flere på.</div>
					</div>
            <div class="shareDateAuthor">
                <div class="widget polarisStoryContent byline" >
                        <div class="profile "> 
                                                                        <ul class="profileData">                    
                                                                                <li class="name">
                                                                                            <span class="firstName">Synne</span><span class="surName">Mauseth</span></li>
                                                                                </ul>                 
                                                                </div> 
                                                        </div>
                        <aside class="pm-share-buttons">

	<a class="js-require-widget share-link" style="text-decoration:none;" title="Del på Facebook" data-plugin="sharingButtons@facebookButton" rel="noopener" href="javascript:void(0);">
		<svg role="img" aria-labelledby="share-facebook-title" class="share-icon facebook" viewBox="0 0 17 32" preserveAspectRatio="xMidYMin meet" height="1em">
			<title id="share-facebook-title">Del denne artikkelen på Facebook</title>
			<path class="icon-shape" fill="#000" d="M4.794 32v-14.313h-4.794v-5.688h4.794v-4.481c0-4.869 2.975-7.519 7.319-7.519 2.081 0 3.869 0.156 4.387 0.225v5.088h-3.012c-2.363 0-2.819 1.125-2.819 2.769v3.919h5.331l-0.731 5.688h-4.6v14.313z"></path>
		</svg>
	</a>

	<a class="js-require-widget share-link" style="text-decoration:none;" title="Del på Twitter" data-plugin="sharingButtons@twitterButton" rel="noopener" href="javascript:void(0);">
		<svg role="img" aria-labelledby="share-twitter-title" class="share-icon twitter" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em">
			<title id="share-twitter-title">Del denne artikkelen på Twitter</title>
			<path class="icon-shape" fill="#000" d="M28.711 9.482c0.020 0.284 0.020 0.569 0.020 0.853 0 8.67-6.599 18.66-18.66 18.66-3.716 0-7.168-1.076-10.071-2.944 0.528 0.061 1.036 0.081 1.584 0.081 3.066 0 5.888-1.035 8.142-2.802-2.883-0.061-5.3-1.949-6.132-4.548 0.406 0.061 0.812 0.102 1.239 0.102 0.589 0 1.178-0.081 1.726-0.223-3.005-0.609-5.259-3.249-5.259-6.437v-0.081c0.873 0.487 1.888 0.792 2.964 0.832-1.766-1.178-2.924-3.188-2.924-5.462 0-1.218 0.325-2.335 0.893-3.31 3.228 3.98 8.081 6.579 13.523 6.863-0.101-0.487-0.162-0.995-0.162-1.502 0-3.614 2.924-6.558 6.558-6.558 1.888 0 3.594 0.792 4.792 2.071 1.482-0.284 2.904-0.832 4.162-1.584-0.487 1.523-1.523 2.802-2.883 3.614 1.32-0.142 2.599-0.508 3.777-1.015-0.893 1.299-2.010 2.457-3.289 3.391z"></path>
		</svg>
	</a>

	<a class="js-require-widget share-link" style="text-decoration:none;" title="Del på e-post" data-subject="Nyhetstips fra " data-plugin="sharingButtons@emailButton" rel="noopener" href="javascript:void(0);">
		<svg role="img" aria-labelledby="share-email-title" class="share-icon email" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em">
			<title id="share-email-title">Del denne artikkelen på e-post</title>
			<path class="icon-shape" fill="#000" d="M31.394 11.925c0.244-0.194 0.606-0.012 0.606 0.294v12.781c0 1.656-1.344 3-3 3h-26c-1.656 0-3-1.344-3-3v-12.775c0-0.313 0.356-0.488 0.606-0.294 1.4 1.088 3.256 2.469 9.631 7.1 1.319 0.962 3.544 2.988 5.763 2.975 2.231 0.019 4.5-2.050 5.769-2.975 6.375-4.631 8.225-6.019 9.625-7.106zM16 20c1.45 0.025 3.538-1.825 4.587-2.587 8.294-6.019 8.925-6.544 10.837-8.044 0.363-0.281 0.575-0.719 0.575-1.181v-1.188c0-1.656-1.344-3-3-3h-26c-1.656 0-3 1.344-3 3v1.188c0 0.463 0.212 0.894 0.575 1.181 1.912 1.494 2.544 2.025 10.838 8.044 1.050 0.762 3.138 2.613 4.588 2.587z"></path>
		</svg>
	</a>

</aside><div class="dateline">
                                                    <time class="published" datetime="2020-06-12 02:15"><span class="label">Publisert:</span> 
                                                            12 juni 2020 14:15</time>
                                                    <time class="modified" datetime="2020-06-12 02:15"><span class="label">Sist oppdatert:</span> 
                                                            12 juni 2020 14:15</time>
                                            </div>                                            
                                        </div>
            <div class="article-body">
                <div class="review-meta hidden">
                </div>
            <div>
                </div>
            <div id="netboard_1" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="true" data-refresh="false"></div>
		<div class="widget polarisStoryContent article" >
		<div class="body"><p>Det sier Markus Sydnes Lampe. Hvert år arrangerer kadettene ved <a href="https://www.facebook.com/events/813999965792506/" target="_self" rel="Follow">Luftkrigsskolen i Trondheim ei innsamling til Barnekreftforeningen</a>. </p><p>Vanligvis samler de inn penger ved å gå fra dør til dør med bøsser, men på grunn av koronasituasjonen måtte de være mer kreative i år.</p><br><div class="article external default     textSize6 ">  <figure class="media image full left ">  <a href="https://trd.by/aktuelt/2020/05/28/Har-du-lov-til-%25C3%25A5-spenne-opp-hengek%25C3%25B8ya-di-overalt-i-Trondheim-Her-f%25C3%25A5r-du-svaret-21933879.ece">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://trd.by/incoming/article21940977.ece/xqvtxt/ALTERNATES/w{width}-default/NTB_1160034148.jpg" data-alt="Er dette lov? Slik svarer Trondheim kommune. " data-lazyload="true" data-lazyload-offset="300">  </div>  </a>  </figure>  <div class="inner ">  <div class="text">  <h3 class="headline">  <span class="t100"><a href="https://trd.by/aktuelt/2020/05/28/Har-du-lov-til-%25C3%25A5-spenne-opp-hengek%25C3%25B8ya-di-overalt-i-Trondheim-Her-f%25C3%25A5r-du-svaret-21933879.ece"> Har du lov til å spenne opp hengekøya di overalt i Trondheim? Her får du svaret</a>  </span></h3>  </div>  </div>  </div>  <br><h2>Ingen forventninger</h2><p>I fjor samlet de inn 145 000 kroner, og hadde i år et mål om å slå fjorårets rekord med fem tusen. Å klare å nå 150 000 kroner med tanke på situasjonen trodde de imidlertid ville bli vanskelig. </p><figure class="media image full default   ">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://trd.by/incoming/article22061580.ece/3zg6jg/BINARY/w{width}/Lampe%20Markus%20Sydnes.jpg" data-source="" data-alt="Innsamlingsleder Markus Sydnes Lampe. &nbsp;
        
            (Foto: Privat)" data-lazyload="true" data-lazyload-offset="300"></div>  <p class="caption"> Innsamlingsleder Markus Sydnes Lampe.   <span class="photographer">Foto: Privat</span>  </p>  </figure>  <p>– Vi hadde ingen forventninger da vi starta, men nå ser vi, selv i Covid 19-tiden vi er inne i, at det er mulig å få til ei innsamling, sier Sydnes Lampe, som er innsamlingsleder. </p><p>De tre første ukene fikk de inn i underkant av 30 000 kroner. De syntes at det gikk litt treigt, selv om de ikke hadde de store forventningene. Kadettene fikk da en idé om å stare en challenge på Instagram. </p><br><div class="media html">  <blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CA6I5CRpxkU/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;">  <a href="https://www.instagram.com/p/CA6I5CRpxkU/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">  <div style=" display: flex; flex-direction: row; align-items: center;">  <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>  <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">  <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>  <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div>  <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewbox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;">  <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Se dette innlegget på Instagram</div></div><div style="padding: 12.5% 0;"></div>  <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div>  <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>  <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>  <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;">  <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>  <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;">  <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>  <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>  <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div></a>  <p style=" margin:8px 0 0 0; padding:0 4px;">  <a href="https://www.instagram.com/p/CA6I5CRpxkU/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Vi kan med stor glede meddele at summen til inntekt for @barnekreftforeningen for lengst har passert 100.000kr Vi er på god vei mot 150.000kr!Utfordringen er aktiv frem til aksjonen avsluttes 15.juni! Kjør på og VIPPS 11222 #luftforsvaret #forsvaret #kreftforeningen</a></p>  <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Et innlegg delt av <a href="https://www.instagram.com/kadettsamfunnet/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Luftkrigsskolen</a> (@kadettsamfunnet) <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-06-01T21:59:07+00:00">Juni 1, 2020 kl. 2:59 PDT</time></p></div></blockquote>  <script async src="//www.instagram.com/embed.js"></script></div>  <br><p>På Instagramkontoen «kadettsamfunnet» oppfordret de alle til å gå, løpe, sykle, svømme eller stå på ski, og å vippse 20 kroner for hver kilometer som ble tilbakelagt. </p><p>– På kun seks dager samlet vi inn hele 70 000 kroner, sier Sydnes Lampe. </p><div id="netboard_2" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="true" data-refresh="false"></div>
		<br><div class="article news default     textSize6 ">  <figure class="media image full left ">  <a href="https://trd.by/idrett/2020/06/12/Hvor-mange-skritt-b%C3%B8r-vi-egentlig-g%C3%A5-hver-dag-22037143.ece">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://trd.by/incoming/article22038186.ece/uizcul/BINARY/w{width}/58b6104b-630a-4812-8bbc-767a2e796448" data-alt="Finværsdag i Trondheim i mars. Fra venstre Andrea Gripnar, Siana Agolli, Silje Hansen Eeg og Maja Dammen. https://www.adressa.no/pluss/nyheter/2019/03/28/Trondheim-Voll-slettet-varmerekord-for-mars-fra-1948-18754895.ece" data-lazyload="true" data-lazyload-offset="300">  </div>  </a>  </figure>  <div class="inner ">  <div class="text">  <h3 class="headline">  <span class="t100"><a href="https://trd.by/idrett/2020/06/12/Hvor-mange-skritt-b%C3%B8r-vi-egentlig-g%C3%A5-hver-dag-22037143.ece"> Hvor mange skritt bør vi egentlig gå hver dag?</a>  </span></h3>  <p class="lead">Det sies at vi bør gå 10 000 skritt om dagen for å holde oss i form. Men hvor har vi egentlig dette tallet fra?</p>  </div>  </div>  </div>  <br><h2>Tok av på Instagram </h2><p>Ifølge innsamlingslederen tok challengen helt av på Instagram, og har ifølge Sydnes Lampe blitt delt i sosiale medier av Vita og Wanda Mashadi og Emil Solli Tangen – alle aktuelle med Kompani Lauritzen. De har også deltatt i utfordringen, og det samme har treningsprofil Andrea Hegna – for å nevne noen. </p><figure class="media image full default   ">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://trd.by/incoming/article22060911.ece/anhuh1/BINARY/w{width}/Mashadi.jpg" data-source="" data-alt="Wanda Mashadi er en av kjendisene som har deltatt i utfordringen. Hun var en av deltakerne i Kompani Lauritzen som har rullet over skjermen på TV 2 i år. &nbsp;
        
            (Foto: Skjermdump Instagram)" data-lazyload="true" data-lazyload-offset="300"></div>  <p class="caption"> Wanda Mashadi er en av kjendisene som har deltatt i utfordringen. Hun var en av deltakerne i Kompani Lauritzen som har rullet over skjermen på TV 2 i år.   <span class="photographer">Foto: Skjermdump Instagram</span>  </p>  </figure>  <p>Valkyrien, Sjøkrigsskolen sitt kadettsamfunn, har samlet inn 10 00 kroner, og Cyberingeniørhøyskolen 7000 kroner. </p><p>– Dette viser hvor langt man kan nå med bare noen få ord, og at er fint å bruke når man vil få fram et viktig budskap. Dette setter vi stor pris på, sier Sydnes Lampe, som legger til at innsamlingen enda ikke er over. </p><figure class="media image full default   ">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://trd.by/incoming/article22060945.ece/ptgwdd/BINARY/w{width}/SolliTangen.jpg" data-source="" data-alt="Emil Solli Tangen er også blant dem som har delt kadettenes challenge på Instagram. &nbsp;
        
            (Foto: Skjermdump Instagram)" data-lazyload="true" data-lazyload-offset="300"></div>  <p class="caption"> Emil Solli Tangen er også blant dem som har delt kadettenes challenge på Instagram.   <span class="photographer">Foto: Skjermdump Instagram</span>  </p>  </figure>  <p>De har til nå samlet inn rett i overkant av 123 000 kroner, men går for å nå målet på 150 000. </p><p>– Tusen takk for alle bidrag så langt. Det settes stor pris på, understreker Sydnes Lampe. </p></div></div>
		<div class="debattinfo hidden">
                <h2 class="logo"><a href="http://trd.by/"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 635 260.8" enable-background="new 0 0 635 260.8" xml:space="preserve">
<g>
	<path class="trd letter-t" fill="#FFFFFF" d="M56.2 206.5c-35.9 0-41-13.1-41-40.7V91.9H0V64.9h15.2V42.5C15.2 23.1 19 19 39.7 19h10.7v45.9h23.1v26.9 H50.4v71.8c0 9.7 2.8 12.8 12.4 12.8h10.7v30H56.2z"/>
	<path class="trd letter-r" fill="#FFFFFF" d="M191.8 70.4l-9.7 29.4c-8.3-2.8-16.9-4.8-28.6-4.8c-9.3 0-22.1 2.1-22.1 14.5v97H95.9V64.9h35.5v7.3 c5.9-6.2 14.8-9 24.8-9C170.7 63.2 182.5 66.6 191.8 70.4z"/>
	<path class="trd letter-d" fill="#FFFFFF" d="M310.1 0v206.5h-35.5V201c-5.2 4.8-12.1 7.3-23.1 7.3c-45.2 0-56.2-15.2-56.2-73.2 c0-57.3 11-72.5 56.2-72.5c8.3 0 17.9 0 23.1 7.9V0H310.1z M274.6 156.4V94.6c-5.2-1.4-10.7-2.1-19-2.1c-22.1 0-25.2 8.6-25.2 29.4 v26.6c0 20.7 3.1 29.7 25.2 29.7C270.1 178.2 274.6 172 274.6 156.4z"/>
	<path class="dotby letter-dot" fill="#EE3577" d="M369.8 188.9c0 11.4-6.2 17.6-17.6 17.6c-11.7 0-17.9-5.9-17.9-17.6c0-11.4 6.2-18 17.9-18 C363.5 170.9 369.8 177.5 369.8 188.9z"/>
	<path class="dotby letter-b" fill="#EE3577" d="M452.5 208.2c-8.6 0-15.9-1.4-23.1-7.3v5.5h-35.5V0h35.5v70.4c4.1-6.6 12.1-7.9 23.1-7.9 c45.2 0 56.2 15.2 56.2 72.5C508.8 192.7 497.7 208.2 452.5 208.2z M473.9 121.9c-0.3-20.7-3.4-29.4-25.5-29.4 c-5.9 0-12.1 0.7-19 2.1v60.4c0 14.2 2.1 23.1 19 23.1c22.1 0 25.2-9 25.5-29.7V121.9z"/>
	<path class="dotby letter-y" fill="#EE3577" d="M635 200.6c-2.1 45.9-14.8 58.4-55.9 58.4c-17.6 0-32.8-1.7-49.7-9l3.1-9l6.6-19.3 c10.7 4.1 21.7 7.3 35.9 7.3c21.4 0 25.2-8.3 25.5-28.3c0-0.3 0-2.1 0-2.1c-5.2 6.2-12.8 10-25.9 10c-34.8 0-45.2-13.1-45.2-52.1 V64.9h35.2v80.5c0 19.7 4.5 31.1 17.6 31.1c9.3 0 17.6-2.8 17.6-13.8V64.9H635V200.6z"/>
</g>
</svg></a></h2></div>
            </div>
            </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/aktuelt/2020/06/12/Etter-%C3%A5-ha-kjent-hverandre-i-ett-%C3%A5r-skal-kj%C3%A6resteparet-drive-hotell-i-Danmark-22013492.ece">
		<img   src="https://trd.by/incoming/article22013567.ece/4kyz8z/ALTERNATES/w180-square/hotell1.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/aktuelt/2020/06/12/Etter-%C3%A5-ha-kjent-hverandre-i-ett-%C3%A5r-skal-kj%C3%A6resteparet-drive-hotell-i-Danmark-22013492.ece">
                    Etter å ha kjent hverandre i ett år skal kjæresteparet drive hotell i Danmark</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/aktuelt/">Aktuelt</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/aktuelt/2020/06/12/Ingen-driver-et-AS-uten-m%C3%A5l-om-%C3%A5-tjene-penger.-Det-klarer-vi-ikke-i-%C3%A5r-22034489.ece">
		<img   src="https://trd.by/incoming/article22037707.ece/e8v66r/ALTERNATES/w180-square/LPEV7952.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/aktuelt/2020/06/12/Ingen-driver-et-AS-uten-m%C3%A5l-om-%C3%A5-tjene-penger.-Det-klarer-vi-ikke-i-%C3%A5r-22034489.ece">
                    - Ingen driver et AS uten mål om å tjene penger. Det klarer vi ikke i år </a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/aktuelt/">Aktuelt</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/aktuelt/2020/06/12/N%C3%A5-m%C3%A5-Sebastian-18-fra-Trondheim-skrive-brev-til-Slottet-22049888.ece">
		<img   src="https://trd.by/incoming/article22056519.ece/jccbwg/ALTERNATES/w180-square/IMG_13481.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/aktuelt/2020/06/12/N%C3%A5-m%C3%A5-Sebastian-18-fra-Trondheim-skrive-brev-til-Slottet-22049888.ece">
                    Nå må Sebastian (18) fra Trondheim skrive brev til Slottet </a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/aktuelt/">Aktuelt</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/aktuelt/2020/06/11/Over-halvparten-av-nyutdannede-l%C3%A6rere-m%C3%A5-undervise-i-fag-de-ikke-er-kvalifisert-til-22046897.ece">
		<img   src="https://trd.by/incoming/article22046885.ece/8l08r/ALTERNATES/w180-square/NTB_kMgrmcEHFEE.jpg" alt="Oslo 20200331. 
Elever i klasse 4C på en  skole i Oslo får hjemmeundervisning med sin grunnskolelærer og kontaktlærer . På grunn av koronapandemien er skolen stengt og derfor underviser læreren sin klasse hjemmefra ved bruk videokonferanse i Teams.  

For å hindre spredning av koronaviruset har myndighetene stengt alle skoler fra 13. mars til over påske.
Foto: Heiko Junge / NTB scanpix   Modellklarert&nbsp;
        
            (Foto: Heiko Junge)" title="Oslo 20200331. 
Elever i klasse 4C på en  skole i Oslo får hjemmeundervisning med sin grunnskolelærer og kontaktlærer . På grunn av koronapandemien er skolen stengt og derfor underviser læreren sin klasse hjemmefra ved bruk videokonferanse i Teams.  

For å hindre spredning av koronaviruset har myndighetene stengt alle skoler fra 13. mars til over påske.
Foto: Heiko Junge / NTB scanpix   Modellklarert&nbsp;
        
            (Foto: Heiko Junge)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/aktuelt/2020/06/11/Over-halvparten-av-nyutdannede-l%C3%A6rere-m%C3%A5-undervise-i-fag-de-ikke-er-kvalifisert-til-22046897.ece">
                    Over halvparten av nyutdannede lærere må undervise i fag de ikke er kvalifisert til</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/aktuelt/">Aktuelt</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/aktuelt/2020/06/11/N%C3%A5-blir-det-snart-liv-i-denne-kafeen-igjen-22038389.ece">
		<img   src="https://trd.by/incoming/article22042043.ece/eh1zje/ALTERNATES/w180-square/LPEV7957.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/aktuelt/2020/06/11/N%C3%A5-blir-det-snart-liv-i-denne-kafeen-igjen-22038389.ece">
                    Nå blir det snart liv i denne kafeen igjen </a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/aktuelt/">Aktuelt</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div>
                <div id="conceptboard" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="true" data-refresh="false"></div>
		</div>
            <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/aktuelt/2020/06/11/L%C3%A5nekassen-senker-fastrenta-22034185.ece">
		<img   src="https://trd.by/incoming/article17292146.ece/z843hy/ALTERNATES/w180-square/Penger.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/aktuelt/2020/06/11/L%C3%A5nekassen-senker-fastrenta-22034185.ece">
                    Lånekassen senker fastrenta</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/aktuelt/">Aktuelt</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/aktuelt/2020/06/10/Hvem-blir-norsk-ungdom-inspirert-av-Svarene-overrasker-NTNU-forsker-22034930.ece">
		<img   src="https://trd.by/incoming/article22035172.ece/a8nhq/ALTERNATES/w180-square/8d42616b-2f04-4289-ae72-16045cc49dea" alt="Ungdom&nbsp;
        
            (Foto: Shutterstock)" title="Ungdom&nbsp;
        
            (Foto: Shutterstock)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/aktuelt/2020/06/10/Hvem-blir-norsk-ungdom-inspirert-av-Svarene-overrasker-NTNU-forsker-22034930.ece">
                    Hvem blir norsk ungdom inspirert av? Svarene overrasker NTNU-forsker</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/aktuelt/">Aktuelt</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/aktuelt/2020/06/10/Student-til-h%C3%B8sten-N%C3%A5-kan-du-s%C3%B8ke-om-l%C3%A5n-og-stipend-22027808.ece">
		<img   src="https://trd.by/incoming/article22033520.ece/t753rt/ALTERNATES/w180-square/7aaf1f9c-63c5-413e-8377-4ccba4a6db8b" alt="Trondheim 8. august 2014 Hovedbygningen NTNU Gløshaugen (gamel NTH ). Foto: Morten Antonsen&nbsp;
        
            (Foto: Morten Antonsen)" title="Trondheim 8. august 2014 Hovedbygningen NTNU Gløshaugen (gamel NTH ). Foto: Morten Antonsen&nbsp;
        
            (Foto: Morten Antonsen)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/aktuelt/2020/06/10/Student-til-h%C3%B8sten-N%C3%A5-kan-du-s%C3%B8ke-om-l%C3%A5n-og-stipend-22027808.ece">
                    Student til høsten? Nå kan du søke om lån og stipend</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/aktuelt/">Aktuelt</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/aktuelt/2020/06/09/%C2%AB%C3%98konomiboysa%C2%BB-fra-Trondheim-vant-NM-Jeg-ble-b%C3%A5de-stolt-og-ydmyk-22017203.ece">
		<img   src="https://trd.by/incoming/article22023565.ece/qkm24d/ALTERNATES/w180-square/%C3%98konomiboysa.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/aktuelt/2020/06/09/%C2%AB%C3%98konomiboysa%C2%BB-fra-Trondheim-vant-NM-Jeg-ble-b%C3%A5de-stolt-og-ydmyk-22017203.ece">
                    «Økonomiboysa» fra Trondheim vant NM: - Jeg ble både stolt og ydmyk</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/aktuelt/">Aktuelt</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/aktuelt/2020/06/09/Dette-f%C3%A5r-du-for-under-to-millioner-i-Trondheim-sentrum-21969311.ece">
		<img   src="https://trd.by/incoming/article21970594.ece/gdkylo/ALTERNATES/w180-square/Bahus2.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/aktuelt/2020/06/09/Dette-f%C3%A5r-du-for-under-to-millioner-i-Trondheim-sentrum-21969311.ece">
                    Dette får du for under to millioner i Trondheim sentrum</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/aktuelt/">Aktuelt</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/aktuelt/2020/06/08/Stem-p%C3%A5-russens-beste-skolel%C3%A5t-21810520.ece">
		<img   src="https://trd.by/incoming/article21912829.ece/ne8tj1/ALTERNATES/w180-square/08af5169-dc62-4b1c-8d16-a7c559f3ad5a" alt="Russegruppe gjorde om dyreklinikk til festlokale. &nbsp;
        
            (Foto: trd.by Synne Mauseth)" title="Russegruppe gjorde om dyreklinikk til festlokale. &nbsp;
        
            (Foto: trd.by Synne Mauseth)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/aktuelt/2020/06/08/Stem-p%C3%A5-russens-beste-skolel%C3%A5t-21810520.ece">
                    Stem på russens beste skolelåt!</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/aktuelt/">Aktuelt</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/aktuelt/2020/06/07/Stem-p%C3%A5-Trondheims-s%C3%B8teste-hund-21986164.ece">
		<img   src="https://trd.by/incoming/article21988733.ece/hnv76/ALTERNATES/w180-square/pjimage%20(3).jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/aktuelt/2020/06/07/Stem-p%C3%A5-Trondheims-s%C3%B8teste-hund-21986164.ece">
                    Stem på Trondheims søteste hund!</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/aktuelt/">Aktuelt</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/aktuelt/2020/06/05/Han-sa-at-historien-min-var-%C2%ABthe-american-dream%C2%BB-og-at-jeg-m%C3%A5tte-gj%C3%B8re-mer-med-det-21995082.ece">
		<img   src="https://trd.by/incoming/article21995746.ece/gpcljy/ALTERNATES/w180-square/LPEV7887.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/aktuelt/2020/06/05/Han-sa-at-historien-min-var-%C2%ABthe-american-dream%C2%BB-og-at-jeg-m%C3%A5tte-gj%C3%B8re-mer-med-det-21995082.ece">
                    - Han sa at historien min var «the american dream» og at jeg måtte gjøre mer med det</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/aktuelt/">Aktuelt</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/aktuelt/2020/06/05/Se-oversikten-Disse-treningsparkene-finnes-i-Trondheim-21977687.ece">
		<img   src="https://trd.by/incoming/article21990578.ece/ls6owz/ALTERNATES/w180-square/IMG_5422%20(2).jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/aktuelt/2020/06/05/Se-oversikten-Disse-treningsparkene-finnes-i-Trondheim-21977687.ece">
                    Se oversikten: Disse treningsparkene finnes i Trondheim</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/aktuelt/">Aktuelt</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/aktuelt/2020/06/03/Folk-byr-15-000-kroner-for-joggeskoene-til-16-%C3%A5ringen-fra-Trondheim-21978339.ece">
		<img   src="https://trd.by/incoming/article21979567.ece/4otu1o/ALTERNATES/w180-square/IMG_5404.PNG" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/aktuelt/2020/06/03/Folk-byr-15-000-kroner-for-joggeskoene-til-16-%C3%A5ringen-fra-Trondheim-21978339.ece">
                    Folk byr 15 000 kroner for joggeskoene til 16-åringen fra Trondheim</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/aktuelt/">Aktuelt</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/aktuelt/2020/06/03/Emilie-17-har-f%C3%A5tt-hemmelig-nummer-etter-ubehagelige-oppringninger-21979658.ece">
		<img   src="https://trd.by/incoming/article21980982.ece/naav5v/ALTERNATES/w180-square/96b8e014-ff7c-4f88-9cd6-d5f9d04a7c60" alt="Emilie Lein har 2 millioner følgere på Tik Tok. Foto: Marthe Amanda Vannebo Emilie Lein har 2 millioner følgere på Tik Tok.&nbsp;
        
            (Foto: Marthe Amanda Vannebo)" title="Emilie Lein har 2 millioner følgere på Tik Tok. Foto: Marthe Amanda Vannebo Emilie Lein har 2 millioner følgere på Tik Tok.&nbsp;
        
            (Foto: Marthe Amanda Vannebo)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/aktuelt/2020/06/03/Emilie-17-har-f%C3%A5tt-hemmelig-nummer-etter-ubehagelige-oppringninger-21979658.ece">
                    Emilie (17) har fått hemmelig nummer etter ubehagelige oppringninger </a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/aktuelt/">Aktuelt</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/aktuelt/2020/06/03/Ny-s%C3%B8kerekord-til-folkeh%C3%B8yskolene-21974922.ece">
		<img   src="https://trd.by/incoming/article21974945.ece/y8myge/ALTERNATES/w180-square/966ebf9c-0725-49d7-af50-b5f7c770c00c" alt="Elever ved Sund Folkehøyskole klasserommet på fotolinja&nbsp;
        
            (Foto: LEIF ARNE HOLME)" title="Elever ved Sund Folkehøyskole klasserommet på fotolinja&nbsp;
        
            (Foto: LEIF ARNE HOLME)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/aktuelt/2020/06/03/Ny-s%C3%B8kerekord-til-folkeh%C3%B8yskolene-21974922.ece">
                    Ny søkerekord til folkehøyskolene</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/aktuelt/">Aktuelt</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x10 "
                                              >
                                            <div class="gridUnit span10 textSize10">
                                                    <div class="polarisNavigation sectiontitle kommers">
   <a>&nbsp; Annonsørinnhold</a>
</div>
<style>
.mostR {
    width: 100% !important;
    font-family: "Roboto Slab",serif !important;
    font-weight: bold;
}
.mostR > div {
    float: left;
    margin-right: 10px;
    top: 0;
    width: 186px;
 }
.mostR > div a {
    color: black;
}
.mostR .caption {
    display: none;
}
</style><div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/sponset/annonsorinnhold/2018/07/25/Tungt-%C3%A5-starte-treningen-igjen-Slik-f%C3%A5r-du-en-kickstart-17172686.ece">
		<img   src="https://trd.by/sponset/annonsorinnhold/article17172746.ece/6exf15/ALTERNATES/w180-square/3T%20jack%20knives%20+%20hollow%20hold_4678.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/sponset/annonsorinnhold/2018/07/25/Tungt-%C3%A5-starte-treningen-igjen-Slik-f%C3%A5r-du-en-kickstart-17172686.ece">
                    Tungt å starte treningen igjen? Slik får du en kickstart!</a>
                </span></h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="https://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/sponset/annonsorinnhold/2018/07/25/Fort-gjort-blodsmak-eller-lek-Her-finner-du-den-perfekte-gruppetimen-for-deg-17178801.ece">
		<img   src="https://trd.by/sponset/annonsorinnhold/article17178693.ece/annhy4/ALTERNATES/w180-square/3tinspira17-7532_bootybuilder.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/sponset/annonsorinnhold/2018/07/25/Fort-gjort-blodsmak-eller-lek-Her-finner-du-den-perfekte-gruppetimen-for-deg-17178801.ece">
                    Fort gjort, blodsmak eller lek? Her finner du den perfekte gruppetimen for deg</a>
                </span></h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="https://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/sponset/annonsorinnhold/2018/06/07/Roger-og-Trym-fornyer-norsk-industri-16866606.ece">
		<img   src="https://trd.by/sponset/annonsorinnhold/article16845610.ece/z2dngv/ALTERNATES/w180-square/omw_TrondheimStaal.09.jpg" alt="Lærling i Trøndelag: &nbsp;" title="Lærling i Trøndelag: &nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/sponset/annonsorinnhold/2018/06/07/Roger-og-Trym-fornyer-norsk-industri-16866606.ece">
                    Roger og Trym fornyer norsk industri</a>
                </span></h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="https://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/sponset/annonsorinnhold/2018/02/08/Vi-skulle-hatt-mange-flere-som-Sander-16046035.ece">
		<img   src="https://trd.by/sponset/annonsorinnhold/article16045976.ece/i5t868/ALTERNATES/w180-square/omw_OTEK.Follafoss.02.jpg" alt="Utdanning ute i bedrift: &nbsp;" title="Utdanning ute i bedrift: &nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/sponset/annonsorinnhold/2018/02/08/Vi-skulle-hatt-mange-flere-som-Sander-16046035.ece">
                    - Vi skulle hatt mange flere som Sander!</a>
                </span></h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="https://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            </div>
                                    </div>
                                            </div>
                                    </main>

        <footer id="footer" role="contentinfo">
            <footer class="footer-content">
                <p class="publisher"><span class="trd">trd.by</span> er et produkt fra <span class="adr"><a href="http://www.adressa.no/">Adresseavisen</a></span><br>

<dl class="about">

<dt>Ansvarlig trd.by</dt>
	<dd><a href="mailto:line.pevik@adresseavisen.no">Line Dreier Pevik</a></dd>

	<dt>Utviklingsredaktør Adresseavisen</dt>
	<dd><a href="mailto:christer.s.johnsen@adresseavisen.no">Christer Solbakk Johnsen</a></dd>




	<dt>Sjefredaktør Adresseavisen</dt>
	<dd><a href="#">Kirsti Husby</a></dd>

	<dt>Kontakt og tips</dt>
	<dd><a href="mailto:trd.by@adresseavisen.no">trd.by@adresseavisen.no</a></dd>

	<dt>Telefon</dt>
	<dd><a href="tel:46407200">464 07 200</a></dd>
</dl>

<ul class="social-channels">
	<li class="facebook"><a href="https://www.facebook.com/trdby">Facebook</a></li>
	<li class="twitter"><a href="https://twitter.com/trdby">Twitter</a></li>
	<li class="instagram"><a href="https://instagram.com/trd.by/">Instagram</a></li>
	<li class="snapchat js-require-widget" data-target="#snapchat-qr" data-plugin="polaris.snippets@addButtonAppleClickEffect" data-selector="#footer .snapchat a"><a rel="#snapchat-qr">Snapchat</a></li>
	<li class="rss"><a href="http://trd.by/?widgetName=polarisFeeds&widgetId=11177005&getXmlFeed=true">RSS</a></li>
</ul>

<p class="disclaimer">Adresseavisen arbeider etter <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten">Vær Varsom-plakatens</a> regler for god presseskikk. Se også <a href="http://www.nored.no/Redaktoeransvar/Redaktoerplakaten">Redaktøransvar</a>. Adresseavisen har ikke ansvar for innhold på eksterne nettsider som det lenkes til. Mer info om <a href="http://polarismedia.no/datapolicy">bruk av «cookies» og personvernpolicy.</a>. Alt innhold er opphavsrettslig beskyttet 2018 © Trd.by is powered by Escenic. <a href="http://www.adressa.no/tjenester/article1261314.ece">Adresseavisens rettigheter</a>.</p></footer>
            </footer>

    </div>

	</div>

            <!-- Start ComScore  -->
			<script>
				var comScoreSettings = {
					c1: "2",
					c2: "24325237",
					c3: "",
					c4: "",
					c5: "",
					c6: ""
				};

				var _comscore = _comscore || []; 
				_comscore.push(comScoreSettings);

				(function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol === "https:" ? "https://s" : "http://") + "b.scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();
			</script>
			<noscript>
				<img src="//b.scorecardresearch.com/p?c1=2&c2=24325237&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" />
			</noscript>
			<!-- End ComScore -->
		<!-- Pulse -->
				<script>
					(function (w, d, n, t, s, a, b) {w[n] = w[n] || function() {
					(window[n].q = window[n].q || []).push(arguments)}; a = d.createElement(t);
					b = document.getElementsByTagName(t)[0];a.async = 1;a.src = s;b.parentNode.insertBefore(a, b)}
					)(window, document, 'pulse', 'script', '//sdk.pulse.schibsted.com/pulse.min.js');
				
					pulse('init', 'adressano');
					
					
						try {
							var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
						}
						catch(err){
							var pwu_id = null;
						}

						if(pwu_id !== null) {
							pulse('update', { actor:{ id:pwu_id, realm:'spid.no' }});
						}
					

					pulse('trackPageView', { object:{
					type:'Article',
					id:'22060291',
					accessLevel: 'Free',
					
					category:'aktuelt'} });
				</script>
				
			<script>

        (function() {
            var hasSpidAccess = window.pwGetStorageItem('PWU_AID') === null ? "0": "1";
            var paywallUserMeta = document.createElement('meta');
                paywallUserMeta.setAttribute('property','lp:paywall_user');
                paywallUserMeta.setAttribute('content',hasSpidAccess);
            document.getElementsByTagName('head')[0].appendChild(paywallUserMeta);
                
            var paywallAccess = 'free';    
            var paywallMeta = document.createElement('meta');
                paywallMeta.setAttribute('property','lp:paywall');
                paywallMeta.setAttribute('content',paywallAccess);
                
            document.getElementsByTagName('head')[0].appendChild(paywallMeta);    
            
            
        })();    
    
    
        (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
                s.async = true;
                s.src = 'https://pp.lp4.io/app/5b/88/3a/5b883a29e45a1da357713da6.js';
                el.parentNode.insertBefore(s, el);
        })();
 
</script>    
    
<!-- Start cXense -->
		<div id="cX-root" style="display: none;"></div>
				<script type="text/javascript">
                            var cX = cX || {}; cX.callQueue = cX.callQueue || [];
                            
                            cX.callQueue.push(['setAccountId', '9222270286501375972']);
                            
                            cX.callQueue.push(['setSiteId', '1129410342261209568']);

                            

                            if(navigator.userAgent.indexOf('_app_') > -1) {
                                cX.callQueue.push(['setCustomParameters', {
                                    'plattform': 'app'
                                }]);
                            }

                            cX.callQueue.push(['sendPageViewEvent']);

                            
                                (function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
                                </script>
					<!-- End cXense -->


		<!-- Start GA -->
		<script type="text/javascript">
                            var _gaq = _gaq || [];
                            _gaq.push(['_setAccount', 'UA-5851143-20']);
                            
                            _gaq.push(['_setDomainName', 'trd.by']);
                            
                            _gaq.push(['_trackPageview']);

                            (function() {
                                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
                            })();
						</script>
					<!-- End GA -->

		<script>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</script>

		<script type="text/javascript">
						//<![CDATA[
							var eaeImgSrc;
							
									eaeImgSrc = 'https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=22060291&pubId=212&meta=classic&objId=22060291&type=load&title=Da+de+utfordret+p%c3%a5+Instagram%2c+kastet+flere+fra+Kompani+Lauritzen+seg+p%c3%a5&url=&cat=&amp;clientDT=' + new Date().getTime();
								

							/* if (navigator.sendBeacon) {
								navigator.sendBeacon(eaeImgSrc);
							}
							else { */
								(function () {
									var eaeImageBtm = new Image(1, 1);
									eaeImageBtm.src = eaeImgSrc;
								})();
							//}
						//]]>
					</script>
					<noscript>
						<img src="https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=22060291&amp;pubId=212&amp;meta=classic&amp;objId=22060291&amp;type=load&amp;title=Da+de+utfordret+p%c3%a5+Instagram%2c+kastet+flere+fra+Kompani+Lauritzen+seg+p%c3%a5&amp;url=&amp;cat=noscript" alt="" width="1" height="1" />
					</noscript>
				</body>
    </html>
	
	