<!DOCTYPE html>
    <html class="art type-news clean section_aktuelt theme_front device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
        <head>
            <link rel="dns-prefetch" href="http://static.polarismedia.no"/>
            <link rel="preconnect" href="http://static.polarismedia.no"/>
        <link rel="dns-prefetch" href="http://eae.polarismedia.no"/>
            <link rel="preconnect" href="http://eae.polarismedia.no"/>
        <link rel="dns-prefetch" href="http://helios.adressa.no"/>
            <link rel="preconnect" href="http://helios.adressa.no"/>
        <link rel="dns-prefetch" href="http://adserver.adtech.de"/>
            <link rel="preconnect" href="http://adserver.adtech.de"/>
        <link rel="dns-prefetch" href="http://kunder.adressa.no"/>
            <link rel="preconnect" href="http://kunder.adressa.no"/>
        <link rel="dns-prefetch" href="http://torget.adressa.no"/>
            <link rel="preconnect" href="http://torget.adressa.no"/>
        <link rel="dns-prefetch" href="http://feed.webassistenten.no"/>
            <link rel="preconnect" href="http://feed.webassistenten.no"/>
        <link rel="dns-prefetch" href="http://track.adform.net"/>
            <link rel="preconnect" href="http://track.adform.net"/>
        <link rel="dns-prefetch" href="http://pagead2.googlesyndication.com"/>
            <link rel="preconnect" href="http://pagead2.googlesyndication.com"/>
        <meta charset="utf-8"/>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    <title>Vegard (25) sluttet i jobben og satset alt for å starte for seg selv i Trondheim - Trd.by</title>
    <meta name="description" content="Trd.by er alltid på jakt etter unge, lovende jobbtalenter. Denne uka har vi tatt en prat med Vegard Nikolaisen." />
    <meta name="keywords" content="jobbtalent" />
    <meta name="system" content="PolarisWeb,3.0,art"/>        
    <meta name="publication" content="Trd.by"/>
    <meta name="robots" content="all,index" />
    <meta name="google" content="notranslate"/>
    <link href="https://static.polarismedia.no/skins/prod/publication/trdby/gfx/favicon.png" type="image/png" rel="icon"/>            
    <link rel="icon" type="image/png" href="https://static.polarismedia.no/skins/prod/publication/trdby/gfx/favicon.png" />
    <link rel="apple-touch-icon" href="https://static.polarismedia.no/skins/prod/publication/trdby/gfx/applefavicon.png" />
    <!--[if IE]>
        <link rel="shortcut icon" href="https://static.polarismedia.no/skins/prod/publication/trdby/gfx/favicon.ico"/>
    <![endif]-->
    <meta property="fb:app_id" content="1094137200669312"/>
    <meta property="fb:pages" content="1427288147531796"/>
    <meta name="twitter:card" content="summary_large_image"/>    
    <meta name="twitter:title" content="Vegard (25) sluttet i jobben og satset alt for å starte for seg selv i Trondheim"/>
        <meta name="twitter:description" content="Trd.by er alltid på jakt etter unge, lovende jobbtalenter. Denne uka har vi tatt en prat med Vegard Nikolaisen."/>
    <meta name="twitter:image" content="https://trd.by/incoming/article20036175.ece/e0xc6r/ALTERNATES/w980-default/V1.JPG"/>           
    <meta property="og:type" content="article"/>
    <meta property="og:locale" content="nb_NO"/>
    <meta property="og:site_name" content="trdby.no"/>

    <meta property="og:image" content="https://trd.by/incoming/article20036175.ece/e0xc6r/ALTERNATES/w980-default/V1.JPG"/>           
    <meta property="og:title" content="Vegard (25) sluttet i jobben og satset alt for å starte for seg selv i Trondheim"/>        
        <meta property="og:description" content="Trd.by er alltid på jakt etter unge, lovende jobbtalenter. Denne uka har vi tatt en prat med Vegard Nikolaisen."/>        
        <meta property="og:url" content="https://trd.by/aktuelt/2019/09/27/Vegard-25-sluttet-i-jobben-og-satset-alt-for-%C3%A5-starte-for-seg-selv-i-Trondheim-20013268.ece"/>        
    <meta property="article:modified_time" content="2019-09-27T14:57:01+01:00" />
        <meta property="article:published_time" content="2019-09-27T14:57:01+01:00" />
    <meta name="author" property="article:author" content="Line Pevik"/>
    <meta name="msapplication-TileImage" content="https://static.polarismedia.no/skins/prod/publication/trdby/gfx/msfavicon.png"/>
    <meta name="cXenseParse:title" content="Vegard (25) sluttet i jobben og satset alt for å starte for seg selv i Trondheim"/>
    <meta name="cXenseParse:recs:recommendable" content="true"/>
    <meta name="cXenseParse:recs:recommending" content="true"/>
    <meta name="cXenseParse:recs:articleid" content="20013268"/>
    <meta name="cXenseParse:trdby-importance" content="0"/>
        <meta name="cXenseParse:trdby-access" content="free"/>    
        <meta name="cXenseParse:trdby-tag" content="jobbtalent"/>
        <link rel="alternate" title="Siste nytt fra Trd.by?service=rss" href="https://trd.by/?service=rssfeed" type="application/rss+xml"  />


<link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/skins/prod/publication/trdby/css/trdby.css?new2"/>
					<script>
                
                        var require = {
                    

					fingerprint: '1230',
					baseUrl: 'https://static.polarismedia.no/resources/min-js/',
					publicationUrl: 'https://trd.by/',
					loadCustomScripts: true,
					muteConsole: false,
					platform: 'classic',
					pageType: 'article',
					contentType: 'news',
					pubId: 212, secId: 23424, artId: 20013268,channel: 'trdby',distribution: 'REALESTATE,REALESTATE_RETARGET,REALESTATE_LEISURE,REALESTATE_LEISURE_RETARGET,REALESTATE_PROJECT,REALESTATE_PROJECT_RETARGET,CAR',seatSplit: false,nativeScript: 'https://static.polarismedia.no/resources/min-js/lib/native.js'
				};
            </script>

			<script src="https://static.polarismedia.no/resources/min-js/header.js?1230"></script>
                    <script src="https://sdk.pulse.schibsted.com/gdpr-transparency-apnxs/latest/gdpr-bundle.js" defer></script>
                    <script src="https://static.polarismedia.no/resources/min-js/personvern.js?1230" async></script>
                    <meta name="google-site-verification" content="7TmCCBynF2S-3dlmqOuzgNuOyd-FkBFDL1Hq9fFwjs4" /><style>
.notag::before { display: none !important; }
</style>
<script>
  requireReady(['jquery'], function ($) {
    $('.menu-trigger').click(function () {
      $('html').toggleClass('nav-active');
      $('.overlay').toggleClass('open');
    });
  });
</script><link rel="alternate" title="trdby RSS" href="https://trd.by/aktuelt/?widgetName=polarisFeeds&amp;widgetId=11177005&amp;getXmlFeed=true" type="application/rss+xml"  />

<style type="text/css">
.drbrand > .settings {
display: none;
}
.drbrand::before { content: none !important; } 

.native::before { display: none !important;}

.native .settings {
position: absolute;
right: 26px;
}
</style><meta property="fb:pages" content="1427288147531796" /></head>


        <body>

            <script type="text/javascript">
						//<![CDATA[
							var eaeBS = new Date().getTime();
							(function() {
								var eaeImage = new Image(1, 1); eaeImage.src = 'https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=23424&pubId=212&cat=news&meta=classic&objId=20013268&type=article&title=Vegard+(25)+sluttet+i+jobben+og+satset+alt+for+%c3%a5+starte+for+seg+selv+i+Trondheim&url=&amp;clientDT=' + eaeBS;
							})();
						//]]>
					</script>
					<noscript>
						<img src="https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=23424&amp;pubId=212&amp;cat=news&amp;meta=classic&amp;objId=20013268&amp;type=article&amp;title=Vegard+(25)+sluttet+i+jobben+og+satset+alt+for+%c3%a5+starte+for+seg+selv+i+Trondheim&amp;url=" alt="" width="1" height="1" />
					</noscript>
				<div id="fb-root" data-app-id="1094137200669312"></div>
            <div id="viewport">
                <div id="outer">
        <script src="//acdn.adnxs.com/ast/ast.js" async defer onload="apntag.l = true"></script>
			<script type="text/javascript">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</script>
		<div class="overlay" id="snapchat-qr">
	<img src="https://static.polarismedia.no/skins/prod/publication/trdby/gfx/trdby-snapchat-qr-logo.png" alt="Følg trd.by på Snapchat">

	<h2 class="logo"><a href="https://trd.by/"><svg xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 635 260.8" enable-background="new 0 0 635 260.8" xml:space="preserve">
		<g>
			<path class="trd letter-t" fill="#FFFFFF" d="M56.2 206.5c-35.9 0-41-13.1-41-40.7V91.9H0V64.9h15.2V42.5C15.2 23.1 19 19 39.7 19h10.7v45.9h23.1v26.9 H50.4v71.8c0 9.7 2.8 12.8 12.4 12.8h10.7v30H56.2z"/>
			<path class="trd letter-r" fill="#FFFFFF" d="M191.8 70.4l-9.7 29.4c-8.3-2.8-16.9-4.8-28.6-4.8c-9.3 0-22.1 2.1-22.1 14.5v97H95.9V64.9h35.5v7.3 c5.9-6.2 14.8-9 24.8-9C170.7 63.2 182.5 66.6 191.8 70.4z"/>
			<path class="trd letter-d" fill="#FFFFFF" d="M310.1 0v206.5h-35.5V201c-5.2 4.8-12.1 7.3-23.1 7.3c-45.2 0-56.2-15.2-56.2-73.2 c0-57.3 11-72.5 56.2-72.5c8.3 0 17.9 0 23.1 7.9V0H310.1z M274.6 156.4V94.6c-5.2-1.4-10.7-2.1-19-2.1c-22.1 0-25.2 8.6-25.2 29.4 v26.6c0 20.7 3.1 29.7 25.2 29.7C270.1 178.2 274.6 172 274.6 156.4z"/>
			<path class="dotby letter-dot" fill="#EE3577" d="M369.8 188.9c0 11.4-6.2 17.6-17.6 17.6c-11.7 0-17.9-5.9-17.9-17.6c0-11.4 6.2-18 17.9-18 C363.5 170.9 369.8 177.5 369.8 188.9z"/>
			<path class="dotby letter-b" fill="#EE3577" d="M452.5 208.2c-8.6 0-15.9-1.4-23.1-7.3v5.5h-35.5V0h35.5v70.4c4.1-6.6 12.1-7.9 23.1-7.9 c45.2 0 56.2 15.2 56.2 72.5C508.8 192.7 497.7 208.2 452.5 208.2z M473.9 121.9c-0.3-20.7-3.4-29.4-25.5-29.4 c-5.9 0-12.1 0.7-19 2.1v60.4c0 14.2 2.1 23.1 19 23.1c22.1 0 25.2-9 25.5-29.7V121.9z"/>
			<path class="dotby letter-y" fill="#EE3577" d="M635 200.6c-2.1 45.9-14.8 58.4-55.9 58.4c-17.6 0-32.8-1.7-49.7-9l3.1-9l6.6-19.3 c10.7 4.1 21.7 7.3 35.9 7.3c21.4 0 25.2-8.3 25.5-28.3c0-0.3 0-2.1 0-2.1c-5.2 6.2-12.8 10-25.9 10c-34.8 0-45.2-13.1-45.2-52.1 V64.9h35.2v80.5c0 19.7 4.5 31.1 17.6 31.1c9.3 0 17.6-2.8 17.6-13.8V64.9H635V200.6z"/>
		</g>
	</svg></a></h2>

	<h3>Følg oss på snap:</h3>
	<p>Legg oss til ved å peke kameraet ditt på spøkelset vårt, og trykk på skjermen!</p>

</div><div id="wallpaper" class="js-require-widget widget polarisMarketing hidden" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<div class="outerAdLeft" id="adLeft">
                <div id="skyscraperleft_1" class="js-require-widget widget polarisMarketing notag" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div>
            <div class="outerAdRight" id="adRight">
                <div id="skyscraperright_1" class="js-require-widget widget polarisMarketing notag" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div>
            </div>

		<div id="page" class="x980 art span10 textSize10">
		<header id="header" role="banner">
            <div class="header-content">
                <h2 class="logo"><a href="http://trd.by/"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 635 260.8" enable-background="new 0 0 635 260.8" xml:space="preserve">
<g>
	<path class="trd letter-t" fill="#FFFFFF" d="M56.2 206.5c-35.9 0-41-13.1-41-40.7V91.9H0V64.9h15.2V42.5C15.2 23.1 19 19 39.7 19h10.7v45.9h23.1v26.9 H50.4v71.8c0 9.7 2.8 12.8 12.4 12.8h10.7v30H56.2z"/>
	<path class="trd letter-r" fill="#FFFFFF" d="M191.8 70.4l-9.7 29.4c-8.3-2.8-16.9-4.8-28.6-4.8c-9.3 0-22.1 2.1-22.1 14.5v97H95.9V64.9h35.5v7.3 c5.9-6.2 14.8-9 24.8-9C170.7 63.2 182.5 66.6 191.8 70.4z"/>
	<path class="trd letter-d" fill="#FFFFFF" d="M310.1 0v206.5h-35.5V201c-5.2 4.8-12.1 7.3-23.1 7.3c-45.2 0-56.2-15.2-56.2-73.2 c0-57.3 11-72.5 56.2-72.5c8.3 0 17.9 0 23.1 7.9V0H310.1z M274.6 156.4V94.6c-5.2-1.4-10.7-2.1-19-2.1c-22.1 0-25.2 8.6-25.2 29.4 v26.6c0 20.7 3.1 29.7 25.2 29.7C270.1 178.2 274.6 172 274.6 156.4z"/>
	<path class="dotby letter-dot" fill="#EE3577" d="M369.8 188.9c0 11.4-6.2 17.6-17.6 17.6c-11.7 0-17.9-5.9-17.9-17.6c0-11.4 6.2-18 17.9-18 C363.5 170.9 369.8 177.5 369.8 188.9z"/>
	<path class="dotby letter-b" fill="#EE3577" d="M452.5 208.2c-8.6 0-15.9-1.4-23.1-7.3v5.5h-35.5V0h35.5v70.4c4.1-6.6 12.1-7.9 23.1-7.9 c45.2 0 56.2 15.2 56.2 72.5C508.8 192.7 497.7 208.2 452.5 208.2z M473.9 121.9c-0.3-20.7-3.4-29.4-25.5-29.4 c-5.9 0-12.1 0.7-19 2.1v60.4c0 14.2 2.1 23.1 19 23.1c22.1 0 25.2-9 25.5-29.7V121.9z"/>
	<path class="dotby letter-y" fill="#EE3577" d="M635 200.6c-2.1 45.9-14.8 58.4-55.9 58.4c-17.6 0-32.8-1.7-49.7-9l3.1-9l6.6-19.3 c10.7 4.1 21.7 7.3 35.9 7.3c21.4 0 25.2-8.3 25.5-28.3c0-0.3 0-2.1 0-2.1c-5.2 6.2-12.8 10-25.9 10c-34.8 0-45.2-13.1-45.2-52.1 V64.9h35.2v80.5c0 19.7 4.5 31.1 17.6 31.1c9.3 0 17.6-2.8 17.6-13.8V64.9H635V200.6z"/>
</g>
</svg></a></h2><a href="mailto:trd.by@adresseavisen.no" class="email-link">Tips oss</a><a href="http://trdevents.no" class="trdevents-icon"><span>Trd.events</span></a><a href="http://adressa.no" class="adressa-icon" title="trd.by er et produkt fra Adresseavisen"><span>Adressa.no</span></a><button type="button" class="menu-trigger"><span>Meny</span></button><button type="button" class="search-trigger" onclick="location.href='/search/';"><span>Søk</span></button><div class="overlay">
                <a href="http://trd.by" class="theresnoplacelike127001">Forsiden</a><div class="widget polarisMenu horizontal nav-header">
	<ul class="level1 main">
					<li class="hidden">
						<a target="_top" href="https://trd.by/">
							<span>frontpage</span>
								</a>

					</li>
					<li class="aktuelt current">
						<a target="_top" href="https://trd.by/aktuelt/" class="active">
							<span>Aktuelt</span>
								</a>

					</li>
					<li class="underholdning">
						<a target="_top" href="https://trd.by/underholdning/">
							<span>Underholdning</span>
								</a>

					</li>
					<li class="livsstil">
						<a target="_top" href="https://trd.by/livsstil/">
							<span>Livsstil</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://trd.by/meninger/">
							<span>Meninger</span>
								</a>

					</li>
					<li class="uteliv">
						<a target="_top" href="https://trd.by/uteliv/">
							<span>Uteliv</span>
								</a>

					</li>
					<li class="idrett">
						<a target="_top" href="https://trd.by/idrett/">
							<span>Idrett</span>
								</a>

					</li>
					<li class="wtf">
						<a target="_top" href="https://trd.by/wtf/">
							<span>WTF</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://trdevents.no/">
							<span>trd.events</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://trdby.parrotplay.tv/">
							<span>Strømmeguide</span>
								</a>

					</li>
					</ul>

		</div>			
	</div>
            </div>
            <script type="text/javascript">
        var url = new URL(location.href);
var token = url.searchParams.get('token');
var device = url.searchParams.get('device');
var viewport = document.querySelector('#viewport');
var body = document.querySelector('body');

if (token) {
    // yee preview detected

    // If device does not exist, set it to mobile then refresh
    if (!device) {
        url.searchParams.set('device', 'mobile');
        location.href = url.href;
    }
    
    // Set the width of the viewport for mobile view
    if(device == 'mobile') viewport.setAttribute('style', 'width:380px;');

    // create a button to toggleDevice
    var node = document.createElement('div');
    body.setAttribute('style', 'padding-top: 56px;')
    node.setAttribute('style', 'cursor: pointer;z-index: 99999; position: fixed; top: 0px; width: 100vw; background-color: #ffa235; text-align: center; padding: 16px; color: #fff;');
    node.textContent = 'Vis ' + (device == 'mobile' ? 'fullskjerm' : 'mobil') + '-forhåndsvisning';
    body.insertBefore(node, body.firstChild);

    // add click event on button
    node.addEventListener('click', toggleDevice);
}

function toggleDevice() {
    var url = new URL(location.href);
    var device = url.searchParams.get('device');

    if (device == 'mobile') url.searchParams.set('device', 'classic');
    if (device == 'classic') url.searchParams.set('device', 'mobile');
    if (!device) url.searchParams.set('device', 'mobile');
    location.href = url.href;
}</script>

    <div class="widget polarisCode html">
	<style>
.factbox {
    flex-wrap: wrap !important;
    position: relative;
}

.factbox .factTitle {
   width: 100%;
   text-align: center;
}

.factbox .factList {
    overflow: hidden;
    height: 0px;
}

.factbox.open .factList {
   height: auto;
}



.factbox .btn {
    position: absolute;
    background-color: #ffa235;
    padding: 4px 16px;
    text-align: center;
    left: 50%;
    transform: translateX(-50%);
    bottom: -16px;
    color: #fff;
    border-radius: 2px;
    cursor: pointer;
}
</style>
<script>
requireReady(['jquery'], function () {
    $('.factbox').each(function (item) {
        var btn = $("<div class='btn'>Vis mer</div>");

        $(btn).on('click', function () {

            if ($(this).html() == 'Vis mer') {
                $(this).parent().addClass('open');
                $(this).html('Vis mindre');
            } else {
                $(this).parent().removeClass('open');
                $(this).html('Vis mer');
            }

        });

        $(this).append(btn);

    });
});
</script></div>
	<div class="outerAdTop" id="adTop">
                <div id="topboard" class="js-require-widget widget polarisMarketing notag" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div>
            </header> 
        <main id="content" role="main">
            <div class="gridRow x10 chucknorris"
                                              >
                                            <div class="gridUnit span10 textSize10">
                                                    <div class="article-top">
                <figure class="media image full default   ">
    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://trd.by/incoming/article20036175.ece/e0xc6r/ALTERNATES/w{width}-default/V1.JPG"
							data-source=""
                            data-alt="Vegard Nikolaisen flyttet hit for å bli eiendomsmegler, og jobbet som det i et par år før han bestemte seg for å gjøre noe helt på egenhånd.&nbsp;
        
            (Foto: Line Pevik)"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    <p class="caption">
                    Vegard Nikolaisen flyttet hit for å bli eiendomsmegler, og jobbet som det i et par år før han bestemte seg for å gjøre noe helt på egenhånd.&nbsp;
                    <span class="photographer">Foto: Line Pevik</span>
                    </p>
            </figure>
    <h3 class="kicker">Trondheims unge jobbtalenter:</h3>
					<h1 class="title">
							<span class="t100">
								Vegard (25) sluttet i jobben og satset alt for å starte for seg selv i Trondheim</span>
							</h1>
					<div class="homeSection">
                <span class="sectionTitle">Aktuelt</span>
				</div>
            <div class="lead">
							Trd.by er alltid på jakt etter unge, lovende jobbtalenter. Denne uka har vi tatt en prat med Vegard Nikolaisen.</div>
					</div>
            <div class="shareDateAuthor">
                <div class="widget polarisStoryContent byline" >
		<div class="profile "> 
								<ul class="profileData">                    
									<li class="name">
											<a href="mailto:line.pevik@adresseavisen.no"><span class="firstName">Line</span><span class="surName">Pevik</span></a>
										</li>
									</ul>                 
							</div> 
						</div>
		<aside class="pm-share-buttons">

	<a class="js-require-widget share-link" style="text-decoration:none;" title="Del på Facebook" data-plugin="sharingButtons@facebookButton" rel="noopener" href="javascript:void(0);">
		<svg role="img" aria-labelledby="share-facebook-title" class="share-icon facebook" viewBox="0 0 17 32" preserveAspectRatio="xMidYMin meet" height="1em">
			<title id="share-facebook-title">Del denne artikkelen på Facebook</title>
			<path class="icon-shape" fill="#000" d="M4.794 32v-14.313h-4.794v-5.688h4.794v-4.481c0-4.869 2.975-7.519 7.319-7.519 2.081 0 3.869 0.156 4.387 0.225v5.088h-3.012c-2.363 0-2.819 1.125-2.819 2.769v3.919h5.331l-0.731 5.688h-4.6v14.313z"></path>
		</svg>
	</a>

	<a class="js-require-widget share-link" style="text-decoration:none;" title="Del på Twitter" data-plugin="sharingButtons@twitterButton" rel="noopener" href="javascript:void(0);">
		<svg role="img" aria-labelledby="share-twitter-title" class="share-icon twitter" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em">
			<title id="share-twitter-title">Del denne artikkelen på Twitter</title>
			<path class="icon-shape" fill="#000" d="M28.711 9.482c0.020 0.284 0.020 0.569 0.020 0.853 0 8.67-6.599 18.66-18.66 18.66-3.716 0-7.168-1.076-10.071-2.944 0.528 0.061 1.036 0.081 1.584 0.081 3.066 0 5.888-1.035 8.142-2.802-2.883-0.061-5.3-1.949-6.132-4.548 0.406 0.061 0.812 0.102 1.239 0.102 0.589 0 1.178-0.081 1.726-0.223-3.005-0.609-5.259-3.249-5.259-6.437v-0.081c0.873 0.487 1.888 0.792 2.964 0.832-1.766-1.178-2.924-3.188-2.924-5.462 0-1.218 0.325-2.335 0.893-3.31 3.228 3.98 8.081 6.579 13.523 6.863-0.101-0.487-0.162-0.995-0.162-1.502 0-3.614 2.924-6.558 6.558-6.558 1.888 0 3.594 0.792 4.792 2.071 1.482-0.284 2.904-0.832 4.162-1.584-0.487 1.523-1.523 2.802-2.883 3.614 1.32-0.142 2.599-0.508 3.777-1.015-0.893 1.299-2.010 2.457-3.289 3.391z"></path>
		</svg>
	</a>

	<a class="js-require-widget share-link" style="text-decoration:none;" title="Del på e-post" data-subject="Nyhetstips fra " data-plugin="sharingButtons@emailButton" rel="noopener" href="javascript:void(0);">
		<svg role="img" aria-labelledby="share-email-title" class="share-icon email" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em">
			<title id="share-email-title">Del denne artikkelen på e-post</title>
			<path class="icon-shape" fill="#000" d="M31.394 11.925c0.244-0.194 0.606-0.012 0.606 0.294v12.781c0 1.656-1.344 3-3 3h-26c-1.656 0-3-1.344-3-3v-12.775c0-0.313 0.356-0.488 0.606-0.294 1.4 1.088 3.256 2.469 9.631 7.1 1.319 0.962 3.544 2.988 5.763 2.975 2.231 0.019 4.5-2.050 5.769-2.975 6.375-4.631 8.225-6.019 9.625-7.106zM16 20c1.45 0.025 3.538-1.825 4.587-2.587 8.294-6.019 8.925-6.544 10.837-8.044 0.363-0.281 0.575-0.719 0.575-1.181v-1.188c0-1.656-1.344-3-3-3h-26c-1.656 0-3 1.344-3 3v1.188c0 0.463 0.212 0.894 0.575 1.181 1.912 1.494 2.544 2.025 10.838 8.044 1.050 0.762 3.138 2.613 4.588 2.587z"></path>
		</svg>
	</a>

</aside><div class="dateline">
						<time class="published" datetime="2019-09-27 02:57"><span class="label">Publisert:</span> 
							27 september 2019 14:57</time>
						<time class="modified" datetime="2019-09-27 02:57"><span class="label">Sist oppdatert:</span> 
							27 september 2019 14:57</time>
					</div>
				</div>
            <div class="article-body">
                <div class="review-meta hidden">
                </div>
            <div>
                </div>
            <div id="netboard_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<div class="widget polarisStoryContent article" >
		<div class="body"><p>Forrige uke snakket vi med <a href="https://trd.by/livsstil/2019/09/20/Daniel-25-fra-Trondheim-flytter-til-utlandet-for-ny-lederjobb-Det-er-et-stort-steg-19986707.ece" target="_self" rel="Follow"><b>Daniel Jacob Schjetne (25) fra Trondheim, som i disse dager flytter til utlandet for ny lederjobb.</b></a></p><p>Denne uka har vi snakket med et nytt, ungt jobbtalent vi har fått tips om - Vegard Nikolaisen.</p><p><b>Slik svarer han på våre spørsmål om jobb og karriere:</b></p><h2>Hvor jobber du, og hvilken stilling har du?</h2><p>- Jeg driver mitt eget firma, Emaus Estate, som driver med eiendomsutvikling og utbygging. Jeg har vel ingen stilling, i og med at jeg driver for meg selv, men eier, driver og jobber ute i feltet som byggeleder.</p><h2>Hvilken utdanning har du?</h2><p>- Jeg flyttet hit for å bli eiendomsmegler, så jeg har tre års meglerutdanning og praktiserte dette i et par år.</p><br><div class="article news default     textSize6 ">  <figure class="media image full left ">  <a href="https://trd.by/aktuelt/2019/09/20/To-tr%C3%B8ndere-k%C3%A5ret-til-de-hyggeligste-i-Norge-innenfor-sitt-felt-19983998.ece">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://trd.by/incoming/article19986670.ece/r8by0/ALTERNATES/w{width}-default/pjimage%20(3).jpg" data-alt="" data-lazyload="true" data-lazyload-offset="300">  </div>  </a>  </figure>  <div class="inner ">  <div class="text">  <h3 class="headline">  <span class="t100"><a href="https://trd.by/aktuelt/2019/09/20/To-tr%C3%B8ndere-k%C3%A5ret-til-de-hyggeligste-i-Norge-innenfor-sitt-felt-19983998.ece"> To trøndere kåret til de hyggeligste i Norge innenfor sitt felt </a>  </span></h3>  <p class="lead">Under Boligmessa på Fornebu forrige helg, ble Didrik Berg Haltvik og Camilla Cox Barfot - begge fra Trondheim, kåret til Norges hyggeligste lærling og Norges hyggeligste håndverker. </p>  </div>  </div>  </div>  <br><h2>Hvordan fikk du jobben du har i dag?</h2><p>- Den fikk jeg gjennom å ha ofret mye og satset alt, egentlig flere ganger. Både personlig og økonomisk. Så langt har det gått veldig bra og jeg trives veldig godt!</p><figure class="media image full default   ">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://trd.by/incoming/article20036177.ece/w6kv0b/ALTERNATES/w{width}-free/V2.JPG" data-source="" data-alt="I disse dager jobber Vegard med å ferdigstille to leiligheter på Nidarvoll.&nbsp;
        
            (Foto: Line Pevik)" data-lazyload="true" data-lazyload-offset="300"></div>  <p class="caption"> I disse dager jobber Vegard med å ferdigstille to leiligheter på Nidarvoll.  <span class="photographer">Foto: Line Pevik</span>  </p>  </figure>  <h2>Hva var din aller første jobb, og hvor gammel var du da du fikk den?</h2><p>- Ja - si det. Jeg tror kanskje det kan ha vært noe håndverksarbeid for naboer eller familievenner. Jeg malte et hus en sommer, da jeg var en tretten-fjorten år kanskje. Ellers har det vært mye småjobber her og der. Har jobbet fra alt som pizzabud, til sportsjournalist i avisa iTromsø og fotballspiller. </p><div id="netboard_2" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<h2>Hva er den største tabben du har gjort på jobb?</h2><p>- Man skal vel kanskje ha noen historier her, men jeg kan ikke komme på noen store blundere i jobbsammenheng. Har vel kanskje kjørt feil som sjåfør i Pizzabakeren, eller vært sent ute til visning opp igjennom årene?</p><br><div class="article news default     textSize6 ">  <figure class="media image full left ">  <a href="https://trd.by/aktuelt/2019/09/11/P%C3%A5-utkikk-etter-deltidsjobb-i-Trondheim-Liv-f%C3%A5r-vanligvis-mellom-150-og-200-s%C3%B8knader-19906362.ece">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://trd.by/incoming/article19907117.ece/dlz8u8/ALTERNATES/w{width}-free/pjimage%20(1).jpg" data-alt="" data-lazyload="true" data-lazyload-offset="300">  </div>  </a>  </figure>  <div class="inner ">  <div class="text">  <h3 class="headline">  <span class="t100"><a href="https://trd.by/aktuelt/2019/09/11/P%C3%A5-utkikk-etter-deltidsjobb-i-Trondheim-Liv-f%C3%A5r-vanligvis-mellom-150-og-200-s%C3%B8knader-19906362.ece"> På utkikk etter deltidsjobb i Trondheim? Liv får vanligvis mellom 150 og 200 søknader </a>  </span></h3>  <p class="lead">Rift om deltidsstillinger er ikke noe nytt når høsten er her og studentene har funnet seg til rette i byen. Det har Liv Sneve Tomren fått erfare. </p>  </div>  </div>  </div>  <br><h2>Hva er det som motiverer deg i arbeidshverdagen din?</h2><p>- Jeg elsker å jobbe, så det er få eksterne motivasjonsfaktorer. Drivkraften er egentlig å skape ting. Både for meg selv, og de jeg har jobbet for, og de jeg jobber med.</p><figure class="media image full default   ">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://trd.by/incoming/article20036176.ece/sdqa15/ALTERNATES/w{width}-free/V3.JPG" data-source="" data-alt="På sikt drømmer Vegard om å kunne skape flere arbeidsplasser.&nbsp;
        
            (Foto: Line Pevik)" data-lazyload="true" data-lazyload-offset="300"></div>  <p class="caption"> På sikt drømmer Vegard om å kunne skape flere arbeidsplasser.  <span class="photographer">Foto: Line Pevik</span>  </p>  </figure>  <h2>Hva er den største utfordringen med å være ung i arbeidslivet – og hva er fordelene?</h2><p>- Det er ingen utfordringer med å være ung i arbeidslivet. Innehar du et minimum av profesjonalitet, viser stå-på-vilje og jobber hardt og rett, spiller ikke alderen noen rolle. Alle må starte en plass. Så tror jeg også det er viktig å være ydmyk. Ofte tror jeg unge mennesker kan være litt rask til å skylde på at årsaken til at de ikke har fått det og det er fordi de er så unge. Jobb hardt, målrettet og ærlig over tid så finnes det ingen grenser.</p><br><div class="article news default     textSize6 ">  <figure class="media image full left ">  <a href="https://trd.by/livsstil/2019/07/15/Fredrik-27-begynte-som-ryddegutt-n%C3%A5-har-han-ansvar-for-29-butikker-i-Tr%C3%B8ndelag-19490366.ece">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://trd.by/incoming/article19490455.ece/uik1v2/ALTERNATES/w{width}-free/Fredrikkk.JPG" data-alt="" data-lazyload="true" data-lazyload-offset="300">  </div>  </a>  </figure>  <div class="inner ">  <div class="text">  <h4 class="kicker"> Trondheims unge jobbtalenter: </h4>  <h3 class="headline">  <span class="t100"><a href="https://trd.by/livsstil/2019/07/15/Fredrik-27-begynte-som-ryddegutt-n%C3%A5-har-han-ansvar-for-29-butikker-i-Tr%C3%B8ndelag-19490366.ece"> Fredrik (27) begynte som ryddegutt - nå har han ansvar for 29 butikker i Trøndelag</a>  </span></h3>  <p class="lead">Trd.by er alltid på jakt etter unge, lovende jobbtalenter. Denne uka har vi tatt en prat med Fredrik Schevig.</p>  </div>  </div>  </div>  <br><h2>Hvordan vil medarbeiderne dine beskrive deg – og skiller det seg fra dine venners beskrivelse av deg?</h2><p>- Forhåpentligvis som klar og tydelig, hardtarbeidende og nysgjerrig, sosial og omgjengelig - jeg tror og håper vennene mine har samme oppfatning av meg. </p><h2>Hva er dine beste tips for lykkes i arbeidslivet?</h2><p>- Jeg har to regler:</p><p>1. Aldri fortell alt du vet</p><p>2. </p><div id="netboard_3" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<h2>Hvor ser du deg selv om ti år?</h2><p>- Om ti år jobber jeg forhåpentligvis med det samme, kanskje med litt større prosjekter med enda flere involverte? Jeg trives i alle fall med å drive for meg selv med fordelene og utfordringene det medfører. Jeg håper også å kunne bidra til flere arbeidsplasser på litt lengre sikt. </p><br><div class="media html">  <style> .jobbtalentdiv { display: flex; flex-flow: wrap; justify-content: center; } .jobbtalentdiv a { flex: 0 1 50%; text-decoration: none; font-size: 16px; line-height: 1.5; font-weight: bold; } .jobbtalentdiv a span { color: #101010; word-break: break-word; } .jobbtalentdiv figure { margin-bottom: 16px; } .jobbtalentdiv figure img { transition: transform 400ms ease; } .jobbtalentdiv a:hover figure img { transform: scale(1.05); } .jobbtalentdiv .jobbtalent-item { margin: 0px 8px 24px 8px; } </style>  <div class="jobbtalentdiv"></div>  <script> requireReady(['jquery'], function () { /* ================ SKRIV NAVN PÅ TAG HER! antall er et tall mellom 1 og 99 ================ */ var tag = 'jobbtalent'; var antall = 6; /* ================ */ function getID() { return location.href.match(/(\d{8})/g)[0]; } var div = document.querySelector('.jobbtalentdiv'); $.getJSON('https://trd.by/tema/' + tag + '/?service=jsonfeed&count=' + (antall + 1)).done(function (data) { var key = 0; var html = data.items.map(function (item) { if(item.id == getID()) return ''; if(key++ >= 6) return ''; return '<a href="' + item.url + '"><div class="jobbtalent-item"><figure><img src="' + item.image + '"></figure><span>' + item.title + '</span></div></a>'; }); div.innerHTML = html.join("\n"); }); }); </script></div>  </div></div>
		<div class="tags">
							<div class="tagLabel">
        Tagger</div>
    <ul class="tags">
        <li class="tag">
                <a href="https://trd.by/tema/jobbtalent/">
                    <span>jobbtalent</span>
                </a>
            </li>
            </ul>
</div>
					<div class="debattinfo hidden">
                <h2 class="logo"><a href="http://trd.by/"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 635 260.8" enable-background="new 0 0 635 260.8" xml:space="preserve">
<g>
	<path class="trd letter-t" fill="#FFFFFF" d="M56.2 206.5c-35.9 0-41-13.1-41-40.7V91.9H0V64.9h15.2V42.5C15.2 23.1 19 19 39.7 19h10.7v45.9h23.1v26.9 H50.4v71.8c0 9.7 2.8 12.8 12.4 12.8h10.7v30H56.2z"/>
	<path class="trd letter-r" fill="#FFFFFF" d="M191.8 70.4l-9.7 29.4c-8.3-2.8-16.9-4.8-28.6-4.8c-9.3 0-22.1 2.1-22.1 14.5v97H95.9V64.9h35.5v7.3 c5.9-6.2 14.8-9 24.8-9C170.7 63.2 182.5 66.6 191.8 70.4z"/>
	<path class="trd letter-d" fill="#FFFFFF" d="M310.1 0v206.5h-35.5V201c-5.2 4.8-12.1 7.3-23.1 7.3c-45.2 0-56.2-15.2-56.2-73.2 c0-57.3 11-72.5 56.2-72.5c8.3 0 17.9 0 23.1 7.9V0H310.1z M274.6 156.4V94.6c-5.2-1.4-10.7-2.1-19-2.1c-22.1 0-25.2 8.6-25.2 29.4 v26.6c0 20.7 3.1 29.7 25.2 29.7C270.1 178.2 274.6 172 274.6 156.4z"/>
	<path class="dotby letter-dot" fill="#EE3577" d="M369.8 188.9c0 11.4-6.2 17.6-17.6 17.6c-11.7 0-17.9-5.9-17.9-17.6c0-11.4 6.2-18 17.9-18 C363.5 170.9 369.8 177.5 369.8 188.9z"/>
	<path class="dotby letter-b" fill="#EE3577" d="M452.5 208.2c-8.6 0-15.9-1.4-23.1-7.3v5.5h-35.5V0h35.5v70.4c4.1-6.6 12.1-7.9 23.1-7.9 c45.2 0 56.2 15.2 56.2 72.5C508.8 192.7 497.7 208.2 452.5 208.2z M473.9 121.9c-0.3-20.7-3.4-29.4-25.5-29.4 c-5.9 0-12.1 0.7-19 2.1v60.4c0 14.2 2.1 23.1 19 23.1c22.1 0 25.2-9 25.5-29.7V121.9z"/>
	<path class="dotby letter-y" fill="#EE3577" d="M635 200.6c-2.1 45.9-14.8 58.4-55.9 58.4c-17.6 0-32.8-1.7-49.7-9l3.1-9l6.6-19.3 c10.7 4.1 21.7 7.3 35.9 7.3c21.4 0 25.2-8.3 25.5-28.3c0-0.3 0-2.1 0-2.1c-5.2 6.2-12.8 10-25.9 10c-34.8 0-45.2-13.1-45.2-52.1 V64.9h35.2v80.5c0 19.7 4.5 31.1 17.6 31.1c9.3 0 17.6-2.8 17.6-13.8V64.9H635V200.6z"/>
</g>
</svg></a></h2></div>
            </div>
            </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/aktuelt/2019/09/27/I-november-skal-Josh-krysse-Atlanterhavet-p%C3%A5-sykkel-20040162.ece">
		<img   src="https://trd.by/incoming/article20040774.ece/onypzc/ALTERNATES/w180-square/joshcollage.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/aktuelt/2019/09/27/I-november-skal-Josh-krysse-Atlanterhavet-p%C3%A5-sykkel-20040162.ece">
                    I november skal Josh krysse Atlanterhavet på sykkel</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/aktuelt/">Aktuelt</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/aktuelt/2019/09/27/La-ned-to-butikker-tidligere-i-%C3%A5r-n%C3%A5-utvider-de-med-120-kvadratmeter-i-Midtbyen-20034810.ece">
		<img   src="https://trd.by/incoming/article20035063.ece/cms0c/ALTERNATES/w180-square/959e6ff1-b2af-437e-ac6a-6f4cb2f75a4f" alt="F.v.: Innkjøpsansvarlig, Kari Anne Østrem og butikksjef, Anita Aune klargjør for gjennåpning av Ting i Olav Trygvassons Gate. (Utvidelse av butikken)&nbsp;
        
            (Foto: Charlotte Førde Skomsøy)" title="F.v.: Innkjøpsansvarlig, Kari Anne Østrem og butikksjef, Anita Aune klargjør for gjennåpning av Ting i Olav Trygvassons Gate. (Utvidelse av butikken)&nbsp;
        
            (Foto: Charlotte Førde Skomsøy)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/aktuelt/2019/09/27/La-ned-to-butikker-tidligere-i-%C3%A5r-n%C3%A5-utvider-de-med-120-kvadratmeter-i-Midtbyen-20034810.ece">
                    La ned to butikker tidligere i år - nå utvider de med 120 kvadratmeter i Midtbyen</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/aktuelt/">Aktuelt</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article external none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/aktuelt/2019/02/08/Hvor-mye-betyr-karakterene-n%C3%A5r-jeg-skal-f%C3%A5-meg-jobb-18433277.ece">
		<img   src="https://trd.by/incoming/article20041913.ece/w38f6p/ALTERNATES/w180-square/521119003.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/aktuelt/2019/02/08/Hvor-mye-betyr-karakterene-n%C3%A5r-jeg-skal-f%C3%A5-meg-jobb-18433277.ece">
                    - Hvor mye betyr karakterene når jeg skal få meg jobb?</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/aktuelt/">Aktuelt</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/aktuelt/2019/09/27/%C2%ABFattig-student%C2%BB-er-Norges-mest-solgte-forfatter-i-h%C3%B8st-her-er-Karen-Elenes-22-beste-tips-til-billige-ukesmenyer-20021226.ece">
		<img   src="https://trd.by/incoming/article20021125.ece/it5ukl/ALTERNATES/w180-square/Student1.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/aktuelt/2019/09/27/%C2%ABFattig-student%C2%BB-er-Norges-mest-solgte-forfatter-i-h%C3%B8st-her-er-Karen-Elenes-22-beste-tips-til-billige-ukesmenyer-20021226.ece">
                    «Fattig student» er Norges mest solgte forfatter i høst - her er Karen Elenes (22) beste tips til billige ukesmenyer</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/aktuelt/">Aktuelt</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/aktuelt/2019/09/26/Fortnite-turneringer-har-gitt-spillere-687-millioner-kroner-i-premiepenger-20033333.ece">
		<img   src="https://trd.by/incoming/article20033468.ece/j5x2tw/ALTERNATES/w180-square/Fortnite.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/aktuelt/2019/09/26/Fortnite-turneringer-har-gitt-spillere-687-millioner-kroner-i-premiepenger-20033333.ece">
                    Har allerede betalt ut nest mest premiepenger i historien</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/aktuelt/">Aktuelt</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div>
                <div id="conceptboard" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div>
            <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/aktuelt/2019/09/26/Uber-%C3%A5pner-for-comeback-i-Norge-20035451.ece">
		<img   src="https://trd.by/incoming/article20035445.ece/pcascx/ALTERNATES/w180-square/NO5Te3muku4.jpg" alt="OSLO  20141124.
Illustrasjonsbilde av den nye drosjeappen Uber som nå har kommet til Norge. Uber er et nettverkstransportselskap som forbinder pasasjerer med sjåfører med bil til leie og ridesharing-service. 
Foto: Heiko Junge / NTB scanpix&nbsp;
        
            (Foto: Heiko Junge)" title="OSLO  20141124.
Illustrasjonsbilde av den nye drosjeappen Uber som nå har kommet til Norge. Uber er et nettverkstransportselskap som forbinder pasasjerer med sjåfører med bil til leie og ridesharing-service. 
Foto: Heiko Junge / NTB scanpix&nbsp;
        
            (Foto: Heiko Junge)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/aktuelt/2019/09/26/Uber-%C3%A5pner-for-comeback-i-Norge-20035451.ece">
                    Uber åpner for comeback i Norge</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/aktuelt/">Aktuelt</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/aktuelt/2019/09/26/Forbrukerr%C3%A5det-st%C3%B8tter-innstramming-av-boligl%C3%A5nsforskriftene-20031069.ece">
		<img   src="https://trd.by/incoming/article20031063.ece/dmqemt/ALTERNATES/w180-square/cac59c2b-b89d-4375-9178-35f2949c7658" alt="Mange visninger: I går var det ifølge finn.no 115 visninger av brukte boliger i Trondheim. I krysset Nonnegata/Kirkegata på Møllenberg sto visningsskiltene i kø.&nbsp;
        
            (Foto: BØRGE SVED )" title="Mange visninger: I går var det ifølge finn.no 115 visninger av brukte boliger i Trondheim. I krysset Nonnegata/Kirkegata på Møllenberg sto visningsskiltene i kø.&nbsp;
        
            (Foto: BØRGE SVED )"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/aktuelt/2019/09/26/Forbrukerr%C3%A5det-st%C3%B8tter-innstramming-av-boligl%C3%A5nsforskriftene-20031069.ece">
                    Forbrukerrådet støtter innstramming av boliglånsforskriftene</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/aktuelt/">Aktuelt</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/aktuelt/2019/09/25/Ny-butikk-%C3%A5pnet-i-Midtbyen-Den-f%C3%B8rste-i-Trondheim-20022525.ece">
		<img   src="https://trd.by/incoming/article20024180.ece/3g8vp7/ALTERNATES/w180-square/thumbnail_Image-16.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/aktuelt/2019/09/25/Ny-butikk-%C3%A5pnet-i-Midtbyen-Den-f%C3%B8rste-i-Trondheim-20022525.ece">
                    Ny butikk åpnet i Midtbyen: - Den første i Trondheim </a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/aktuelt/">Aktuelt</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/aktuelt/2019/09/25/Europris-allerede-i-gang-med-julehandelen-Du-bruker-opp-jula-f%C3%B8r-den-kommer-sier-kunde-20021420.ece">
		<img   src="https://trd.by/incoming/article20022808.ece/setmg5/ALTERNATES/w180-square/jul1.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/aktuelt/2019/09/25/Europris-allerede-i-gang-med-julehandelen-Du-bruker-opp-jula-f%C3%B8r-den-kommer-sier-kunde-20021420.ece">
                    Europris allerede i gang med julehandelen: - Du bruker opp jula før den kommer, sier kunde</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/aktuelt/">Aktuelt</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/aktuelt/2019/09/25/Kan-bli-440-flere-studieplasser-for-medisinstudenter-i-Norge-20021520.ece">
		<img   src="https://trd.by/incoming/article20021822.ece/gnenyo/ALTERNATES/w180-square/EsT36JSCXlM.jpg" alt="Trondheim  20171101.
Barn som blir sjekket av lege på sykehus. Modellklarert.
Foto: Gorm Kallestad / NTB scanpix&nbsp;
        
            (Foto: Gorm Kallestad)" title="Trondheim  20171101.
Barn som blir sjekket av lege på sykehus. Modellklarert.
Foto: Gorm Kallestad / NTB scanpix&nbsp;
        
            (Foto: Gorm Kallestad)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/aktuelt/2019/09/25/Kan-bli-440-flere-studieplasser-for-medisinstudenter-i-Norge-20021520.ece">
                    Kan bli 440 flere studieplasser for medisinstudenter i Norge</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/aktuelt/">Aktuelt</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/aktuelt/2019/09/24/Nei-verdens-CO%E2%82%82-utslipp-reduseres-ikke-med-003-prosent-om-Norge-forsvinner-i-morgen-20011930.ece">
		<img   src="https://trd.by/incoming/article20011976.ece/e35kzr/ALTERNATES/w180-square/b3fd_xPksBs.jpg" alt="Halden  20150410.
Røyken står opp fra Norske Skog Saugbrugs i 
Halden.
Foto: Terje Pedersen / NTB scanpix&nbsp;
        
            (Foto: Terje Pedersen)" title="Halden  20150410.
Røyken står opp fra Norske Skog Saugbrugs i 
Halden.
Foto: Terje Pedersen / NTB scanpix&nbsp;
        
            (Foto: Terje Pedersen)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/aktuelt/2019/09/24/Nei-verdens-CO%E2%82%82-utslipp-reduseres-ikke-med-003-prosent-om-Norge-forsvinner-i-morgen-20011930.ece">
                    Nei, verdens CO₂-utslipp reduseres ikke med 0,03 prosent om Norge forsvinner i morgen</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/aktuelt/">Aktuelt</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/aktuelt/2019/09/24/Netthandelen-%C3%B8ker-kraftig-%E2%80%93-mest-brukes-p%C3%A5-reiser-20011669.ece">
		<img   src="https://trd.by/incoming/article20011665.ece/pppb3x/ALTERNATES/w180-square/zmy4SLJu86o.jpg" alt="En kvinne betaler en nettbestilling med sitt kredittkort. Rød genser. Sitter foran PC. Netthandel. Shopping på nettet.
A woman is paying an internet order with her credit card.
Foto: Robert Schlesinger / NTB scanpix
NB! MODELLKLARERT&nbsp;
        
            (Foto: Robert Schlesinger)" title="En kvinne betaler en nettbestilling med sitt kredittkort. Rød genser. Sitter foran PC. Netthandel. Shopping på nettet.
A woman is paying an internet order with her credit card.
Foto: Robert Schlesinger / NTB scanpix
NB! MODELLKLARERT&nbsp;
        
            (Foto: Robert Schlesinger)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/aktuelt/2019/09/24/Netthandelen-%C3%B8ker-kraftig-%E2%80%93-mest-brukes-p%C3%A5-reiser-20011669.ece">
                    Netthandelen øker kraftig – dette bruker vi mest på</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/aktuelt/">Aktuelt</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/aktuelt/2019/09/23/Tr%C3%B8nderne-i-%C2%ABCharterfeber%C2%BB-blir-kalt-uoppdragne-idioter-Dette-er-det-ikke-alle-seerne-som-t%C3%A5ler-20001073.ece">
		<img   src="https://trd.by/incoming/article20003302.ece/xx04fh/ALTERNATES/w180-square/7650c741-cd47-448a-941f-bfc09545669b" alt="Charterfeber, Rissa, Christian, Robin og Ken Arild &nbsp;
        
            (Foto: Christine Schefte Elise Gull Askim)" title="Charterfeber, Rissa, Christian, Robin og Ken Arild &nbsp;
        
            (Foto: Christine Schefte Elise Gull Askim)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/aktuelt/2019/09/23/Tr%C3%B8nderne-i-%C2%ABCharterfeber%C2%BB-blir-kalt-uoppdragne-idioter-Dette-er-det-ikke-alle-seerne-som-t%C3%A5ler-20001073.ece">
                    Trønderne i «Charterfeber» blir kalt uoppdragne idioter: - Dette er det ikke alle seerne som tåler</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/aktuelt/">Aktuelt</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/aktuelt/2019/09/23/LO-topp-sl%C3%A5r-alarm-om-deltidsstillinger-19999494.ece">
		<img   src="https://trd.by/incoming/article19999493.ece/bnny7n/ALTERNATES/w180-square/punfYK83dFw.jpg" alt="Stjørdal  20120917.
Handel og Kontors ordinære landsmøte på Stjørdal.  LO-sekretær og trolig påtroppende leder i HK, Trine Lise Sundnes, under det 33. ordinære landsmøte mandag. 
Foto: Ned Alley / NTB scanpix&nbsp;
        
            (Foto: Ned Alley)" title="Stjørdal  20120917.
Handel og Kontors ordinære landsmøte på Stjørdal.  LO-sekretær og trolig påtroppende leder i HK, Trine Lise Sundnes, under det 33. ordinære landsmøte mandag. 
Foto: Ned Alley / NTB scanpix&nbsp;
        
            (Foto: Ned Alley)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/aktuelt/2019/09/23/LO-topp-sl%C3%A5r-alarm-om-deltidsstillinger-19999494.ece">
                    LO-topp slår alarm om deltidsstillinger</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/aktuelt/">Aktuelt</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/aktuelt/2019/09/20/To-tr%C3%B8ndere-k%C3%A5ret-til-de-hyggeligste-i-Norge-innenfor-sitt-felt-19983998.ece">
		<img   src="https://trd.by/incoming/article19986670.ece/r8by0/ALTERNATES/w180-square/pjimage%20(3).jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/aktuelt/2019/09/20/To-tr%C3%B8ndere-k%C3%A5ret-til-de-hyggeligste-i-Norge-innenfor-sitt-felt-19983998.ece">
                    To trøndere kåret til de hyggeligste i Norge innenfor sitt felt </a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/aktuelt/">Aktuelt</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/aktuelt/2019/09/20/Alexandra-25-mistet-lillebroren-sin-Vi-m%C3%A5-snakke-mer-om-dette-19953140.ece">
		<img   src="https://trd.by/incoming/article19959946.ece/i9eog0/ALTERNATES/w180-square/ca663d21-47e9-485f-9099-e448d569fc99" alt="Alexandra Strømmen vil ha mer åpenhet rundt selvmord og psykisk helse. &nbsp;
        
            (Foto: privat)" title="Alexandra Strømmen vil ha mer åpenhet rundt selvmord og psykisk helse. &nbsp;
        
            (Foto: privat)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/aktuelt/2019/09/20/Alexandra-25-mistet-lillebroren-sin-Vi-m%C3%A5-snakke-mer-om-dette-19953140.ece">
                    Alexandra (25) mistet lillebroren sin: - Vi må snakke mer om dette </a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/aktuelt/">Aktuelt</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/aktuelt/2019/09/20/Visste-du-at-det-er-straffbart-hvis-du-ikke-leverer-inn-hittegods-19968596.ece">
		<img   src="https://trd.by/incoming/article19970162.ece/lhfy1v/ALTERNATES/w180-square/53fae24e-48a3-4a3e-946c-74e91d598e26" alt="Sentrum Politistasjon 28.9.2015 Foto: OLE MARTIN WOLD&nbsp;
        
            (Foto: Ole Martin Wold)" title="Sentrum Politistasjon 28.9.2015 Foto: OLE MARTIN WOLD&nbsp;
        
            (Foto: Ole Martin Wold)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/aktuelt/2019/09/20/Visste-du-at-det-er-straffbart-hvis-du-ikke-leverer-inn-hittegods-19968596.ece">
                    Visste du at det er straffbart hvis du ikke leverer inn hittegods?</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/aktuelt/">Aktuelt</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x10 "
                                              >
                                            <div class="gridUnit span10 textSize10">
                                                    <div class="polarisNavigation sectiontitle kommers">
   <a>&nbsp; Annonsørinnhold</a>
</div>
<style>
.mostR {
    width: 100% !important;
    font-family: "Roboto Slab",serif !important;
    font-weight: bold;
}
.mostR > div {
    float: left;
    margin-right: 10px;
    top: 0;
    width: 186px;
 }
.mostR > div a {
    color: black;
}
.mostR .caption {
    display: none;
}
</style><div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/sponset/annonsorinnhold/2018/07/25/Tungt-%C3%A5-starte-treningen-igjen-Slik-f%C3%A5r-du-en-kickstart-17172686.ece">
		<img   src="https://trd.by/sponset/annonsorinnhold/article17172746.ece/6exf15/ALTERNATES/w180-square/3T%20jack%20knives%20+%20hollow%20hold_4678.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/sponset/annonsorinnhold/2018/07/25/Tungt-%C3%A5-starte-treningen-igjen-Slik-f%C3%A5r-du-en-kickstart-17172686.ece">
                    Tungt å starte treningen igjen? Slik får du en kickstart!</a>
                </span></h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="https://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/sponset/annonsorinnhold/2018/07/25/Fort-gjort-blodsmak-eller-lek-Her-finner-du-den-perfekte-gruppetimen-for-deg-17178801.ece">
		<img   src="https://trd.by/sponset/annonsorinnhold/article17178693.ece/annhy4/ALTERNATES/w180-square/3tinspira17-7532_bootybuilder.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/sponset/annonsorinnhold/2018/07/25/Fort-gjort-blodsmak-eller-lek-Her-finner-du-den-perfekte-gruppetimen-for-deg-17178801.ece">
                    Fort gjort, blodsmak eller lek? Her finner du den perfekte gruppetimen for deg</a>
                </span></h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="https://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/sponset/annonsorinnhold/2018/06/07/Roger-og-Trym-fornyer-norsk-industri-16866606.ece">
		<img   src="https://trd.by/sponset/annonsorinnhold/article16845610.ece/z2dngv/ALTERNATES/w180-square/omw_TrondheimStaal.09.jpg" alt="Lærling i Trøndelag: &nbsp;" title="Lærling i Trøndelag: &nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/sponset/annonsorinnhold/2018/06/07/Roger-og-Trym-fornyer-norsk-industri-16866606.ece">
                    Roger og Trym fornyer norsk industri</a>
                </span></h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="https://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/sponset/annonsorinnhold/2018/02/08/Vi-skulle-hatt-mange-flere-som-Sander-16046035.ece">
		<img   src="https://trd.by/sponset/annonsorinnhold/article16045976.ece/i5t868/ALTERNATES/w180-square/omw_OTEK.Follafoss.02.jpg" alt="Utdanning ute i bedrift: &nbsp;" title="Utdanning ute i bedrift: &nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/sponset/annonsorinnhold/2018/02/08/Vi-skulle-hatt-mange-flere-som-Sander-16046035.ece">
                    - Vi skulle hatt mange flere som Sander!</a>
                </span></h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="https://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            </div>
                                    </div>
                                            </div>
                                    </main>

        <footer id="footer" role="contentinfo">
            <footer class="footer-content">
                <p class="publisher"><span class="trd">trd.by</span> er et produkt fra <span class="adr"><a href="http://www.adressa.no/">Adresseavisen</a></span><br>

<dl class="about">

<dt>Ansvarlig trd.by</dt>
	<dd><a href="mailto:line.pevik@adresseavisen.no">Line Dreier Pevik</a></dd>

	<dt>Utviklingsredaktør Adresseavisen</dt>
	<dd><a href="mailto:christer.s.johnsen@adresseavisen.no">Christer Solbakk Johnsen</a></dd>




	<dt>Sjefredaktør Adresseavisen</dt>
	<dd><a href="#">Kirsti Husby</a></dd>

	<dt>Kontakt og tips</dt>
	<dd><a href="mailto:trd.by@adresseavisen.no">trd.by@adresseavisen.no</a></dd>

	<dt>Telefon</dt>
	<dd><a href="tel:46407200">464 07 200</a></dd>
</dl>

<ul class="social-channels">
	<li class="facebook"><a href="https://www.facebook.com/trdby">Facebook</a></li>
	<li class="twitter"><a href="https://twitter.com/trdby">Twitter</a></li>
	<li class="instagram"><a href="https://instagram.com/trd.by/">Instagram</a></li>
	<li class="snapchat js-require-widget" data-target="#snapchat-qr" data-plugin="polaris.snippets@addButtonAppleClickEffect" data-selector="#footer .snapchat a"><a rel="#snapchat-qr">Snapchat</a></li>
	<li class="rss"><a href="http://trd.by/?widgetName=polarisFeeds&widgetId=11177005&getXmlFeed=true">RSS</a></li>
</ul>

<p class="disclaimer">Adresseavisen arbeider etter <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten">Vær Varsom-plakatens</a> regler for god presseskikk. Se også <a href="http://www.nored.no/Redaktoeransvar/Redaktoerplakaten">Redaktøransvar</a>. Adresseavisen har ikke ansvar for innhold på eksterne nettsider som det lenkes til. Mer info om <a href="http://polarismedia.no/datapolicy">bruk av «cookies» og personvernpolicy.</a>. Alt innhold er opphavsrettslig beskyttet 2018 © Trd.by is powered by Escenic. <a href="http://www.adressa.no/tjenester/article1261314.ece">Adresseavisens rettigheter</a>.</p></footer>
            </footer>

    </div>

	</div>

            <script src="https://pp.lp4.io/app/5b/88/3a/5b883a29e45a1da357713da6.js" async></script>
                    <!-- Start ComScore  -->
			<script>
				var comScoreSettings = {
					c1: "2",
					c2: "24325237",
					c3: "",
					c4: "",
					c5: "",
					c6: ""
				};

				var _comscore = _comscore || []; 
				_comscore.push(comScoreSettings);

				(function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol === "https:" ? "https://s" : "http://") + "b.scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();
			</script>
			<noscript>
				<img src="//b.scorecardresearch.com/p?c1=2&c2=24325237&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" />
			</noscript>
			<!-- End ComScore -->
		<!-- Start Pulse -->
						<script>
							
								try {
									var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
								}
								catch(err){
									var pwu_id = null;
								}
							

							var pulse2opt = {
								
									product: 'adressa.no',
								
								clientId: 'adressano',
								contentId: '20013268',
								contentType: 'article',
								category: 'aktuelt',
								
								tags: '[jobbtalent]',
								
								userId: pwu_id !== null ? pwu_id.toString() : ''
							};

							var AutoTrack;
							if(typeof requireReady !== 'undefined'){
								requireReady(['//jssdk.pulse.schibsted.com/autoTracker.min'], function (p2) {
									AutoTrack = p2;
								});
							}
							else {
								(function() { 
									var s = document.createElement("script"), 
									el = document.getElementsByTagName("script")[0]; 
									s.async = true;
									s.onload = function(p2) { AutoTrack = p2 };
									s.src = "//jssdk.pulse.schibsted.com/autoTracker.min";
									el.parentNode.insertBefore(s, el); 
								})();
							}
						</script>
						<!-- End Pulse -->

					<!-- Start cXense -->
		<div id="cX-root" style="display: none;"></div>
				<script type="text/javascript">
                            var cX = cX || {}; cX.callQueue = cX.callQueue || [];
                            
                            cX.callQueue.push(['setAccountId', '9222270286501375972']);
                            
                            cX.callQueue.push(['setSiteId', '1129410342261209568']);

                            

                            if(navigator.userAgent.indexOf('_app_') > -1) {
                                cX.callQueue.push(['setCustomParameters', {
                                    'plattform': 'app'
                                }]);
                            }

                            cX.callQueue.push(['sendPageViewEvent']);

                            
                                (function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
                                </script>
					<!-- End cXense -->


		<!-- Start GA -->
		<script type="text/javascript">
                            var _gaq = _gaq || [];
                            _gaq.push(['_setAccount', 'UA-5851143-20']);
                            
                            _gaq.push(['_setDomainName', 'trd.by']);
                            
                            _gaq.push(['_trackPageview']);

                            (function() {
                                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
                            })();
						</script>
					<!-- End GA -->

		<script>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</script>
		
		<script type="text/javascript">
						//<![CDATA[
							(function() {
								var eaeImage = new Image(1, 1);
								
										eaeImage.src = 'https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=20013268&pubId=212&meta=classic&objId=20013268&type=load&title=Vegard+(25)+sluttet+i+jobben+og+satset+alt+for+%c3%a5+starte+for+seg+selv+i+Trondheim&url=&cat=&amp;clientDT=' + new Date().getTime();
									
							})();
						//]]>
					</script>
					<noscript>
						<img src="https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=20013268&amp;pubId=212&amp;meta=classic&amp;objId=20013268&amp;type=load&amp;title=Vegard+(25)+sluttet+i+jobben+og+satset+alt+for+%c3%a5+starte+for+seg+selv+i+Trondheim&amp;url=&amp;cat=noscript" alt="" width="1" height="1" />
					</noscript>
				</body>
    </html>
	
	