<!DOCTYPE html>
    <html class="art type-news clean section_kultur theme_front device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
        <head>
            <link rel="dns-prefetch" href="http://static.polarismedia.no"/>
            <link rel="preconnect" href="http://static.polarismedia.no"/>
        <link rel="dns-prefetch" href="http://eae.polarismedia.no"/>
            <link rel="preconnect" href="http://eae.polarismedia.no"/>
        <link rel="dns-prefetch" href="http://helios.adressa.no"/>
            <link rel="preconnect" href="http://helios.adressa.no"/>
        <link rel="dns-prefetch" href="http://adserver.adtech.de"/>
            <link rel="preconnect" href="http://adserver.adtech.de"/>
        <link rel="dns-prefetch" href="http://kunder.adressa.no"/>
            <link rel="preconnect" href="http://kunder.adressa.no"/>
        <link rel="dns-prefetch" href="http://torget.adressa.no"/>
            <link rel="preconnect" href="http://torget.adressa.no"/>
        <link rel="dns-prefetch" href="http://feed.webassistenten.no"/>
            <link rel="preconnect" href="http://feed.webassistenten.no"/>
        <link rel="dns-prefetch" href="http://track.adform.net"/>
            <link rel="preconnect" href="http://track.adform.net"/>
        <link rel="dns-prefetch" href="http://pagead2.googlesyndication.com"/>
            <link rel="preconnect" href="http://pagead2.googlesyndication.com"/>
        <meta name="apple-itunes-app" content="app-id=993587874" />    
<meta charset="utf-8"/>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    <title>«Tenet» på tur ned på kinotoppen - Trd.by</title>
    <meta name="description" content="Storfilmen «Tenet» sank til andreplass på Kinotoppen i sin fjerde uke – mens «After We Collided» inntok førsteplass etter å ha gjort sin debut på tredjeplass i premierehelgen." />
    <meta name="keywords" content="nyheter, trondheim, trdby, trd, uteliv, viral, profiler, events, trøndelag, midtbyen, nidaros, rbk, nidelva, solsiden" />
    <meta name="system" content="PolarisWeb,3.0,art"/>        
    <meta name="publication" content="Trd.by"/>
    <meta name="robots" content="all,index" />
    <meta name="google" content="notranslate"/>
    <link href="https://static.polarismedia.no/skins/prod/publication/trdby/gfx/favicon.png" type="image/png" rel="icon"/>            
    <link rel="icon" type="image/png" href="https://static.polarismedia.no/skins/prod/publication/trdby/gfx/favicon.png" />
    <link rel="apple-touch-icon" href="https://static.polarismedia.no/skins/prod/publication/trdby/gfx/applefavicon.png" />
    <!--[if IE]>
        <link rel="shortcut icon" href="https://static.polarismedia.no/skins/prod/publication/trdby/gfx/favicon.ico"/>
    <![endif]-->
    <meta property="fb:app_id" content="1094137200669312"/>
    <meta property="fb:pages" content="1427288147531796"/>
    <meta name="twitter:card" content="summary_large_image"/>    
    <meta name="twitter:title" content="«Tenet» på tur ned på kinotoppen"/>
        <meta name="twitter:description" content="Storfilmen «Tenet» sank til andreplass på Kinotoppen i sin fjerde uke – mens «After We Collided» inntok førsteplass etter å ha gjort sin debut på tredjeplass i premierehelgen."/>
    <meta name="twitter:image" content="https://trd.by/incoming/article22661781.ece/g7czr1/ALTERNATES/w980-default/NTB_5XmCRYD2z9E.jpg"/>           
    <meta property="og:type" content="article"/>
    <meta property="og:locale" content="nb_NO"/>
    <meta property="og:site_name" content="trdby.no"/>

    <meta property="og:image" content="https://trd.by/incoming/article22661781.ece/g7czr1/ALTERNATES/w980-default/NTB_5XmCRYD2z9E.jpg"/>           
    <meta property="og:title" content="«Tenet» på tur ned på kinotoppen"/>        
        <meta property="og:description" content="Storfilmen «Tenet» sank til andreplass på Kinotoppen i sin fjerde uke – mens «After We Collided» inntok førsteplass etter å ha gjort sin debut på tredjeplass i premierehelgen."/>        
        <meta property="og:url" content="https://trd.by/Kultur/2020/09/14/%C2%ABTenet%C2%BB-p%C3%A5-tur-ned-p%C3%A5-kinotoppen-22661777.ece"/>        
    <meta property="article:modified_time" content="2020-09-14T14:25:29+01:00" />
        <meta property="article:published_time" content="2020-09-14T14:25:29+01:00" />
    <meta name="author" property="article:author" content="NTB"/>
    <meta name="msapplication-TileImage" content="https://static.polarismedia.no/skins/prod/publication/trdby/gfx/msfavicon.png"/>
    <meta name="cXenseParse:title" content="«Tenet» på tur ned på kinotoppen"/>
    <meta name="cXenseParse:recs:recommendable" content="true"/>
    <meta name="cXenseParse:recs:recommending" content="true"/>
    <meta name="cXenseParse:recs:articleid" content="22661777"/>
    <meta name="cXenseParse:trdby-importance" content="0"/>
        <meta name="cXenseParse:trdby-access" content="free"/>    
        <link rel="alternate" title="Siste nytt fra Trd.by?service=rss" href="https://trd.by/?service=rssfeed" type="application/rss+xml"  />

    <link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/skins/prod/publication/trdby/css/trdby.css?new2"/>
					<script>
                
                        var require = {
                    

					fingerprint: '1230',
					baseUrl: 'https://static.polarismedia.no/resources/min-js/',
					publicationUrl: 'https://trd.by/',
					loadCustomScripts: true,
					muteConsole: false,
					platform: 'classic',
					pageType: 'article',
					contentType: 'news',
					pubId: 212, secId: 23423, artId: 22661777,channel: 'trdby',distribution: 'REALESTATE,REALESTATE_RETARGET,REALESTATE_LEISURE,REALESTATE_LEISURE_RETARGET,REALESTATE_PROJECT,REALESTATE_PROJECT_RETARGET,CAR',seatSplit: false,nativeScript: 'https://static.polarismedia.no/resources/min-js/lib/native.js'
				};


                </script>

			<script src="https://static.polarismedia.no/resources/min-js/header.js?1230"></script>
                    <script src="https://static.polarismedia.no/resources/min-js/personvern.js?1230" defer></script>
                    <meta name="google-site-verification" content="7TmCCBynF2S-3dlmqOuzgNuOyd-FkBFDL1Hq9fFwjs4" /><style>
.notag::before { display: none !important; }
</style>
<script>
  requireReady(['jquery'], function ($) {
    $('.menu-trigger').click(function () {
      $('html').toggleClass('nav-active');
      $('.overlay').toggleClass('open');
    });
  });
</script><link rel="alternate" title="trdby RSS" href="https://trd.by/Kultur/?widgetName=polarisFeeds&amp;widgetId=11177005&amp;getXmlFeed=true" type="application/rss+xml"  />

<style type="text/css">
.drbrand > .settings {
display: none;
}
.drbrand::before { content: none !important; } 

.native::before { display: none !important;}

.native .settings {
position: absolute;
right: 26px;
}
</style><div class="widget polarisCode html">
	<style type="text/css">
.wallpaperfixed {
    background-position: center 0px !important;
}

.skywallSkyscraper.fixed {
     top: 0px !important;
}

.polarisMarketing { position: relative; }

</style></div>
	<meta property="fb:pages" content="1427288147531796" /></head>


        <body>

            <script type="text/javascript">
						//<![CDATA[
							var eaeBS = new Date().getTime();
							var eaeImgUrl = 'https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=23423&pubId=212&cat=news&meta=classic&objId=22661777&type=article&title=%c2%abTenet%c2%bb+p%c3%a5+tur+ned+p%c3%a5+kinotoppen&url=&amp;clientDT=' + eaeBS;
							/* if (navigator.sendBeacon) {
								navigator.sendBeacon(eaeImgUrl);
							}
							else { */
								(function() {
									var eaeImage = new Image(1, 1);
									eaeImage.src = eaeImgUrl;
								})();
							//}
						//]]>
					</script>
					<noscript>
						<img src="https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=23423&amp;pubId=212&amp;cat=news&amp;meta=classic&amp;objId=22661777&amp;type=article&amp;title=%c2%abTenet%c2%bb+p%c3%a5+tur+ned+p%c3%a5+kinotoppen&amp;url=" alt="" width="1" height="1" />
					</noscript>
				<div id="fb-root" data-app-id="1094137200669312"></div>
            <div id="viewport">
                <div id="outer">
        <!-- Appnexus init turned off -->
        <div class="overlay" id="snapchat-qr">
	<img src="https://static.polarismedia.no/skins/prod/publication/trdby/gfx/trdby-snapchat-qr-logo.png" alt="Følg trd.by på Snapchat">

	<h2 class="logo"><a href="https://trd.by/"><svg xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 635 260.8" enable-background="new 0 0 635 260.8" xml:space="preserve">
		<g>
			<path class="trd letter-t" fill="#FFFFFF" d="M56.2 206.5c-35.9 0-41-13.1-41-40.7V91.9H0V64.9h15.2V42.5C15.2 23.1 19 19 39.7 19h10.7v45.9h23.1v26.9 H50.4v71.8c0 9.7 2.8 12.8 12.4 12.8h10.7v30H56.2z"/>
			<path class="trd letter-r" fill="#FFFFFF" d="M191.8 70.4l-9.7 29.4c-8.3-2.8-16.9-4.8-28.6-4.8c-9.3 0-22.1 2.1-22.1 14.5v97H95.9V64.9h35.5v7.3 c5.9-6.2 14.8-9 24.8-9C170.7 63.2 182.5 66.6 191.8 70.4z"/>
			<path class="trd letter-d" fill="#FFFFFF" d="M310.1 0v206.5h-35.5V201c-5.2 4.8-12.1 7.3-23.1 7.3c-45.2 0-56.2-15.2-56.2-73.2 c0-57.3 11-72.5 56.2-72.5c8.3 0 17.9 0 23.1 7.9V0H310.1z M274.6 156.4V94.6c-5.2-1.4-10.7-2.1-19-2.1c-22.1 0-25.2 8.6-25.2 29.4 v26.6c0 20.7 3.1 29.7 25.2 29.7C270.1 178.2 274.6 172 274.6 156.4z"/>
			<path class="dotby letter-dot" fill="#EE3577" d="M369.8 188.9c0 11.4-6.2 17.6-17.6 17.6c-11.7 0-17.9-5.9-17.9-17.6c0-11.4 6.2-18 17.9-18 C363.5 170.9 369.8 177.5 369.8 188.9z"/>
			<path class="dotby letter-b" fill="#EE3577" d="M452.5 208.2c-8.6 0-15.9-1.4-23.1-7.3v5.5h-35.5V0h35.5v70.4c4.1-6.6 12.1-7.9 23.1-7.9 c45.2 0 56.2 15.2 56.2 72.5C508.8 192.7 497.7 208.2 452.5 208.2z M473.9 121.9c-0.3-20.7-3.4-29.4-25.5-29.4 c-5.9 0-12.1 0.7-19 2.1v60.4c0 14.2 2.1 23.1 19 23.1c22.1 0 25.2-9 25.5-29.7V121.9z"/>
			<path class="dotby letter-y" fill="#EE3577" d="M635 200.6c-2.1 45.9-14.8 58.4-55.9 58.4c-17.6 0-32.8-1.7-49.7-9l3.1-9l6.6-19.3 c10.7 4.1 21.7 7.3 35.9 7.3c21.4 0 25.2-8.3 25.5-28.3c0-0.3 0-2.1 0-2.1c-5.2 6.2-12.8 10-25.9 10c-34.8 0-45.2-13.1-45.2-52.1 V64.9h35.2v80.5c0 19.7 4.5 31.1 17.6 31.1c9.3 0 17.6-2.8 17.6-13.8V64.9H635V200.6z"/>
		</g>
	</svg></a></h2>

	<h3>Følg oss på snap:</h3>
	<p>Legg oss til ved å peke kameraet ditt på spøkelset vårt, og trykk på skjermen!</p>

</div><div id="wallpaper" class="js-require-widget widget polarisMarketing hidden" data-external="/polarnexus/polarnexus.js@render" data-lazyload="false" data-refresh="false"></div>
		<div class="outerAdLeft" id="adLeft">
                <div id="skyscraperleft_1" class="js-require-widget widget polarisMarketing notag" data-external="/polarnexus/polarnexus.js@render" data-lazyload="false" data-refresh="false"></div>
		</div>
            <div class="outerAdRight" id="adRight">
                <div id="skyscraperright_1" class="js-require-widget widget polarisMarketing notag" data-external="/polarnexus/polarnexus.js@render" data-lazyload="false" data-refresh="false"></div>
		</div>
            </div>

		<div id="page" class="x980 art span10 textSize10">
		<header id="header" role="banner">
            <div class="header-content">
                <h2 class="logo"><a href="http://trd.by/"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 635 260.8" enable-background="new 0 0 635 260.8" xml:space="preserve">
<g>
	<path class="trd letter-t" fill="#FFFFFF" d="M56.2 206.5c-35.9 0-41-13.1-41-40.7V91.9H0V64.9h15.2V42.5C15.2 23.1 19 19 39.7 19h10.7v45.9h23.1v26.9 H50.4v71.8c0 9.7 2.8 12.8 12.4 12.8h10.7v30H56.2z"/>
	<path class="trd letter-r" fill="#FFFFFF" d="M191.8 70.4l-9.7 29.4c-8.3-2.8-16.9-4.8-28.6-4.8c-9.3 0-22.1 2.1-22.1 14.5v97H95.9V64.9h35.5v7.3 c5.9-6.2 14.8-9 24.8-9C170.7 63.2 182.5 66.6 191.8 70.4z"/>
	<path class="trd letter-d" fill="#FFFFFF" d="M310.1 0v206.5h-35.5V201c-5.2 4.8-12.1 7.3-23.1 7.3c-45.2 0-56.2-15.2-56.2-73.2 c0-57.3 11-72.5 56.2-72.5c8.3 0 17.9 0 23.1 7.9V0H310.1z M274.6 156.4V94.6c-5.2-1.4-10.7-2.1-19-2.1c-22.1 0-25.2 8.6-25.2 29.4 v26.6c0 20.7 3.1 29.7 25.2 29.7C270.1 178.2 274.6 172 274.6 156.4z"/>
	<path class="dotby letter-dot" fill="#EE3577" d="M369.8 188.9c0 11.4-6.2 17.6-17.6 17.6c-11.7 0-17.9-5.9-17.9-17.6c0-11.4 6.2-18 17.9-18 C363.5 170.9 369.8 177.5 369.8 188.9z"/>
	<path class="dotby letter-b" fill="#EE3577" d="M452.5 208.2c-8.6 0-15.9-1.4-23.1-7.3v5.5h-35.5V0h35.5v70.4c4.1-6.6 12.1-7.9 23.1-7.9 c45.2 0 56.2 15.2 56.2 72.5C508.8 192.7 497.7 208.2 452.5 208.2z M473.9 121.9c-0.3-20.7-3.4-29.4-25.5-29.4 c-5.9 0-12.1 0.7-19 2.1v60.4c0 14.2 2.1 23.1 19 23.1c22.1 0 25.2-9 25.5-29.7V121.9z"/>
	<path class="dotby letter-y" fill="#EE3577" d="M635 200.6c-2.1 45.9-14.8 58.4-55.9 58.4c-17.6 0-32.8-1.7-49.7-9l3.1-9l6.6-19.3 c10.7 4.1 21.7 7.3 35.9 7.3c21.4 0 25.2-8.3 25.5-28.3c0-0.3 0-2.1 0-2.1c-5.2 6.2-12.8 10-25.9 10c-34.8 0-45.2-13.1-45.2-52.1 V64.9h35.2v80.5c0 19.7 4.5 31.1 17.6 31.1c9.3 0 17.6-2.8 17.6-13.8V64.9H635V200.6z"/>
</g>
</svg></a></h2><a href="mailto:trd.by@adresseavisen.no" class="email-link">Tips oss</a><a href="http://trdevents.no" class="trdevents-icon"><span>Trd.events</span></a><a href="http://adressa.no" class="adressa-icon" title="trd.by er et produkt fra Adresseavisen"><span>Adressa.no</span></a><button type="button" class="menu-trigger"><span>Meny</span></button><button type="button" class="search-trigger" onclick="location.href='/search/';"><span>Søk</span></button><div class="overlay">
                <a href="http://trd.by" class="theresnoplacelike127001">Forsiden</a><div class="widget polarisMenu horizontal nav-header">
	<ul class="level1 main">
					<li class="hidden current">
						<a target="_top" href="https://trd.by/" class="active">
							<span>frontpage</span>
								</a>

					</li>
					<li class="aktuelt">
						<a target="_top" href="https://trd.by/aktuelt/">
							<span>Aktuelt</span>
								</a>

					</li>
					<li class="underholdning">
						<a target="_top" href="https://trd.by/underholdning/">
							<span>Underholdning</span>
								</a>

					</li>
					<li class="livsstil">
						<a target="_top" href="https://trd.by/livsstil/">
							<span>Livsstil</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://trd.by/meninger/">
							<span>Meninger</span>
								</a>

					</li>
					<li class="uteliv">
						<a target="_top" href="https://trd.by/uteliv/">
							<span>Uteliv</span>
								</a>

					</li>
					<li class="idrett">
						<a target="_top" href="https://trd.by/idrett/">
							<span>Trening</span>
								</a>

					</li>
					<li class="wtf">
						<a target="_top" href="https://trd.by/wtf/">
							<span>WTF</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://trdevents.no/">
							<span>trd.events</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://trdby.parrotplay.tv/">
							<span>Strømmeguide</span>
								</a>

					</li>
					</ul>

		</div>			
	</div>
            </div>
            <script type="text/javascript">
        var url = new URL(location.href);
var token = url.searchParams.get('token');
var device = url.searchParams.get('device');
var viewport = document.querySelector('#viewport');
var body = document.querySelector('body');

if (token) {
    // yee preview detected

    // If device does not exist, set it to mobile then refresh
    if (!device) {
        url.searchParams.set('device', 'mobile');
        location.href = url.href;
    }
    
    // Set the width of the viewport for mobile view
    if(device == 'mobile') viewport.setAttribute('style', 'width:380px;');

    // create a button to toggleDevice
    var node = document.createElement('div');
    body.setAttribute('style', 'padding-top: 56px;')
    node.setAttribute('style', 'cursor: pointer;z-index: 99999; position: fixed; top: 0px; width: 100vw; background-color: #ffa235; text-align: center; padding: 16px; color: #fff;');
    node.textContent = 'Vis ' + (device == 'mobile' ? 'fullskjerm' : 'mobil') + '-forhåndsvisning';
    body.insertBefore(node, body.firstChild);

    // add click event on button
    node.addEventListener('click', toggleDevice);
}

function toggleDevice() {
    var url = new URL(location.href);
    var device = url.searchParams.get('device');

    if (device == 'mobile') url.searchParams.set('device', 'classic');
    if (device == 'classic') url.searchParams.set('device', 'mobile');
    if (!device) url.searchParams.set('device', 'mobile');
    location.href = url.href;
}</script>

    <div class="widget polarisCode html">
	<style>
.factbox {
    flex-wrap: wrap !important;
    position: relative;
}

.factbox .factTitle {
   width: 100%;
   text-align: center;
}

.factbox .factList {
    overflow: hidden;
    height: 0px;
}

.factbox.open .factList {
   height: auto;
}



.factbox .btn {
    position: absolute;
    background-color: #ffa235;
    padding: 4px 16px;
    text-align: center;
    left: 50%;
    transform: translateX(-50%);
    bottom: -16px;
    color: #fff;
    border-radius: 2px;
    cursor: pointer;
}
</style>
<script>
requireReady(['jquery'], function () {
    $('.factbox').each(function (item) {
        var btn = $("<div class='btn'>Vis mer</div>");

        $(btn).on('click', function () {

            if ($(this).html() == 'Vis mer') {
                $(this).parent().addClass('open');
                $(this).html('Vis mindre');
            } else {
                $(this).parent().removeClass('open');
                $(this).html('Vis mer');
            }

        });

        $(this).append(btn);

    });
});
</script></div>
	<div class="widget polarisCode javascript">
    <script type="text/javascript">
        
            requireReady(['jquery'
                
            ], function ($
                
            ) {
        (function () {
    var share_btns = document.querySelector('aside.pm-share-buttons');
if(!share_btns) return;
    for (var i = 0; i < share_btns.children.length; i++) {
        (function (i) {
            var btn = share_btns.children[i];
            btn.addEventListener('click', function () {
                if (window._gaq && window._gaq.push) {
                    window._gaq.push(['_trackEvent', 'sharebutton', btn.getAttribute('title')]);
                }
            });
        })(i)
    }
})();
            });
        </script>

    </div>
    <div class="outerAdTop" id="adTop">
                <div id="topboard" class="js-require-widget widget polarisMarketing notag" data-external="/polarnexus/polarnexus.js@render" data-lazyload="true" data-refresh="false"></div>
		</div>
            </header> 
        <main id="content" role="main">
            <div class="gridRow x10 chucknorris"
                                              >
                                            <div class="gridUnit span10 textSize10">
                                                    <div class="article-top">
                <figure class="media image full default   ">
    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://trd.by/incoming/article22661781.ece/g7czr1/ALTERNATES/w{width}-default/NTB_5XmCRYD2z9E.jpg"
							data-source=""
                            data-alt="«Tenet» sank - «After We Collided» rykket opp på førsteplass.&nbsp;
        
            (Foto: Melinda Sue Gordon)"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    <p class="caption">
                    «Tenet» sank - «After We Collided» rykket opp på førsteplass.&nbsp;
                    <span class="photographer">Foto: Melinda Sue Gordon</span>
                    </p>
            </figure>
    <h1 class="title">
							<span class="t100">
								«Tenet» på tur ned på kinotoppen</span>
							</h1>
					<div class="homeSection">
                <span class="sectionTitle">Kultur</span>
				</div>
            <div class="lead">
							Storfilmen «Tenet» sank til andreplass på Kinotoppen i sin fjerde uke – mens «After We Collided» inntok førsteplass etter å ha gjort sin debut på tredjeplass i premierehelgen.</div>
					</div>
            <div class="shareDateAuthor">
                <div class="widget polarisStoryContent byline" >
                        <div class="profile">
	<ul class="profileData">
		<li class="name">
			<span class="bylinePrefix">Skrevet av</span>
				<span class="authorName">NTB</span>
                                </li>
	</ul>
</div>

</div>
                        <aside class="pm-share-buttons">

	<a class="js-require-widget share-link" style="text-decoration:none;" title="Del på Facebook" data-plugin="sharingButtons@facebookButton" rel="noopener" href="javascript:void(0);">
		<svg role="img" aria-labelledby="share-facebook-title" class="share-icon facebook" viewBox="0 0 17 32" preserveAspectRatio="xMidYMin meet" height="1em">
			<title id="share-facebook-title">Del denne artikkelen på Facebook</title>
			<path class="icon-shape" fill="#000" d="M4.794 32v-14.313h-4.794v-5.688h4.794v-4.481c0-4.869 2.975-7.519 7.319-7.519 2.081 0 3.869 0.156 4.387 0.225v5.088h-3.012c-2.363 0-2.819 1.125-2.819 2.769v3.919h5.331l-0.731 5.688h-4.6v14.313z"></path>
		</svg>
	</a>

	<a class="js-require-widget share-link" style="text-decoration:none;" title="Del på Twitter" data-plugin="sharingButtons@twitterButton" rel="noopener" href="javascript:void(0);">
		<svg role="img" aria-labelledby="share-twitter-title" class="share-icon twitter" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em">
			<title id="share-twitter-title">Del denne artikkelen på Twitter</title>
			<path class="icon-shape" fill="#000" d="M28.711 9.482c0.020 0.284 0.020 0.569 0.020 0.853 0 8.67-6.599 18.66-18.66 18.66-3.716 0-7.168-1.076-10.071-2.944 0.528 0.061 1.036 0.081 1.584 0.081 3.066 0 5.888-1.035 8.142-2.802-2.883-0.061-5.3-1.949-6.132-4.548 0.406 0.061 0.812 0.102 1.239 0.102 0.589 0 1.178-0.081 1.726-0.223-3.005-0.609-5.259-3.249-5.259-6.437v-0.081c0.873 0.487 1.888 0.792 2.964 0.832-1.766-1.178-2.924-3.188-2.924-5.462 0-1.218 0.325-2.335 0.893-3.31 3.228 3.98 8.081 6.579 13.523 6.863-0.101-0.487-0.162-0.995-0.162-1.502 0-3.614 2.924-6.558 6.558-6.558 1.888 0 3.594 0.792 4.792 2.071 1.482-0.284 2.904-0.832 4.162-1.584-0.487 1.523-1.523 2.802-2.883 3.614 1.32-0.142 2.599-0.508 3.777-1.015-0.893 1.299-2.010 2.457-3.289 3.391z"></path>
		</svg>
	</a>

	<a class="js-require-widget share-link" style="text-decoration:none;" title="Del på e-post" data-subject="Nyhetstips fra " data-plugin="sharingButtons@emailButton" rel="noopener" href="javascript:void(0);">
		<svg role="img" aria-labelledby="share-email-title" class="share-icon email" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em">
			<title id="share-email-title">Del denne artikkelen på e-post</title>
			<path class="icon-shape" fill="#000" d="M31.394 11.925c0.244-0.194 0.606-0.012 0.606 0.294v12.781c0 1.656-1.344 3-3 3h-26c-1.656 0-3-1.344-3-3v-12.775c0-0.313 0.356-0.488 0.606-0.294 1.4 1.088 3.256 2.469 9.631 7.1 1.319 0.962 3.544 2.988 5.763 2.975 2.231 0.019 4.5-2.050 5.769-2.975 6.375-4.631 8.225-6.019 9.625-7.106zM16 20c1.45 0.025 3.538-1.825 4.587-2.587 8.294-6.019 8.925-6.544 10.837-8.044 0.363-0.281 0.575-0.719 0.575-1.181v-1.188c0-1.656-1.344-3-3-3h-26c-1.656 0-3 1.344-3 3v1.188c0 0.463 0.212 0.894 0.575 1.181 1.912 1.494 2.544 2.025 10.838 8.044 1.050 0.762 3.138 2.613 4.588 2.587z"></path>
		</svg>
	</a>

</aside><div class="dateline">
                                                    <time class="published" datetime="2020-09-14 02:25"><span class="label">Publisert:</span> 
                                                            14 september 2020 14:25</time>
                                                    <time class="modified" datetime="2020-09-14 02:25"><span class="label">Sist oppdatert:</span> 
                                                            14 september 2020 14:25</time>
                                            </div>                                            
                                        </div>
            <div class="article-body">
                <div class="review-meta hidden">
                </div>
            <div>
                </div>
            <div id="netboard_1" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="true" data-refresh="false"></div>
		<div class="widget polarisStoryContent article" >
		<div class="body"><p>Det romantiske dramaet ble sett av 21 883 kinogjengere sist helg og kan notere seg et besøkstall på. «Tenet» ble sett av 16 439, og er nå oppe i et besøkstall på 115 100.</p><br><div class="article news default     textSize6 ">  <figure class="media image full left ">  <a href="https://trd.by/Kultur/2020/09/11/%C2%ABJul-i-Skomakergata%C2%BB-skal-finne-veien-til-kinolerretet-22643617.ece">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://trd.by/incoming/article22643631.ece/g9v03e/ALTERNATES/w{width}-default/NTB_a_YZKo9fyIk.jpg" data-alt="Jul i Skomakergata: Skomaker Andersen (Henki Kolstad koser seg med Tøfflus (Foto: Jan Nordby). OBS Pressebilde fra NRK. " data-lazyload="true" data-lazyload-offset="300">  </div>  </a>  </figure>  <div class="inner ">  <div class="text">  <h3 class="headline">  <span class="t100"><a href="https://trd.by/Kultur/2020/09/11/%C2%ABJul-i-Skomakergata%C2%BB-skal-finne-veien-til-kinolerretet-22643617.ece"> «Jul i Skomakergata» skal finne veien til kinolerretet</a>  </span></h3>  <p class="lead">Nå skal «Jul i Skomakergata» finne veien til kinosalene – i det som beskrives som en helt ny versjon av NRKs tradisjonsrike julekalender.</p>  </div>  </div>  </div>  <br><h2>Knutsen og Ludvigsen utenfor pallen</h2><p>Den norske filmen «Dianas bryllup» er å finne på tredjeplass på <a href="https://www.filmweb.no/kinotoppen/" rel="noopener noreferrer" target="_blank">Kinotoppen</a>, etter å ha lokket 8284 publikummere inn i kinosalene.</p><p>«Knutsen og Ludvigsen og det store dyret» er nykommer inn på en fjerdeplass med 7459 i besøkstall.</p><p>Dette takket være noen fulle førpremierer på familiefilmen, som egentlig har kinopremiere 25. september. Også kommende helg vil den vises.</p><br><div class="article news default     textSize6 ">  <figure class="media image full left ">  <a href="https://trd.by/Kultur/2020/09/11/Flere-krigsseilere-i-vente-p%C3%A5-kinolerretet-%E2%80%93-n%C3%A5-melder-%C2%ABSkjelvet%C2%BB-laget-sin-ankomst-med-%C2%ABKonvoi%C2%BB-22647056.ece">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://trd.by/incoming/article22647070.ece/9xrbyq/ALTERNATES/w{width}-default/NTB_dT0PhY1H2OU.jpg" data-alt="Den norske handelsflåten under krigen. Norske skip underveis i konvoi over Atlanterhavet høsten 1941. Bildet er tatt fra et handelsskip, mann med kikkert i forgrunnen.
WW2 - The Norwegian merchant navy during transport of supplies. Ship in convoi at the Atlantic.
L.6155 London
Konvoi i Atlanterhavet.
Bildet tatt fra et norsk handelsfartøy." data-lazyload="true" data-lazyload-offset="300">  </div>  </a>  </figure>  <div class="inner ">  <div class="text">  <h3 class="headline">  <span class="t100"><a href="https://trd.by/Kultur/2020/09/11/Flere-krigsseilere-i-vente-p%C3%A5-kinolerretet-%E2%80%93-n%C3%A5-melder-%C2%ABSkjelvet%C2%BB-laget-sin-ankomst-med-%C2%ABKonvoi%C2%BB-22647056.ece"> Flere krigsseilere i vente på kinolerretet – nå melder «Skjelvet»-laget sin ankomst med «Konvoi»</a>  </span></h3>  <p class="lead">Katastrofefilmregissør John Andreas Andersen skal gi seg i kast med skildringen av konvoifarten under andre verdenskrig.</p>  </div>  </div>  </div>  <br><h2>Kinodirektøren: – Beste kinohelg siden nedstengningen</h2><p>Nordisk Film med sine 21 kinoer melder om den beste kinohelgen siden Kino-Norge mer eller mindre stengte ned 12. mars på grunn av koronapandemien.</p><p>Fra og med fredag til søndag solgte kinokjeden 20 000 billetter.</p><p>– Det er en glede å se at kinogjestene våre oppsøker kinoene og hvordan de omfavner blant annet de norske premierefilmene. At det er den beste kinohelgen siden vi åpnet kinoene igjen etter nedstengingen, betyr også at våre gjester er mer enn klare for den store kinoopplevelsen, sier adm.dir. Jannicke Haugen i Nordisk Film Kino i en presseuttalelse.</p><div id="netboard_2" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="true" data-refresh="false"></div>
		<p>Hun sier at ikke minst ungdommen kom tilbake på kino sist helg.</p><p>– Det er morsomt med oppturer – og vi er ikke veldig bortskjemte i så måte nå om dagen. Vi må glede oss når vi har mulighetene til det. Det har ikke vært så mye å rope hurra for i Kino-Norge siden februar måned, legger Haugen til.</p><p>Kinoene til Nordisk Film Kino benytter rundt 30 prosent av kapasiteten på grunn av smitteverntiltakene.</p></div></div>
		<div class="debattinfo hidden">
                <h2 class="logo"><a href="http://trd.by/"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 635 260.8" enable-background="new 0 0 635 260.8" xml:space="preserve">
<g>
	<path class="trd letter-t" fill="#FFFFFF" d="M56.2 206.5c-35.9 0-41-13.1-41-40.7V91.9H0V64.9h15.2V42.5C15.2 23.1 19 19 39.7 19h10.7v45.9h23.1v26.9 H50.4v71.8c0 9.7 2.8 12.8 12.4 12.8h10.7v30H56.2z"/>
	<path class="trd letter-r" fill="#FFFFFF" d="M191.8 70.4l-9.7 29.4c-8.3-2.8-16.9-4.8-28.6-4.8c-9.3 0-22.1 2.1-22.1 14.5v97H95.9V64.9h35.5v7.3 c5.9-6.2 14.8-9 24.8-9C170.7 63.2 182.5 66.6 191.8 70.4z"/>
	<path class="trd letter-d" fill="#FFFFFF" d="M310.1 0v206.5h-35.5V201c-5.2 4.8-12.1 7.3-23.1 7.3c-45.2 0-56.2-15.2-56.2-73.2 c0-57.3 11-72.5 56.2-72.5c8.3 0 17.9 0 23.1 7.9V0H310.1z M274.6 156.4V94.6c-5.2-1.4-10.7-2.1-19-2.1c-22.1 0-25.2 8.6-25.2 29.4 v26.6c0 20.7 3.1 29.7 25.2 29.7C270.1 178.2 274.6 172 274.6 156.4z"/>
	<path class="dotby letter-dot" fill="#EE3577" d="M369.8 188.9c0 11.4-6.2 17.6-17.6 17.6c-11.7 0-17.9-5.9-17.9-17.6c0-11.4 6.2-18 17.9-18 C363.5 170.9 369.8 177.5 369.8 188.9z"/>
	<path class="dotby letter-b" fill="#EE3577" d="M452.5 208.2c-8.6 0-15.9-1.4-23.1-7.3v5.5h-35.5V0h35.5v70.4c4.1-6.6 12.1-7.9 23.1-7.9 c45.2 0 56.2 15.2 56.2 72.5C508.8 192.7 497.7 208.2 452.5 208.2z M473.9 121.9c-0.3-20.7-3.4-29.4-25.5-29.4 c-5.9 0-12.1 0.7-19 2.1v60.4c0 14.2 2.1 23.1 19 23.1c22.1 0 25.2-9 25.5-29.7V121.9z"/>
	<path class="dotby letter-y" fill="#EE3577" d="M635 200.6c-2.1 45.9-14.8 58.4-55.9 58.4c-17.6 0-32.8-1.7-49.7-9l3.1-9l6.6-19.3 c10.7 4.1 21.7 7.3 35.9 7.3c21.4 0 25.2-8.3 25.5-28.3c0-0.3 0-2.1 0-2.1c-5.2 6.2-12.8 10-25.9 10c-34.8 0-45.2-13.1-45.2-52.1 V64.9h35.2v80.5c0 19.7 4.5 31.1 17.6 31.1c9.3 0 17.6-2.8 17.6-13.8V64.9H635V200.6z"/>
</g>
</svg></a></h2></div>
            </div>
            </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/Kultur/2020/09/11/Lily-James-i-hovedrollen-n%C3%A5r-Netflix-tar-for-seg-%C2%ABRebecca%C2%BB-p%C3%A5-ny-22634931.ece">
		<img   src="https://trd.by/incoming/article22634933.ece/sr6kjz/ALTERNATES/w180-square/NTB_pFO9X2F7Dac.jpg" alt="Armie Hammer spiller den hemmelighetsfulle enkemannen Maxim de Winter, mens Lily James er hans naive, unge brud. Nå har strømmetjenesten sluppet den første filmtraileren. Foto: Netflix  NTB kultur&nbsp;" title="Armie Hammer spiller den hemmelighetsfulle enkemannen Maxim de Winter, mens Lily James er hans naive, unge brud. Nå har strømmetjenesten sluppet den første filmtraileren. Foto: Netflix  NTB kultur&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/Kultur/2020/09/11/Lily-James-i-hovedrollen-n%C3%A5r-Netflix-tar-for-seg-%C2%ABRebecca%C2%BB-p%C3%A5-ny-22634931.ece">
                    Downton Abbey-stjerna har hovedrollen i ny Netflix-remake</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/Kultur/">Kultur</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/Kultur/2020/09/11/Flere-krigsseilere-i-vente-p%C3%A5-kinolerretet-%E2%80%93-n%C3%A5-melder-%C2%ABSkjelvet%C2%BB-laget-sin-ankomst-med-%C2%ABKonvoi%C2%BB-22647056.ece">
		<img   src="https://trd.by/incoming/article22647070.ece/9xrbyq/ALTERNATES/w180-square/NTB_dT0PhY1H2OU.jpg" alt="Den norske handelsflåten under krigen. Norske skip underveis i konvoi over Atlanterhavet høsten 1941. Bildet er tatt fra et handelsskip, mann med kikkert i forgrunnen.
WW2 - The Norwegian merchant navy during transport of supplies. Ship in convoi at the Atlantic.
L.6155 London
Konvoi i Atlanterhavet.
Bildet tatt fra et norsk handelsfartøy.&nbsp;
        
            (Foto: Scanpix)" title="Den norske handelsflåten under krigen. Norske skip underveis i konvoi over Atlanterhavet høsten 1941. Bildet er tatt fra et handelsskip, mann med kikkert i forgrunnen.
WW2 - The Norwegian merchant navy during transport of supplies. Ship in convoi at the Atlantic.
L.6155 London
Konvoi i Atlanterhavet.
Bildet tatt fra et norsk handelsfartøy.&nbsp;
        
            (Foto: Scanpix)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/Kultur/2020/09/11/Flere-krigsseilere-i-vente-p%C3%A5-kinolerretet-%E2%80%93-n%C3%A5-melder-%C2%ABSkjelvet%C2%BB-laget-sin-ankomst-med-%C2%ABKonvoi%C2%BB-22647056.ece">
                    Flere krigsseilere i vente på kinolerretet – nå melder «Skjelvet»-laget sin ankomst med «Konvoi»</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/Kultur/">Kultur</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/Kultur/2020/09/11/%C2%ABJul-i-Skomakergata%C2%BB-skal-finne-veien-til-kinolerretet-22643617.ece">
		<img   src="https://trd.by/incoming/article22643631.ece/g9v03e/ALTERNATES/w180-square/NTB_a_YZKo9fyIk.jpg" alt="Jul i Skomakergata: Skomaker Andersen (Henki Kolstad koser seg med Tøfflus (Foto: Jan Nordby). OBS Pressebilde fra NRK. &nbsp;
        
            (Foto: Jan Nordby)" title="Jul i Skomakergata: Skomaker Andersen (Henki Kolstad koser seg med Tøfflus (Foto: Jan Nordby). OBS Pressebilde fra NRK. &nbsp;
        
            (Foto: Jan Nordby)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/Kultur/2020/09/11/%C2%ABJul-i-Skomakergata%C2%BB-skal-finne-veien-til-kinolerretet-22643617.ece">
                    «Jul i Skomakergata» skal finne veien til kinolerretet</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/Kultur/">Kultur</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/Kultur/2020/09/10/Trond-Giske-dokumentar-f%C3%A5r-millionst%C3%B8tte-22642470.ece">
		<img   src="https://trd.by/incoming/article22642476.ece/udbmzg/ALTERNATES/w180-square/56f2150f-8025-4788-bede-3393534b8eed" alt="Trond Giske på Rockheim 4 August&nbsp;
        
            (Foto: Sindre Vartdal)" title="Trond Giske på Rockheim 4 August&nbsp;
        
            (Foto: Sindre Vartdal)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/Kultur/2020/09/10/Trond-Giske-dokumentar-f%C3%A5r-millionst%C3%B8tte-22642470.ece">
                    Trond Giske-dokumentar får millionstøtte</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/Kultur/">Kultur</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/Kultur/2020/09/09/Disney-f%C3%A5r-kritikk-for-%C2%ABMulan%C2%BB-22630151.ece">
		<img   src="https://trd.by/incoming/article22630156.ece/l1b1c/ALTERNATES/w180-square/NTB_tDevRHjOQuA.jpg" alt="Yifei Liu spiller hovedrollen i storfilmen "Mulan". Foto: Disney / AP &nbsp;" title="Yifei Liu spiller hovedrollen i storfilmen "Mulan". Foto: Disney / AP &nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/Kultur/2020/09/09/Disney-f%C3%A5r-kritikk-for-%C2%ABMulan%C2%BB-22630151.ece">
                    Disney får kritikk for «Mulan»</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/Kultur/">Kultur</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div>
                <div id="conceptboard" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="true" data-refresh="false"></div>
		</div>
            <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/Kultur/2020/09/09/Mads-Hansens-bok-er-her-%E2%80%93-til-rekordstort-forh%C3%A5ndssalg-hos-ARK-22630118.ece">
		<img   src="https://trd.by/incoming/article22630124.ece/5jfluu/ALTERNATES/w180-square/NTB_NhwlM8xvrHo.jpg" alt="Mads Hansen kan unne seg et smil.
Foto: Marit Hommedal / NTB scanpix&nbsp;
        
            (Foto: Marit Hommedal)" title="Mads Hansen kan unne seg et smil.
Foto: Marit Hommedal / NTB scanpix&nbsp;
        
            (Foto: Marit Hommedal)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/Kultur/2020/09/09/Mads-Hansens-bok-er-her-%E2%80%93-til-rekordstort-forh%C3%A5ndssalg-hos-ARK-22630118.ece">
                    Mads Hansens bok er her – til rekordstort forhåndssalg hos ARK</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/Kultur/">Kultur</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/Kultur/2020/09/01/Fantasysuksess-kommer-omsider-p%C3%A5-norsk-%E2%80%93-rett-f%C3%B8r-Netflix-premieren-22589772.ece">
		<img   src="https://trd.by/incoming/article22589761.ece/e3b82w/ALTERNATES/w180-square/NTB_r5kncB73I8g.jpg" alt=""Shadow & Bone"-gjengen, med  Jessie Mei Li som heltinnen Alina Starkov i buksedrakt i midten. Foto: Netflix / handout  NTB kultur&nbsp;" title=""Shadow & Bone"-gjengen, med  Jessie Mei Li som heltinnen Alina Starkov i buksedrakt i midten. Foto: Netflix / handout  NTB kultur&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/Kultur/2020/09/01/Fantasysuksess-kommer-omsider-p%C3%A5-norsk-%E2%80%93-rett-f%C3%B8r-Netflix-premieren-22589772.ece">
                    Fantasysuksess kommer omsider på norsk – rett før Netflix-premieren</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/Kultur/">Kultur</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/Kultur/2020/08/31/Rowling-leverer-tilbake-pris-etter-transbr%C3%A5ket-22583575.ece">
		<img   src="https://trd.by/incoming/article22583557.ece/bexhjn/ALTERNATES/w180-square/NTB_ppTIXvhwjoY.jpg" alt="JK Rowling er kjent for de fleste etter at hun skapte Harry Potter-universet. Foto: AP&nbsp;
        
            (Foto: Joel C Ryan)" title="JK Rowling er kjent for de fleste etter at hun skapte Harry Potter-universet. Foto: AP&nbsp;
        
            (Foto: Joel C Ryan)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/Kultur/2020/08/31/Rowling-leverer-tilbake-pris-etter-transbr%C3%A5ket-22583575.ece">
                    Rowling leverer tilbake pris etter transbråket</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/Kultur/">Kultur</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/Kultur/2020/08/31/Storfilmen-fikk-endelig-premiere-Tar-soleklar-kino-tet-22585217.ece">
		<img   src="https://trd.by/incoming/article22585214.ece/de4e9b/ALTERNATES/w180-square/NTB_5fYCamfXImM.jpg" alt="Det er noe kjent med omgivelsene her. Robert Pattinson og John David Washington i en scene fra "Tenet" som er spilt inn flere steder i verden - blant annet i Oslo. Foto: Warner Bros&nbsp;
        
            (Foto: Melinda Sue Gordon)" title="Det er noe kjent med omgivelsene her. Robert Pattinson og John David Washington i en scene fra "Tenet" som er spilt inn flere steder i verden - blant annet i Oslo. Foto: Warner Bros&nbsp;
        
            (Foto: Melinda Sue Gordon)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/Kultur/2020/08/31/Storfilmen-fikk-endelig-premiere-Tar-soleklar-kino-tet-22585217.ece">
                    Storfilmen fikk endelig premiere: Tar soleklar kino-tet</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/Kultur/">Kultur</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/Kultur/2020/08/31/Avsl%C3%B8rer-f%C3%B8rste-artist-til-Uka-2021-22583796.ece">
		<img   src="https://trd.by/incoming/article22583959.ece/g759gj/ALTERNATES/w180-square/1f68100f-d2ff-4073-8d5f-f2a2f44f9197" alt="Astrid S i Olavshallen&nbsp;
        
            (Foto: Christine Schefte)" title="Astrid S i Olavshallen&nbsp;
        
            (Foto: Christine Schefte)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/Kultur/2020/08/31/Avsl%C3%B8rer-f%C3%B8rste-artist-til-Uka-2021-22583796.ece">
                    Avslører første artist til Uka 2021 </a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/Kultur/">Kultur</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/Kultur/2020/08/28/L%C3%A4ckberg-gj%C3%B8r-seg-gjeldende-som-TV-serie-skaper-22568406.ece">
		<img   src="https://trd.by/incoming/article22568397.ece/439jh0/ALTERNATES/w180-square/NTB_Tfbhuj8Ayrs.jpg" alt="Den svenske krimforfatteren Camilla Läckberg har noe nytt på gang.
Foto: Janerik Henriksson / SCANPIX&nbsp;
        
            (Foto: Janerik Henriksson)" title="Den svenske krimforfatteren Camilla Läckberg har noe nytt på gang.
Foto: Janerik Henriksson / SCANPIX&nbsp;
        
            (Foto: Janerik Henriksson)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/Kultur/2020/08/28/L%C3%A4ckberg-gj%C3%B8r-seg-gjeldende-som-TV-serie-skaper-22568406.ece">
                    Läckberg gjør seg gjeldende som TV-serie-skaper</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/Kultur/">Kultur</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/Kultur/2020/08/27/Svenske-topper-%E2%80%93-men-19-%C3%A5r-gamle-B%C3%B8lgen-ble-sommerens-mest-str%C3%B8mmede-norske-artist-22560165.ece">
		<img   src="https://trd.by/incoming/article22560179.ece/tw08gr/ALTERNATES/w180-square/NTB_qTcjIOoBgp8.jpg" alt=""Bølgen" kaller drammensartisten Niklas Paulsen seg for på TikTok - og når han slapp debutlåten "Er ikke verre". Foto: MTG / handout  NTB kultur&nbsp;" title=""Bølgen" kaller drammensartisten Niklas Paulsen seg for på TikTok - og når han slapp debutlåten "Er ikke verre". Foto: MTG / handout  NTB kultur&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/Kultur/2020/08/27/Svenske-topper-%E2%80%93-men-19-%C3%A5r-gamle-B%C3%B8lgen-ble-sommerens-mest-str%C3%B8mmede-norske-artist-22560165.ece">
                    Svenske topper – men 19 år gamle Bølgen ble sommerens mest strømmede norske artist</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/Kultur/">Kultur</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/Kultur/2020/08/26/Stephenie-Meyer-p%C3%B8nsker-p%C3%A5-mer-vampyrmoro-22502728.ece">
		<img   src="https://trd.by/incoming/article22502715.ece/cb6but/ALTERNATES/w180-square/NTB_3SwwKRHRtGA.jpg" alt="Fikkk blod på tann da den nye boken solgte bra i England: Stephenie Meyer. Foto: AP&nbsp;
        
            (Foto: Todd Williamson)" title="Fikkk blod på tann da den nye boken solgte bra i England: Stephenie Meyer. Foto: AP&nbsp;
        
            (Foto: Todd Williamson)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/Kultur/2020/08/26/Stephenie-Meyer-p%C3%B8nsker-p%C3%A5-mer-vampyrmoro-22502728.ece">
                    Twilight-forfatter pønsker på mer vampyrmoro</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/Kultur/">Kultur</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/Kultur/2020/08/25/Fikk-den-f%C3%B8rste-store-kinopremieren-i-USA-22553476.ece">
		<img   src="https://trd.by/incoming/article22553478.ece/f2gx8/ALTERNATES/w180-square/russel.jfif" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/Kultur/2020/08/25/Fikk-den-f%C3%B8rste-store-kinopremieren-i-USA-22553476.ece">
                    Fikk den første store kinopremieren i USA</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/Kultur/">Kultur</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/Kultur/2020/08/24/Affleck-og-Keaton-spiller-Batman-igjen-22527902.ece">
		<img   src="https://trd.by/incoming/article22527906.ece/frrvjs/ALTERNATES/w180-square/NTB_NeGhRYAzmc8.jpg" alt="Ben Afflecks Batman-tolkning har vært gjenstand for store diskusjoner. Nå kommer han uansett tilbake til rollen. Foto: AP&nbsp;
        
            (Foto: Charles Sykes)" title="Ben Afflecks Batman-tolkning har vært gjenstand for store diskusjoner. Nå kommer han uansett tilbake til rollen. Foto: AP&nbsp;
        
            (Foto: Charles Sykes)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/Kultur/2020/08/24/Affleck-og-Keaton-spiller-Batman-igjen-22527902.ece">
                    Affleck og Keaton spiller Batman igjen</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/Kultur/">Kultur</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/Kultur/2020/08/21/TV-2-h%C3%B8sten-er-if%C3%B8lge-Helene-Olafsen-%C2%ABs%C3%A5-bra-at-du-%C3%B8nsker-%C3%A5-bli-satt-i-karantene%C2%BB-22527315.ece">
		<img   src="https://trd.by/incoming/article22527319.ece/nyuz84/ALTERNATES/w180-square/NTB_UWgHD66Kwng.jpg" alt="Høstlansering 2020

Helene Olafsen Stian Blipp


Bildene kan kun brukes i av media i forbindelse med omtale av TV 2 eller TV 2s programmer.&nbsp;
        
            (Foto: Espen Solli / TV2)" title="Høstlansering 2020

Helene Olafsen Stian Blipp


Bildene kan kun brukes i av media i forbindelse med omtale av TV 2 eller TV 2s programmer.&nbsp;
        
            (Foto: Espen Solli / TV2)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/Kultur/2020/08/21/TV-2-h%C3%B8sten-er-if%C3%B8lge-Helene-Olafsen-%C2%ABs%C3%A5-bra-at-du-%C3%B8nsker-%C3%A5-bli-satt-i-karantene%C2%BB-22527315.ece">
                    TV 2-høsten er ifølge Helene Olafsen «så bra at du ønsker å bli satt i karantene»</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/Kultur/">Kultur</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/Kultur/2020/08/19/Nye-regler-Ulrich-m%C3%A5-hive-seg-rundt-og-kj%C3%B8pe-bord-til-200-mennesker-22510825.ece">
		<img   src="https://trd.by/incoming/article22510826.ece/595fcl/ALTERNATES/w180-square/af6534ec-df55-40ca-935c-7410b318d233" alt="Plass til flere: Daglig leder Ulrich Bang Sørensen har sett at band som Spidergawd lett selger ut Byscenen. Etter utbyggingen økes kapasiteten fra 600 til 750 publikummere.&nbsp;
        
            (Foto: Marthe Amanda Vannebo)" title="Plass til flere: Daglig leder Ulrich Bang Sørensen har sett at band som Spidergawd lett selger ut Byscenen. Etter utbyggingen økes kapasiteten fra 600 til 750 publikummere.&nbsp;
        
            (Foto: Marthe Amanda Vannebo)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/Kultur/2020/08/19/Nye-regler-Ulrich-m%C3%A5-hive-seg-rundt-og-kj%C3%B8pe-bord-til-200-mennesker-22510825.ece">
                    Nye regler: Ulrich må hive seg rundt og kjøpe bord til 200 mennesker</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/Kultur/">Kultur</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x10 "
                                              >
                                            <div class="gridUnit span10 textSize10">
                                                    <div class="polarisNavigation sectiontitle kommers">
   <a>&nbsp; Annonsørinnhold</a>
</div>
<style>
.mostR {
    width: 100% !important;
    font-family: "Roboto Slab",serif !important;
    font-weight: bold;
}
.mostR > div {
    float: left;
    margin-right: 10px;
    top: 0;
    width: 186px;
 }
.mostR > div a {
    color: black;
}
.mostR .caption {
    display: none;
}
</style><div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/sponset/annonsorinnhold/2018/07/25/Tungt-%C3%A5-starte-treningen-igjen-Slik-f%C3%A5r-du-en-kickstart-17172686.ece">
		<img   src="https://trd.by/sponset/annonsorinnhold/article17172746.ece/6exf15/ALTERNATES/w180-square/3T%20jack%20knives%20+%20hollow%20hold_4678.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/sponset/annonsorinnhold/2018/07/25/Tungt-%C3%A5-starte-treningen-igjen-Slik-f%C3%A5r-du-en-kickstart-17172686.ece">
                    Tungt å starte treningen igjen? Slik får du en kickstart!</a>
                </span></h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="https://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/sponset/annonsorinnhold/2018/07/25/Fort-gjort-blodsmak-eller-lek-Her-finner-du-den-perfekte-gruppetimen-for-deg-17178801.ece">
		<img   src="https://trd.by/sponset/annonsorinnhold/article17178693.ece/annhy4/ALTERNATES/w180-square/3tinspira17-7532_bootybuilder.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/sponset/annonsorinnhold/2018/07/25/Fort-gjort-blodsmak-eller-lek-Her-finner-du-den-perfekte-gruppetimen-for-deg-17178801.ece">
                    Fort gjort, blodsmak eller lek? Her finner du den perfekte gruppetimen for deg</a>
                </span></h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="https://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/sponset/annonsorinnhold/2018/06/07/Roger-og-Trym-fornyer-norsk-industri-16866606.ece">
		<img   src="https://trd.by/sponset/annonsorinnhold/article16845610.ece/z2dngv/ALTERNATES/w180-square/omw_TrondheimStaal.09.jpg" alt="Lærling i Trøndelag: &nbsp;" title="Lærling i Trøndelag: &nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/sponset/annonsorinnhold/2018/06/07/Roger-og-Trym-fornyer-norsk-industri-16866606.ece">
                    Roger og Trym fornyer norsk industri</a>
                </span></h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="https://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/sponset/annonsorinnhold/2018/02/08/Vi-skulle-hatt-mange-flere-som-Sander-16046035.ece">
		<img   src="https://trd.by/sponset/annonsorinnhold/article16045976.ece/i5t868/ALTERNATES/w180-square/omw_OTEK.Follafoss.02.jpg" alt="Utdanning ute i bedrift: &nbsp;" title="Utdanning ute i bedrift: &nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/sponset/annonsorinnhold/2018/02/08/Vi-skulle-hatt-mange-flere-som-Sander-16046035.ece">
                    - Vi skulle hatt mange flere som Sander!</a>
                </span></h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="https://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            </div>
                                    </div>
                                            </div>
                                    </main>

        <footer id="footer" role="contentinfo">
            <footer class="footer-content">
                <p class="publisher"><span class="trd">trd.by</span> er et produkt fra <span class="adr"><a href="http://www.adressa.no/">Adresseavisen</a></span><br>

<dl class="about">

<dt>Ansvarlig trd.by</dt>
	<dd><a href="mailto:line.pevik@adresseavisen.no">Line Dreier Pevik</a></dd>

	<dt>Utviklingsredaktør Adresseavisen</dt>
	<dd><a href="mailto:christer.s.johnsen@adresseavisen.no">Christer Solbakk Johnsen</a></dd>




	<dt>Sjefredaktør Adresseavisen</dt>
	<dd><a href="#">Kirsti Husby</a></dd>

	<dt>Kontakt og tips</dt>
	<dd><a href="mailto:trd.by@adresseavisen.no">trd.by@adresseavisen.no</a></dd>

	<dt>Telefon</dt>
	<dd><a href="tel:46407200">464 07 200</a></dd>
</dl>

<ul class="social-channels">
	<li class="facebook"><a href="https://www.facebook.com/trdby">Facebook</a></li>
	<li class="twitter"><a href="https://twitter.com/trdby">Twitter</a></li>
	<li class="instagram"><a href="https://instagram.com/trd.by/">Instagram</a></li>
	<li class="snapchat js-require-widget" data-target="#snapchat-qr" data-plugin="polaris.snippets@addButtonAppleClickEffect" data-selector="#footer .snapchat a"><a rel="#snapchat-qr">Snapchat</a></li>
	<li class="rss"><a href="http://trd.by/?widgetName=polarisFeeds&widgetId=11177005&getXmlFeed=true">RSS</a></li>
</ul>

<p class="disclaimer">Adresseavisen arbeider etter <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten">Vær Varsom-plakatens</a> regler for god presseskikk. Se også <a href="http://www.nored.no/Redaktoeransvar/Redaktoerplakaten">Redaktøransvar</a>. Adresseavisen har ikke ansvar for innhold på eksterne nettsider som det lenkes til. Mer info om <a href="http://polarismedia.no/datapolicy">bruk av «cookies» og personvernpolicy.</a>. Alt innhold er opphavsrettslig beskyttet 2018 © Trd.by is powered by Escenic. <a href="http://www.adressa.no/tjenester/article1261314.ece">Adresseavisens rettigheter</a>.</p></footer>
            </footer>

    </div>

	</div>

            <!-- Start ComScore  -->
			<script>
				var comScoreSettings = {
					c1: "2",
					c2: "24325237",
					c3: "",
					c4: "",
					c5: "",
					c6: ""
				};

				var _comscore = _comscore || []; 
				_comscore.push(comScoreSettings);

				(function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol === "https:" ? "https://s" : "http://") + "b.scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();
			</script>
			<noscript>
				<img src="//b.scorecardresearch.com/p?c1=2&c2=24325237&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" />
			</noscript>
			<!-- End ComScore -->
		<!-- Pulse -->
				<script>
					(function (w, d, n, t, s, a, b) {w[n] = w[n] || function() {
					(window[n].q = window[n].q || []).push(arguments)}; a = d.createElement(t);
					b = document.getElementsByTagName(t)[0];a.async = 1;a.src = s;b.parentNode.insertBefore(a, b)}
					)(window, document, 'pulse', 'script', '//sdk.pulse.schibsted.com/pulse.min.js');
				
					pulse('init', 'adressano');
					
					
						try {
							var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
						}
						catch(err){
							var pwu_id = null;
						}

						if(pwu_id !== null) {
							pulse('update', { actor:{ id:pwu_id, realm:'spid.no' }});
						}
					

					pulse('trackPageView', { object:{
					type:'Article',
					id:'22661777',
					accessLevel: 'Free',
					
					category:'kultur'} });
				</script>
				
			<script>

        (function() {
            var hasSpidAccess = window.pwGetStorageItem('PWU_AID') === null ? "0": "1";
            var paywallUserMeta = document.createElement('meta');
                paywallUserMeta.setAttribute('property','lp:paywall_user');
                paywallUserMeta.setAttribute('content',hasSpidAccess);
            document.getElementsByTagName('head')[0].appendChild(paywallUserMeta);
                
            var paywallAccess = 'free';    
            var paywallMeta = document.createElement('meta');
                paywallMeta.setAttribute('property','lp:paywall');
                paywallMeta.setAttribute('content',paywallAccess);
                
            document.getElementsByTagName('head')[0].appendChild(paywallMeta);    
            
            
        })();    
    
    
        (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
                s.async = true;
                s.src = 'https://pp.lp4.io/app/5b/88/3a/5b883a29e45a1da357713da6.js';
                el.parentNode.insertBefore(s, el);
        })();
 
</script>    
    
<!-- Start cXense -->
		<div id="cX-root" style="display: none;"></div>
				<script type="text/javascript">
                            var cX = cX || {}; cX.callQueue = cX.callQueue || [];
                            
                            cX.callQueue.push(['setAccountId', '9222270286501375972']);
                            
                            cX.callQueue.push(['setSiteId', '1129410342261209568']);

                            

                            if(navigator.userAgent.indexOf('_app_') > -1) {
                                cX.callQueue.push(['setCustomParameters', {
                                    'plattform': 'app'
                                }]);
                            }

                            cX.callQueue.push(['sendPageViewEvent']);

                            
                                (function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
                                </script>
					<!-- End cXense -->


		<!-- Start GA -->
		<script type="text/javascript">
                            var _gaq = _gaq || [];
                            _gaq.push(['_setAccount', 'UA-5851143-20']);
                            
                            _gaq.push(['_setDomainName', 'trd.by']);
                            
                            _gaq.push(['_trackPageview']);

                            (function() {
                                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
                            })();
						</script>
					<!-- End GA -->

		<script>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</script>

		<script type="text/javascript">
						//<![CDATA[
							var eaeImgSrc;
							
									eaeImgSrc = 'https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=22661777&pubId=212&meta=classic&objId=22661777&type=load&title=%c2%abTenet%c2%bb+p%c3%a5+tur+ned+p%c3%a5+kinotoppen&url=&cat=&amp;clientDT=' + new Date().getTime();
								

							/* if (navigator.sendBeacon) {
								navigator.sendBeacon(eaeImgSrc);
							}
							else { */
								(function () {
									var eaeImageBtm = new Image(1, 1);
									eaeImageBtm.src = eaeImgSrc;
								})();
							//}
						//]]>
					</script>
					<noscript>
						<img src="https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=22661777&amp;pubId=212&amp;meta=classic&amp;objId=22661777&amp;type=load&amp;title=%c2%abTenet%c2%bb+p%c3%a5+tur+ned+p%c3%a5+kinotoppen&amp;url=&amp;cat=noscript" alt="" width="1" height="1" />
					</noscript>
				</body>
    </html>
	
	