<!DOCTYPE html>
    <html class="art type-news clean section_uteliv theme_uteliv device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
        <head>
            <link rel="dns-prefetch" href="http://static.polarismedia.no"/>
        <link rel="dns-prefetch" href="http://eae.polarismedia.no"/>
        <link rel="dns-prefetch" href="http://helios.adressa.no"/>
        <link rel="dns-prefetch" href="http://adserver.adtech.de"/>
        <link rel="dns-prefetch" href="http://kunder.adressa.no"/>
        <link rel="dns-prefetch" href="http://torget.adressa.no"/>
        <link rel="dns-prefetch" href="http://feed.webassistenten.no"/>
        <link rel="dns-prefetch" href="http://track.adform.net"/>
        <link rel="dns-prefetch" href="http://pagead2.googlesyndication.com"/>
        <meta charset="utf-8"/>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    <title>- Ikke bestill ti irish coffee ett minutt før stenging - Trd.by</title>
    <meta name="description" content="Du finner dem bak baren eller i døra på puber, restauranter og utesteder. Men hvem er de? Vi har snakket med Nina Isabell Laurila Lakså (30)." />
    <meta name="keywords" content="uteliv,utested,pub" />
    <meta name="system" content="PolarisWeb,3.0,art"/>        
    <meta name="publication" content="Trd.by"/>
    <meta name="robots" content="all,index" />
    <meta name="google" content="notranslate"/>
    <link href="https://static.polarismedia.no/skins/prod/publication/trdby/gfx/favicon.png" type="image/png" rel="icon"/>            
    <link rel="icon" type="image/png" href="https://static.polarismedia.no/skins/prod/publication/trdby/gfx/favicon.png" />
    <link rel="apple-touch-icon" href="https://static.polarismedia.no/skins/prod/publication/trdby/gfx/applefavicon.png" />
    <!--[if IE]>
        <link rel="shortcut icon" href="https://static.polarismedia.no/skins/prod/publication/trdby/gfx/favicon.ico"/>
    <![endif]-->
    <meta property="fb:app_id" content="1094137200669312"/>
    <meta property="fb:pages" content="1427288147531796"/>
    <meta name="twitter:card" content="summary_large_image"/>    
    <meta name="twitter:title" content="- Ikke bestill ti irish coffee ett minutt før stenging"/>
        <meta name="twitter:description" content="Du finner dem bak baren eller i døra på puber, restauranter og utesteder. Men hvem er de? Vi har snakket med Nina Isabell Laurila Lakså (30)."/>
    <meta name="twitter:image" content="https://trd.by/incoming/article17874919.ece/wz85cw/ALTERNATES/w980-default/ninalaksaa2.jpg"/>           
    <meta property="og:type" content="article"/>
    <meta property="og:locale" content="nb_NO"/>
    <meta property="og:site_name" content="trdby.no"/>

    <meta property="og:image" content="https://trd.by/incoming/article17874919.ece/wz85cw/ALTERNATES/w980-default/ninalaksaa2.jpg"/>           
    <meta property="og:title" content="- Ikke bestill ti irish coffee ett minutt før stenging"/>        
        <meta property="og:description" content="Du finner dem bak baren eller i døra på puber, restauranter og utesteder. Men hvem er de? Vi har snakket med Nina Isabell Laurila Lakså (30)."/>        
        <meta property="og:url" content="https://trd.by/uteliv/2018/11/14/Ikke-bestill-ti-irish-coffee-ett-minutt-f%C3%B8r-stenging-17874802.ece"/>        
    <meta property="article:modified_time" content="2018-11-14T14:11:54+01:00" />
        <meta property="article:published_time" content="2018-11-14T14:11:54+01:00" />
    <meta name="author" property="article:author" content="Frida Rishaug"/>
    <meta name="msapplication-TileImage" content="https://static.polarismedia.no/skins/prod/publication/trdby/gfx/msfavicon.png"/>
    <meta name="cXenseParse:title" content="- Ikke bestill ti irish coffee ett minutt før stenging"/>
    <meta name="cXenseParse:recs:recommendable" content="true"/>
    <meta name="cXenseParse:recs:recommending" content="true"/>
    <meta name="cXenseParse:recs:articleid" content="17874802"/>
    <meta name="cXenseParse:trdby-importance" content="0"/>
        <meta name="cXenseParse:trdby-access" content="free"/>    
        <meta name="cXenseParse:trdby-tag" content="uteliv"/>
        <meta name="cXenseParse:trdby-tag" content="utested"/>
        <meta name="cXenseParse:trdby-tag" content="pub"/>
        <link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/skins/prod/publication/trdby/css/trdby.css?csj2"/>
					<!--[if lt IE 9]>
				<script src="https://static.polarismedia.no/resources/min-js/lib/ec5-shim.js"></script>
            <![endif]-->

            <script>
				var require = {
					fingerprint: '1016',
					baseUrl: 'https://static.polarismedia.no/resources/min-js/',
					publicationUrl: 'https://trd.by/',
					loadCustomScripts: true,
					muteConsole: false,
					platform: 'classic',
					pageType: 'article',
					contentType: 'news',
					pubId: 212, secId: 14335, artId: 17874802,distribution: 'REALESTATE,REALESTATE_RETARGET,REALESTATE_LEISURE,REALESTATE_LEISURE_RETARGET,REALESTATE_PROJECT,REALESTATE_PROJECT_RETARGET,CAR'
				};
            </script>

			<script src="https://static.polarismedia.no/resources/min-js/header.js?1016"></script>
                    <script src="https://sdk.pulse.schibsted.com/gdpr-transparency-apnxs/latest/gdpr-bundle.js" defer></script>
                    <script src="https://static.polarismedia.no/resources/min-js/personvern.js?1016" async></script>
                    <meta name="google-site-verification" content="7TmCCBynF2S-3dlmqOuzgNuOyd-FkBFDL1Hq9fFwjs4" /><style>
.notag::before { display: none !important; }
</style>
<script>
  requireReady(['jquery'], function ($) {
    $('.menu-trigger').click(function () {
      $('html').toggleClass('nav-active');
      $('.overlay').toggleClass('open');
    });
  });
</script><link rel="alternate" title="trdby RSS" href="https://trd.by/uteliv/?widgetName=polarisFeeds&amp;widgetId=11177005&amp;getXmlFeed=true" type="application/rss+xml"  />

<meta property="fb:pages" content="1427288147531796" /></head>


        <body>

            <script type="text/javascript">
						//<![CDATA[
							var eaeBS = new Date().getTime();
							(function() {
								var eaeImage = new Image(1, 1); eaeImage.src = 'https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=14335&pubId=212&cat=news&meta=classic&objId=17874802&type=article&title=-+Ikke+bestill+ti+irish+coffee+ett+minutt+f%c3%b8r+stenging&url=&amp;clientDT=' + eaeBS;
							})();
						//]]>
					</script>
					<noscript>
						<img src="https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=14335&amp;pubId=212&amp;cat=news&amp;meta=classic&amp;objId=17874802&amp;type=article&amp;title=-+Ikke+bestill+ti+irish+coffee+ett+minutt+f%c3%b8r+stenging&amp;url=" alt="" width="1" height="1" />
					</noscript>
				<div id="fb-root" data-app-id="1094137200669312"></div>
            <div id="viewport">
                <div id="outer">
        <script src="//acdn.adnxs.com/ast/ast.js" async defer onload="apntag.l = true"></script>
			<script type="text/javascript">
				var appNexusActivePlacements = 'topboard,skyscraperleft_1,skyscraperright_1,wallpaper,netboard_1,netboard_2,netboard_3,netboard_4,conceptboard';
				var appNexusInvokeContext = 'no-adresseavisen-wde-article';
				
				var apntag = apntag || {};
				apntag.anq = apntag.anq || [];
				apntag.debug = false;
				
				// Size settings for placements.
				var isMobile = false;
				var appNexusDefaultPlacementSizes = {
					"topboard": [[980, 150], [980, 300], [1010, 150], [980, 500], [928, 120], [980, 240], [970, 250]],
					"skyscraperleft": [[180, 701]],
					"skyscraperright": [[160, 600], [180, 500], [180, 700], [360, 500], [360, 2500]],
					"netboard": [[580, 400], [580, 500], [380, 500]], 
					"board": [[320, 250], [320, 400], [300, 250], [250, 250]], 
					"brandboard": [[980, 600], [980, 300], [980, 500]],
					"wallpaper": [[2, 2]],
					"contentboard": isMobile ? [[320, 300]] : [[980, 400]],
					"contentboard_2": isMobile ? [[320, 400]] : [[980, 600]],
					"smartboard": [[320, 250], [300, 250], [250, 250]]
				};
				
				// Merge default placement sizes with overrides.
				var appNexusPlacementSizes = {};
				try {
					var appNexusOverridePlacementSizes = JSON.parse('{"brandboard":[[980, 600], [980, 300], [980, 500],[1,1]],"contentboard":[[980,400],[1,1]],"netboard":[[580, 400],[580, 500],[380, 500],[1,1]],"rubrikk":[[980,500]],"conceptboard":[[980,400]]}');
					for(var _obj in appNexusDefaultPlacementSizes) appNexusPlacementSizes[_obj ] = appNexusDefaultPlacementSizes[_obj];
					for(var _obj in appNexusOverridePlacementSizes) appNexusPlacementSizes[_obj ] = appNexusOverridePlacementSizes[_obj];
				} 
				catch(e) {
					pLog('appnexus', 'warn', 'Placement Format Override Failed', e.toString());
					appNexusPlacementSizes = appNexusDefaultPlacementSizes;
				};
				
				// Set global page options
				apntag.anq.push(function () {

					apntag.setPageOpts({
						member: 3296,
						disablePsa: true,
						noBidIfUnsold: true,
						keywords: {
							'aa-sch-country_code':'no',
							'aa-sch-publisher': 'no-adresseavisen',
							'aa-sch-page_type':'article',
							'aa-sch-inventory_type':'editorial',
							'aa-sch-supply_type': 'web_desktop',
							'no-sno-news-section': 'adressa_trdby',
							'no-sno-device': 'desktop'
							
						}
					});
					
				});
					
				// 1st bidding push
				apntag.anq.push(function () {
			
					// Define roadblock/companion placements.
					var placementsArray = appNexusActivePlacements.split(",");
					for (var i = 0; i < placementsArray.length; i++) {
						var _placement = placementsArray[i].replace(/^\s*/, "").replace(/\s*$/, "");
						var _placementSizeId = _placement;
						
						// Strip _number of placement type. Special exception for contentboard_2
						if(_placementSizeId !== 'contentboard_2' && _placementSizeId.indexOf('_') > -1){
							_placementSizeId = _placementSizeId.substring(0, _placementSizeId.indexOf('_'));
						};

						// Common render options
						var _renderOptions = {
							invCode: "no-adresseavisen-wde-article_" + _placement,
							sizes: appNexusPlacementSizes[_placementSizeId],
							targetId: _placement,
							keywords: {
								"no-sno-adformat" : _placement
							}
						}

						// Render options for netboard and board placement.
						if(_placementSizeId === 'netboard' || _placementSizeId === 'board'){
							_renderOptions.rendererOptions = {
								"disableCollapse": {
									"enabled": true,
									"replay": true
								}
							}
						}
						
						var __tmpId = __tmpId || [];
						__tmpId.push(_placement);
						
						// Shift array when one of these events are triggered. Only one of them is triggered from Appnexus.
						window.apntag.onEvent('adRequestFailure', _placement, function(adObj){
							__tmpId.shift();
						});

						window.apntag.onEvent('adBadRequest', _placement, function(adObj){
							__tmpId.shift();
						});
						
						window.apntag.onEvent('adNoBid', _placement, function(adObj){
							__tmpId.shift();
						});
						
						window.apntag.onEvent('adAvailable', _placement, function(adObj){
							if(adObj.adType === 'native') {
								var _adObjNode = document.getElementById(__tmpId[0]);
								if(_adObjNode) {
									var cw = document.createElement('div');
									cw.id =  __tmpId[0] + '-button';
									cw.className = 'settings';
									_adObjNode.innerHTML = '<!--  Creative ' + adObj.creativeId + ' served by Member ' + adObj.buyerMemberId + ' via AppNexus  -->';
									_adObjNode.appendChild(cw);
								}
							}
							__tmpId.shift();
						});

						apntag.defineTag(_renderOptions);
					}

					// Run bid.
					apntag.loadTags();
				});
			</script>
		<div class="overlay" id="snapchat-qr">
	<img src="https://static.polarismedia.no/skins/prod/publication/trdby/gfx/trdby-snapchat-qr-logo.png" alt="Følg trd.by på Snapchat">

	<h2 class="logo"><a href="https://trd.by/"><svg xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 635 260.8" enable-background="new 0 0 635 260.8" xml:space="preserve">
		<g>
			<path class="trd letter-t" fill="#FFFFFF" d="M56.2 206.5c-35.9 0-41-13.1-41-40.7V91.9H0V64.9h15.2V42.5C15.2 23.1 19 19 39.7 19h10.7v45.9h23.1v26.9 H50.4v71.8c0 9.7 2.8 12.8 12.4 12.8h10.7v30H56.2z"/>
			<path class="trd letter-r" fill="#FFFFFF" d="M191.8 70.4l-9.7 29.4c-8.3-2.8-16.9-4.8-28.6-4.8c-9.3 0-22.1 2.1-22.1 14.5v97H95.9V64.9h35.5v7.3 c5.9-6.2 14.8-9 24.8-9C170.7 63.2 182.5 66.6 191.8 70.4z"/>
			<path class="trd letter-d" fill="#FFFFFF" d="M310.1 0v206.5h-35.5V201c-5.2 4.8-12.1 7.3-23.1 7.3c-45.2 0-56.2-15.2-56.2-73.2 c0-57.3 11-72.5 56.2-72.5c8.3 0 17.9 0 23.1 7.9V0H310.1z M274.6 156.4V94.6c-5.2-1.4-10.7-2.1-19-2.1c-22.1 0-25.2 8.6-25.2 29.4 v26.6c0 20.7 3.1 29.7 25.2 29.7C270.1 178.2 274.6 172 274.6 156.4z"/>
			<path class="dotby letter-dot" fill="#EE3577" d="M369.8 188.9c0 11.4-6.2 17.6-17.6 17.6c-11.7 0-17.9-5.9-17.9-17.6c0-11.4 6.2-18 17.9-18 C363.5 170.9 369.8 177.5 369.8 188.9z"/>
			<path class="dotby letter-b" fill="#EE3577" d="M452.5 208.2c-8.6 0-15.9-1.4-23.1-7.3v5.5h-35.5V0h35.5v70.4c4.1-6.6 12.1-7.9 23.1-7.9 c45.2 0 56.2 15.2 56.2 72.5C508.8 192.7 497.7 208.2 452.5 208.2z M473.9 121.9c-0.3-20.7-3.4-29.4-25.5-29.4 c-5.9 0-12.1 0.7-19 2.1v60.4c0 14.2 2.1 23.1 19 23.1c22.1 0 25.2-9 25.5-29.7V121.9z"/>
			<path class="dotby letter-y" fill="#EE3577" d="M635 200.6c-2.1 45.9-14.8 58.4-55.9 58.4c-17.6 0-32.8-1.7-49.7-9l3.1-9l6.6-19.3 c10.7 4.1 21.7 7.3 35.9 7.3c21.4 0 25.2-8.3 25.5-28.3c0-0.3 0-2.1 0-2.1c-5.2 6.2-12.8 10-25.9 10c-34.8 0-45.2-13.1-45.2-52.1 V64.9h35.2v80.5c0 19.7 4.5 31.1 17.6 31.1c9.3 0 17.6-2.8 17.6-13.8V64.9H635V200.6z"/>
		</g>
	</svg></a></h2>

	<h3>Følg oss på snap:</h3>
	<p>Legg oss til ved å peke kameraet ditt på spøkelset vårt, og trykk på skjermen!</p>

</div><div id="wallpaper" class="js-require-widget widget polarisMarketing hidden" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<div class="outerAdLeft" id="adLeft">
                <div id="skyscraperleft_1" class="js-require-widget widget polarisMarketing notag" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div>
            <div class="outerAdRight" id="adRight">
                <div id="skyscraperright_1" class="js-require-widget widget polarisMarketing notag" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div>
            </div>

		<div id="page" class="x980 art span10 textSize10">
		<header id="header" role="banner">
            <div class="header-content">
                <h2 class="logo"><a href="http://trd.by/"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 635 260.8" enable-background="new 0 0 635 260.8" xml:space="preserve">
<g>
	<path class="trd letter-t" fill="#FFFFFF" d="M56.2 206.5c-35.9 0-41-13.1-41-40.7V91.9H0V64.9h15.2V42.5C15.2 23.1 19 19 39.7 19h10.7v45.9h23.1v26.9 H50.4v71.8c0 9.7 2.8 12.8 12.4 12.8h10.7v30H56.2z"/>
	<path class="trd letter-r" fill="#FFFFFF" d="M191.8 70.4l-9.7 29.4c-8.3-2.8-16.9-4.8-28.6-4.8c-9.3 0-22.1 2.1-22.1 14.5v97H95.9V64.9h35.5v7.3 c5.9-6.2 14.8-9 24.8-9C170.7 63.2 182.5 66.6 191.8 70.4z"/>
	<path class="trd letter-d" fill="#FFFFFF" d="M310.1 0v206.5h-35.5V201c-5.2 4.8-12.1 7.3-23.1 7.3c-45.2 0-56.2-15.2-56.2-73.2 c0-57.3 11-72.5 56.2-72.5c8.3 0 17.9 0 23.1 7.9V0H310.1z M274.6 156.4V94.6c-5.2-1.4-10.7-2.1-19-2.1c-22.1 0-25.2 8.6-25.2 29.4 v26.6c0 20.7 3.1 29.7 25.2 29.7C270.1 178.2 274.6 172 274.6 156.4z"/>
	<path class="dotby letter-dot" fill="#EE3577" d="M369.8 188.9c0 11.4-6.2 17.6-17.6 17.6c-11.7 0-17.9-5.9-17.9-17.6c0-11.4 6.2-18 17.9-18 C363.5 170.9 369.8 177.5 369.8 188.9z"/>
	<path class="dotby letter-b" fill="#EE3577" d="M452.5 208.2c-8.6 0-15.9-1.4-23.1-7.3v5.5h-35.5V0h35.5v70.4c4.1-6.6 12.1-7.9 23.1-7.9 c45.2 0 56.2 15.2 56.2 72.5C508.8 192.7 497.7 208.2 452.5 208.2z M473.9 121.9c-0.3-20.7-3.4-29.4-25.5-29.4 c-5.9 0-12.1 0.7-19 2.1v60.4c0 14.2 2.1 23.1 19 23.1c22.1 0 25.2-9 25.5-29.7V121.9z"/>
	<path class="dotby letter-y" fill="#EE3577" d="M635 200.6c-2.1 45.9-14.8 58.4-55.9 58.4c-17.6 0-32.8-1.7-49.7-9l3.1-9l6.6-19.3 c10.7 4.1 21.7 7.3 35.9 7.3c21.4 0 25.2-8.3 25.5-28.3c0-0.3 0-2.1 0-2.1c-5.2 6.2-12.8 10-25.9 10c-34.8 0-45.2-13.1-45.2-52.1 V64.9h35.2v80.5c0 19.7 4.5 31.1 17.6 31.1c9.3 0 17.6-2.8 17.6-13.8V64.9H635V200.6z"/>
</g>
</svg></a></h2><a href="mailto:trd.by@adresseavisen.no" class="email-link">Tips oss</a><a href="http://trdevents.no" class="trdevents-icon"><span>Trd.events</span></a><a href="http://adressa.no" class="adressa-icon" title="trd.by er et produkt fra Adresseavisen"><span>Adressa.no</span></a><button type="button" class="menu-trigger"><span>Meny</span></button><button type="button" class="search-trigger" onclick="location.href='/search/';"><span>Søk</span></button><div class="overlay">
                <a href="http://trd.by" class="theresnoplacelike127001">Forsiden</a><div class="widget polarisMenu horizontal nav-header">
	<ul class="level1 main">
					<li class="hidden">
						<a target="_top" href="https://trd.by/">
							<span>frontpage</span>
								</a>

					</li>
					<li class="aktuelt">
						<a target="_top" href="https://trd.by/aktuelt/">
							<span>Aktuelt</span>
								</a>

					</li>
					<li class="underholdning">
						<a target="_top" href="https://trd.by/underholdning/">
							<span>Underholdning</span>
								</a>

					</li>
					<li class="livsstil">
						<a target="_top" href="https://trd.by/livsstil/">
							<span>Livsstil</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://trd.by/meninger/">
							<span>Meninger</span>
								</a>

					</li>
					<li class="uteliv current">
						<a target="_top" href="https://trd.by/uteliv/" class="active">
							<span>Uteliv</span>
								</a>

					</li>
					<li class="idrett">
						<a target="_top" href="https://trd.by/idrett/">
							<span>Idrett</span>
								</a>

					</li>
					<li class="wtf">
						<a target="_top" href="https://trd.by/wtf/">
							<span>WTF</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://trdevents.no/">
							<span>trd.events</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://trdby.parrotplay.tv/">
							<span>Strømmeguide</span>
								</a>

					</li>
					</ul>

		</div>			
	</div>
            </div>
            <script type="text/javascript">
        var url = new URL(location.href);
var token = url.searchParams.get('token');
var device = url.searchParams.get('device');
var viewport = document.querySelector('#viewport');
var body = document.querySelector('body');

if (token) {
    // yee preview detected

    // If device does not exist, set it to mobile then refresh
    if (!device) {
        url.searchParams.set('device', 'mobile');
        location.href = url.href;
    }
    
    // Set the width of the viewport for mobile view
    if(device == 'mobile') viewport.setAttribute('style', 'width:380px;');

    // create a button to toggleDevice
    var node = document.createElement('div');
    body.setAttribute('style', 'padding-top: 56px;')
    node.setAttribute('style', 'cursor: pointer;z-index: 99999; position: fixed; top: 0px; width: 100vw; background-color: #ffa235; text-align: center; padding: 16px; color: #fff;');
    node.textContent = 'Vis ' + (device == 'mobile' ? 'fullskjerm' : 'mobil') + '-forhåndsvisning';
    body.insertBefore(node, body.firstChild);

    // add click event on button
    node.addEventListener('click', toggleDevice);
}

function toggleDevice() {
    var url = new URL(location.href);
    var device = url.searchParams.get('device');

    if (device == 'mobile') url.searchParams.set('device', 'classic');
    if (device == 'classic') url.searchParams.set('device', 'mobile');
    if (!device) url.searchParams.set('device', 'mobile');
    location.href = url.href;
}</script>

    <div class="widget polarisCode html">
	<style>
.factbox {
    flex-wrap: wrap !important;
    position: relative;
}

.factbox .factTitle {
   width: 100%;
   text-align: center;
}

.factbox .factList {
    overflow: hidden;
    height: 0px;
}

.factbox.open .factList {
   height: auto;
}



.factbox .btn {
    position: absolute;
    background-color: #ffa235;
    padding: 4px 16px;
    text-align: center;
    left: 50%;
    transform: translateX(-50%);
    bottom: -16px;
    color: #fff;
    border-radius: 2px;
    cursor: pointer;
}
</style>
<script>
requireReady(['jquery'], function () {
    $('.factbox').each(function (item) {
        var btn = $("<div class='btn'>Vis mer</div>");

        $(btn).on('click', function () {

            if ($(this).html() == 'Vis mer') {
                $(this).parent().addClass('open');
                $(this).html('Vis mindre');
            } else {
                $(this).parent().removeClass('open');
                $(this).html('Vis mer');
            }

        });

        $(this).append(btn);

    });
});
</script></div>
	<div class="outerAdTop" id="adTop">
                <div id="topboard" class="js-require-widget widget polarisMarketing notag" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div>
            </header> 
        <main id="content" role="main">
            <div class="gridRow x10 chucknorris"
                                              >
                                            <div class="gridUnit span10 textSize10">
                                                    <div class="article-top">
                <figure class="media image full default   ">
    <img   src="https://trd.by/incoming/article17874919.ece/wz85cw/ALTERNATES/w980-default/ninalaksaa2.jpg" alt="Hvem er egentlig folka som alltid er på jobb når resten av oss er ute for å kose oss? Her har du noen kjappe spørsmål med Nina Isabell Laurila Lakså.&nbsp;
        
            (Foto: Morten Sandstad)" title="Hvem er egentlig folka som alltid er på jobb når resten av oss er ute for å kose oss? Her har du noen kjappe spørsmål med Nina Isabell Laurila Lakså.&nbsp;
        
            (Foto: Morten Sandstad)"/>
                <p class="caption">
                    Hvem er egentlig folka som alltid er på jobb når resten av oss er ute for å kose oss? Her har du noen kjappe spørsmål med Nina Isabell Laurila Lakså.&nbsp;
                    <span class="photographer">Foto: Morten Sandstad</span>
                    </p>
            </figure>
    <h3 class="kicker">Nina på Fru Lundgreen:</h3>
					<h1 class="title">
							<span class="t100">
								- Ikke bestill ti irish coffee ett minutt før stenging</span>
							</h1>
					<div class="homeSection">
                <span class="sectionTitle">Uteliv</span>
				</div>
            <div class="lead">
							Du finner dem bak baren eller i døra på puber, restauranter og utesteder. Men hvem er de? Vi har snakket med Nina Isabell Laurila Lakså (30).</div>
					</div>
            <div class="shareDateAuthor">
                <div class="widget polarisStoryContent byline" >
		<div class="profile"> 
								<ul class="profileData">                    
									<li class="name">
											<a href="mailto:frida.rishaug@adresseavisen.no"><span class="firstName">Frida</span><span class="surName">Rishaug</span></a>
										</li>
									</ul>                 
							</div> 
						</div>
		<aside class="pm-share-buttons">

	<a class="js-require-widget share-link" style="text-decoration:none;" title="Del på Facebook" data-plugin="sharingButtons@facebookButton" rel="noopener" href="javascript:void(0);">
		<svg role="img" aria-labelledby="share-facebook-title" class="share-icon facebook" viewBox="0 0 17 32" preserveAspectRatio="xMidYMin meet" height="1em">
			<title id="share-facebook-title">Del denne artikkelen på Facebook</title>
			<path class="icon-shape" fill="#000" d="M4.794 32v-14.313h-4.794v-5.688h4.794v-4.481c0-4.869 2.975-7.519 7.319-7.519 2.081 0 3.869 0.156 4.387 0.225v5.088h-3.012c-2.363 0-2.819 1.125-2.819 2.769v3.919h5.331l-0.731 5.688h-4.6v14.313z"></path>
		</svg>
	</a>

	<a class="js-require-widget share-link" style="text-decoration:none;" title="Del på Twitter" data-plugin="sharingButtons@twitterButton" rel="noopener" href="javascript:void(0);">
		<svg role="img" aria-labelledby="share-twitter-title" class="share-icon twitter" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em">
			<title id="share-twitter-title">Del denne artikkelen på Twitter</title>
			<path class="icon-shape" fill="#000" d="M28.711 9.482c0.020 0.284 0.020 0.569 0.020 0.853 0 8.67-6.599 18.66-18.66 18.66-3.716 0-7.168-1.076-10.071-2.944 0.528 0.061 1.036 0.081 1.584 0.081 3.066 0 5.888-1.035 8.142-2.802-2.883-0.061-5.3-1.949-6.132-4.548 0.406 0.061 0.812 0.102 1.239 0.102 0.589 0 1.178-0.081 1.726-0.223-3.005-0.609-5.259-3.249-5.259-6.437v-0.081c0.873 0.487 1.888 0.792 2.964 0.832-1.766-1.178-2.924-3.188-2.924-5.462 0-1.218 0.325-2.335 0.893-3.31 3.228 3.98 8.081 6.579 13.523 6.863-0.101-0.487-0.162-0.995-0.162-1.502 0-3.614 2.924-6.558 6.558-6.558 1.888 0 3.594 0.792 4.792 2.071 1.482-0.284 2.904-0.832 4.162-1.584-0.487 1.523-1.523 2.802-2.883 3.614 1.32-0.142 2.599-0.508 3.777-1.015-0.893 1.299-2.010 2.457-3.289 3.391z"></path>
		</svg>
	</a>

	<a class="js-require-widget share-link" style="text-decoration:none;" title="Del på e-post" data-subject="Nyhetstips fra " data-plugin="sharingButtons@emailButton" rel="noopener" href="javascript:void(0);">
		<svg role="img" aria-labelledby="share-email-title" class="share-icon email" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em">
			<title id="share-email-title">Del denne artikkelen på e-post</title>
			<path class="icon-shape" fill="#000" d="M31.394 11.925c0.244-0.194 0.606-0.012 0.606 0.294v12.781c0 1.656-1.344 3-3 3h-26c-1.656 0-3-1.344-3-3v-12.775c0-0.313 0.356-0.488 0.606-0.294 1.4 1.088 3.256 2.469 9.631 7.1 1.319 0.962 3.544 2.988 5.763 2.975 2.231 0.019 4.5-2.050 5.769-2.975 6.375-4.631 8.225-6.019 9.625-7.106zM16 20c1.45 0.025 3.538-1.825 4.587-2.587 8.294-6.019 8.925-6.544 10.837-8.044 0.363-0.281 0.575-0.719 0.575-1.181v-1.188c0-1.656-1.344-3-3-3h-26c-1.656 0-3 1.344-3 3v1.188c0 0.463 0.212 0.894 0.575 1.181 1.912 1.494 2.544 2.025 10.838 8.044 1.050 0.762 3.138 2.613 4.588 2.587z"></path>
		</svg>
	</a>

</aside><div class="dateline">
						<time class="published" datetime="2018-11-14 02:11"><span class="label">Publisert:</span> 
							14 november 2018 14:11</time>
						<time class="modified" datetime="2018-11-14 02:11"><span class="label">Sist oppdatert:</span> 
							14 november 2018 14:11</time>
					</div>
				</div>
            <div id="netboard_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<div class="widget polarisCode html pp-widget-wrapper">
	<style>
.x480 .pp-widget-wrapper {
    margin-right: -1rem;
    margin-left: -1rem;
}
</style>

<div data-widget="parrotplay" data-widget-type="interactive" data-widget-resource="1ca58a30-238a-11e8-b580-0643ffa13487" data-widget-position="article.top"></div></div>
	<div class="article-body">
                <div class="review-meta hidden">
                </div>
            <div>
                </div>
            <div class="widget polarisStoryContent article" >
		<div class="body"><p>Forrige uke fortalte <a href="https://trd.by/uteliv/2018/11/08/Det-sjukeste-jeg-har-opplevd-fra-en-gjest-var-i-julebordsesongen-17839791.ece">restaurantsjef Øystein Sæle Opedal at det sjukeste han hadde opplevd på jobb var fra en gjest i julebordsesongen.</a></p><p>Denne uka har vi snakket med Nina Isabell Laurila Lakså!</p><h2><strong>1. Hvor jobber du nå, og hvilken stilling har du?</strong></h2><p>- Jobber som daglig leder på Fru Lundgreen.</p><h2><strong>2. Hva gjør du når du ikke jobber på utestedet?</strong></h2><p>- Jeg møter ofte gode venner over en øl eller tre – gjerne på Fru Lundgreen. Ellers så liker jeg å reise, dra på festivaler eller gå på konserter.</p><br><div class="article news default     textSize6 ">  <figure class="media image full left ">  <a href="https://trd.by/uteliv/2018/11/12/To-utesteder-i-Trondheim-er-nominert-i-Bartenders-Choice-Awards-17862319.ece">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://trd.by/incoming/article17865955.ece/mjpk9d/ALTERNATES/w{width}-default/lokalraus.jpg" data-alt="Lokal Bar og Raus representerer Trondheim i Bartenders' Choice Awards. Her er barsjefene Caroline Sørensen Skaget og Jørgen Dons." data-lazyload="true" data-lazyload-offset="300">  </div>  </a>  </figure>  <div class="inner ">  <div class="text">  <h3 class="headline">  <span class="t100"><a href="https://trd.by/uteliv/2018/11/12/To-utesteder-i-Trondheim-er-nominert-i-Bartenders-Choice-Awards-17862319.ece"> To utesteder i Trondheim er nominert i Bartenders' Choice Awards</a>  </span></h3>  <p class="lead">Mens det nye utestedet Lokal Bar er nominert til «Best new cocktail bar», er Raus nominert i hele syv av ni kategorier.</p>  </div>  </div>  </div>  <br><h2><strong>3. Hva er den beste låta du hører når du er ute på byen selv?</strong></h2><p>- Er som regel fornøyd så lenge det spilles rock, punk eller heavy metal. Men blir nok litt ekstra glad om noe av Rainbow kommer på anlegget.</p><h2><strong>4. Hva bestiller du aldri når du er ute?</strong></h2><p>- Det går mest i øl og whiskey når jeg er på byen. Sambuca eller drinker med energidrikk er absolutt ikke aktuelt.</p><h2><strong>5. Hva er det sjukeste du har opplevd at en gjest har gjort?</strong></h2><p>- Oi... Har opplevd mye rart. Var en gang mye leven inne på biljard-rommet vårt. Da vi gikk inn for å se hva som foregikk så vi et par som var i ferd med å tilfredsstille hverandre oppå biljardbordet. Det sjukeste var kanskje alle tilskuerne rundt som ikke hadde noe imot forestillingen...</p><div id="netboard_2" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<br><div class="article news default     textSize6 ">  <figure class="media image full left ">  <a href="https://trd.by/uteliv/2018/10/25/Barmuda-fyller-18-%C3%A5r-Her-har-folk-funnet-b%C3%A5de-kone-%C3%A9n-og-to-17747665.ece">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://trd.by/incoming/article17747650.ece/46st4i/ALTERNATES/w{width}-default/barmuda_01.jpg" data-alt="" data-lazyload="true" data-lazyload-offset="300">  </div>  </a>  </figure>  <div class="inner ">  <div class="text">  <h3 class="headline">  <span class="t100"><a href="https://trd.by/uteliv/2018/10/25/Barmuda-fyller-18-%C3%A5r-Her-har-folk-funnet-b%C3%A5de-kone-%C3%A9n-og-to-17747665.ece"> Barmuda fyller 18 år: - Her har folk funnet både kone én og to</a>  </span></h3>  <p class="lead">Ikke alle rekker å nå myndig alder i utelivsbransjen. Barmuda på Solsiden holder derimot koken.</p>  </div>  </div>  </div>  <br><h2><strong>6. Hva burde gjester tenke på, revurdere eller unngå å gjøre når de er på restaurant eller på byen?</strong></h2><p>- Er svært fornøyd med de aller fleste gjester som kommer innom Fru Lundgreen, men enkelte kan droppe å behandle oss bak baren som en jukebox. En og annen ønskelåt er ok, men å komme inn i baren og slå hånden på bardisken og brøle «Iron Maiden», er ikke beste fremgangsmåte. Kan òg nevne de som tror det er ok å bestille ti irish coffee ett minutt før stenging.</p><h2><strong>7. Om du kunne ha festet med tre kjendiser, hvilke som helst, død eller levende – hvem ville det vært?</strong></h2><p>- Lemmy, John Lennon og Halvdan Sivertsen. Drømmekveld!</p><h2><strong>8. Hvem i utelivsbransjen vil du utfordre til å svare på disse spørsmålene neste gang?</strong></h2><p>- Tove Børstad Solem på Kraft Bodega.</p><br><div class="article news default     textSize6 ">  <figure class="media image full left ">  <a href="https://trd.by/uteliv/2018/10/31/R%C3%B8rlegger-Isak-23-lager-%C2%ABTrondheims-beste-drink%C2%BB-17789665.ece">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://trd.by/incoming/article17791164.ece/pk70ja/ALTERNATES/w{width}-default/isak1.jpg" data-alt="" data-lazyload="true" data-lazyload-offset="300">  </div>  </a>  </figure>  <div class="inner ">  <div class="text">  <h3 class="headline">  <span class="t100"><a href="https://trd.by/uteliv/2018/10/31/R%C3%B8rlegger-Isak-23-lager-%C2%ABTrondheims-beste-drink%C2%BB-17789665.ece"> Rørlegger Isak (23) lager «Trondheims beste drink»</a>  </span></h3>  <p class="lead">Isak Skarstad (23) fra Namsskogan jobber fulltid som rørlegger og deltid som bartender. I helga kom han på førsteplass under Trondheim Open med drinken «Skogsbær12b».</p>  </div>  </div>  </div>  </div></div>
		<div class="tags">
							<div class="tagLabel">
        Tagger</div>
    <ul class="tags">
        <li class="tag">
                <a href="https://trd.by/tema/uteliv/">
                    <span>uteliv</span>
                </a>
            </li>
            <li class="tag">
                <a href="https://trd.by/tema/utested/">
                    <span>utested</span>
                </a>
            </li>
            <li class="tag">
                <a href="https://trd.by/tema/pub/">
                    <span>pub</span>
                </a>
            </li>
            </ul>
</div>
					<div class="debattinfo hidden">
                <h2 class="logo"><a href="http://trd.by/"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 635 260.8" enable-background="new 0 0 635 260.8" xml:space="preserve">
<g>
	<path class="trd letter-t" fill="#FFFFFF" d="M56.2 206.5c-35.9 0-41-13.1-41-40.7V91.9H0V64.9h15.2V42.5C15.2 23.1 19 19 39.7 19h10.7v45.9h23.1v26.9 H50.4v71.8c0 9.7 2.8 12.8 12.4 12.8h10.7v30H56.2z"/>
	<path class="trd letter-r" fill="#FFFFFF" d="M191.8 70.4l-9.7 29.4c-8.3-2.8-16.9-4.8-28.6-4.8c-9.3 0-22.1 2.1-22.1 14.5v97H95.9V64.9h35.5v7.3 c5.9-6.2 14.8-9 24.8-9C170.7 63.2 182.5 66.6 191.8 70.4z"/>
	<path class="trd letter-d" fill="#FFFFFF" d="M310.1 0v206.5h-35.5V201c-5.2 4.8-12.1 7.3-23.1 7.3c-45.2 0-56.2-15.2-56.2-73.2 c0-57.3 11-72.5 56.2-72.5c8.3 0 17.9 0 23.1 7.9V0H310.1z M274.6 156.4V94.6c-5.2-1.4-10.7-2.1-19-2.1c-22.1 0-25.2 8.6-25.2 29.4 v26.6c0 20.7 3.1 29.7 25.2 29.7C270.1 178.2 274.6 172 274.6 156.4z"/>
	<path class="dotby letter-dot" fill="#EE3577" d="M369.8 188.9c0 11.4-6.2 17.6-17.6 17.6c-11.7 0-17.9-5.9-17.9-17.6c0-11.4 6.2-18 17.9-18 C363.5 170.9 369.8 177.5 369.8 188.9z"/>
	<path class="dotby letter-b" fill="#EE3577" d="M452.5 208.2c-8.6 0-15.9-1.4-23.1-7.3v5.5h-35.5V0h35.5v70.4c4.1-6.6 12.1-7.9 23.1-7.9 c45.2 0 56.2 15.2 56.2 72.5C508.8 192.7 497.7 208.2 452.5 208.2z M473.9 121.9c-0.3-20.7-3.4-29.4-25.5-29.4 c-5.9 0-12.1 0.7-19 2.1v60.4c0 14.2 2.1 23.1 19 23.1c22.1 0 25.2-9 25.5-29.7V121.9z"/>
	<path class="dotby letter-y" fill="#EE3577" d="M635 200.6c-2.1 45.9-14.8 58.4-55.9 58.4c-17.6 0-32.8-1.7-49.7-9l3.1-9l6.6-19.3 c10.7 4.1 21.7 7.3 35.9 7.3c21.4 0 25.2-8.3 25.5-28.3c0-0.3 0-2.1 0-2.1c-5.2 6.2-12.8 10-25.9 10c-34.8 0-45.2-13.1-45.2-52.1 V64.9h35.2v80.5c0 19.7 4.5 31.1 17.6 31.1c9.3 0 17.6-2.8 17.6-13.8V64.9H635V200.6z"/>
</g>
</svg></a></h2></div>
            </div>
            </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/uteliv/2018/11/14/13-kjekke-ting-du-kan-finne-p%C3%A5-i-Trondheim-denne-helga-17865287.ece">
		<img   src="https://trd.by/incoming/article17869341.ece/p03k4/ALTERNATES/w180-square/8adfb42e-02b9-4c9c-b7f5-f6a8d7c6650f" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/uteliv/2018/11/14/13-kjekke-ting-du-kan-finne-p%C3%A5-i-Trondheim-denne-helga-17865287.ece">
                    13 kjekke ting du kan finne på i Trondheim denne helga</a>
                </h2><footer class="meta"><a class="homeSection  uteliv" href="https://trd.by/uteliv/">Uteliv</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/uteliv/2018/11/12/To-utesteder-i-Trondheim-er-nominert-i-Bartenders-Choice-Awards-17862319.ece">
		<img   src="https://trd.by/incoming/article17865955.ece/mjpk9d/ALTERNATES/w180-square/lokalraus.jpg" alt="Lokal Bar og Raus representerer Trondheim i Bartenders' Choice Awards. Her er barsjefene Caroline Sørensen Skaget og Jørgen Dons.&nbsp;
        
            (Foto: Vegard Eggen/ Eva Ersfjord)" title="Lokal Bar og Raus representerer Trondheim i Bartenders' Choice Awards. Her er barsjefene Caroline Sørensen Skaget og Jørgen Dons.&nbsp;
        
            (Foto: Vegard Eggen/ Eva Ersfjord)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/uteliv/2018/11/12/To-utesteder-i-Trondheim-er-nominert-i-Bartenders-Choice-Awards-17862319.ece">
                    To utesteder i Trondheim er nominert i Bartenders' Choice Awards</a>
                </h2><footer class="meta"><a class="homeSection  uteliv" href="https://trd.by/uteliv/">Uteliv</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/uteliv/2018/11/08/Det-sjukeste-jeg-har-opplevd-fra-en-gjest-var-i-julebordsesongen-17839791.ece">
		<img   src="https://trd.by/incoming/article17840638.ece/fx81em/ALTERNATES/w180-square/oystein2.jpg" alt="Hvem er egentlig folka som alltid er på jobb når resten av oss er ute for å kose oss? Her har du noen kjappe spørsmål med restaurantsjef Øystein Sæle Opedal.&nbsp;
        
            (Foto: Privat)" title="Hvem er egentlig folka som alltid er på jobb når resten av oss er ute for å kose oss? Her har du noen kjappe spørsmål med restaurantsjef Øystein Sæle Opedal.&nbsp;
        
            (Foto: Privat)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/uteliv/2018/11/08/Det-sjukeste-jeg-har-opplevd-fra-en-gjest-var-i-julebordsesongen-17839791.ece">
                    Restaurantsjef Øystein: - Det sjukeste jeg har opplevd fra en gjest var i julebordsesongen</a>
                </h2><footer class="meta"><a class="homeSection  uteliv" href="https://trd.by/uteliv/">Uteliv</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="widget polarisCode html pp-widget-wrapper">
	<style>
.x480 .pp-widget-wrapper {
    margin-right: -1rem;
    margin-left: -1rem;
}
</style>

<div data-widget="parrotplay" data-widget-type="guide" data-widget-resource="2945a810-238a-11e8-b580-0643ffa13487" data-widget-position="article.bottom"></div></div>
	<div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/uteliv/2018/11/08/14-ting-du-kan-finne-p%C3%A5-i-Trondheim-denne-helga-17833924.ece">
		<img   src="https://trd.by/incoming/article17834349.ece/6vybl8/ALTERNATES/w180-square/80ceebf3-af08-4614-8b08-954b75b8c1f1" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/uteliv/2018/11/08/14-ting-du-kan-finne-p%C3%A5-i-Trondheim-denne-helga-17833924.ece">
                    14 ting du kan finne på i Trondheim denne helga</a>
                </h2><footer class="meta"><a class="homeSection  uteliv" href="https://trd.by/uteliv/">Uteliv</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/uteliv/2018/11/01/DJ-om-tr%C3%B8ndere-p%C3%A5-byen-Tror-de-kan-gj%C3%B8re-alt-n%C3%A5r-de-har-drukket-litt-17784712.ece">
		<img   src="https://trd.by/incoming/article17797704.ece/v6n3hm/ALTERNATES/w180-square/_DSC5509.jpg" alt="&nbsp;
        
            (Foto: Knut Aage Dahl )" title="&nbsp;
        
            (Foto: Knut Aage Dahl )"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/uteliv/2018/11/01/DJ-om-tr%C3%B8ndere-p%C3%A5-byen-Tror-de-kan-gj%C3%B8re-alt-n%C3%A5r-de-har-drukket-litt-17784712.ece">
                    DJ om trøndere på byen: - Tror de kan gjøre alt, når de har drukket litt</a>
                </h2><footer class="meta"><a class="homeSection  uteliv" href="https://trd.by/uteliv/">Uteliv</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div>
                <div id="conceptboard" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div>
            <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/uteliv/2018/11/01/Ni-ting-som-skjer-i-Trondheim-i-helga-17791473.ece">
		<img   src="https://trd.by/incoming/article17797320.ece/ila98r/ALTERNATES/w180-square/IMG_Brann-RBK-29.jpg_1_1_47MNAQD.jpg" alt="Samuel Adegbenro feirer etter å sendt Rosenborg i ledelsen mot Brann forrige helg.&nbsp;
        
            (Foto: Richard Sagen)" title="Samuel Adegbenro feirer etter å sendt Rosenborg i ledelsen mot Brann forrige helg.&nbsp;
        
            (Foto: Richard Sagen)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/uteliv/2018/11/01/Ni-ting-som-skjer-i-Trondheim-i-helga-17791473.ece">
                    Ni ting som skjer i Trondheim i helga</a>
                </h2><footer class="meta"><a class="homeSection  uteliv" href="https://trd.by/uteliv/">Uteliv</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/uteliv/2018/10/31/R%C3%B8rlegger-Isak-23-lager-%C2%ABTrondheims-beste-drink%C2%BB-17789665.ece">
		<img   src="https://trd.by/incoming/article17791164.ece/pk70ja/ALTERNATES/w180-square/isak1.jpg" alt="&nbsp;
        
            (Foto: Frida Rishaug)" title="&nbsp;
        
            (Foto: Frida Rishaug)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/uteliv/2018/10/31/R%C3%B8rlegger-Isak-23-lager-%C2%ABTrondheims-beste-drink%C2%BB-17789665.ece">
                    Rørlegger Isak (23) lager «Trondheims beste drink»</a>
                </h2><footer class="meta"><a class="homeSection  uteliv" href="https://trd.by/uteliv/">Uteliv</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article quiz none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/uteliv/2018/10/30/Hvor-godt-kjenner-du-utestedene-i-Trondheim-17784171.ece">
		<img   src="https://trd.by/incoming/article17785131.ece/bp5ie6/ALTERNATES/w180-square/IMG_MDSolsiden05.jpg_1_1_8JHG8C9.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/uteliv/2018/10/30/Hvor-godt-kjenner-du-utestedene-i-Trondheim-17784171.ece">
                    Ta testen: Hvor godt kjenner du utestedene i Trondheim?</a>
                </h2><footer class="meta"><a class="homeSection  uteliv" href="https://trd.by/uteliv/">Uteliv</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/uteliv/2018/10/26/Natt-til-s%C3%B8ndag-m%C3%A5-du-skru-tilbake-klokka-slik-p%C3%A5virker-det-kvelden-p%C3%A5-byen-17761828.ece">
		<img   src="https://trd.by/incoming/article13711508.ece/kcr1ja/ALTERNATES/w180-square/uteliv.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/uteliv/2018/10/26/Natt-til-s%C3%B8ndag-m%C3%A5-du-skru-tilbake-klokka-slik-p%C3%A5virker-det-kvelden-p%C3%A5-byen-17761828.ece">
                    Natt til søndag må du skru tilbake klokka - slik påvirker det kvelden på byen</a>
                </h2><footer class="meta"><a class="homeSection  uteliv" href="https://trd.by/uteliv/">Uteliv</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/uteliv/2018/10/25/Barmuda-fyller-18-%C3%A5r-Her-har-folk-funnet-b%C3%A5de-kone-%C3%A9n-og-to-17747665.ece">
		<img   src="https://trd.by/incoming/article17747650.ece/46st4i/ALTERNATES/w180-square/barmuda_01.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/uteliv/2018/10/25/Barmuda-fyller-18-%C3%A5r-Her-har-folk-funnet-b%C3%A5de-kone-%C3%A9n-og-to-17747665.ece">
                    Barmuda fyller 18 år: - Her har folk funnet både kone én og to</a>
                </h2><footer class="meta"><a class="homeSection  uteliv" href="https://trd.by/uteliv/">Uteliv</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/uteliv/2018/10/25/14-ting-som-skjer-i-Trondheim-i-helga-17741131.ece">
		<img   src="https://trd.by/incoming/article17745986.ece/5vnufz/ALTERNATES/w180-square/tc4f39cd.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/uteliv/2018/10/25/14-ting-som-skjer-i-Trondheim-i-helga-17741131.ece">
                    14 ting som skjer i Trondheim i helga</a>
                </h2><footer class="meta"><a class="homeSection  uteliv" href="https://trd.by/uteliv/">Uteliv</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/uteliv/2018/10/24/Her-finner-du-halloween-festene-i-Trondheim-og-dette-kan-du-kle-deg-ut-som-17747065.ece">
		<img   src="https://trd.by/incoming/article17747102.ece/dsa8vu/ALTERNATES/w180-square/tc561576.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/uteliv/2018/10/24/Her-finner-du-halloween-festene-i-Trondheim-og-dette-kan-du-kle-deg-ut-som-17747065.ece">
                    Her finner du halloween-festene i Trondheim, og dette kan du kle deg ut som</a>
                </h2><footer class="meta"><a class="homeSection  uteliv" href="https://trd.by/uteliv/">Uteliv</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/uteliv/2018/10/19/Ikke-bestill-en-%C3%B8l-for-s%C3%A5-%C3%A5-g%C3%A5-p%C3%A5-do-mens-bartenderen-tapper-17713007.ece">
		<img   src="https://trd.by/incoming/article17716962.ece/a3az9h/ALTERNATES/w180-square/mariuus.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/uteliv/2018/10/19/Ikke-bestill-en-%C3%B8l-for-s%C3%A5-%C3%A5-g%C3%A5-p%C3%A5-do-mens-bartenderen-tapper-17713007.ece">
                    Mellomveien-Marius: - Ikke bestill en øl for så å gå på do mens bartenderen tapper</a>
                </h2><footer class="meta"><a class="homeSection  uteliv" href="https://trd.by/uteliv/">Uteliv</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/uteliv/2018/10/18/14-ting-som-skjer-i-Trondheim-i-helga-17710441.ece">
		<img   src="https://trd.by/incoming/article17711636.ece/yzuvbu/ALTERNATES/w180-square/walk.JPG" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/uteliv/2018/10/18/14-ting-som-skjer-i-Trondheim-i-helga-17710441.ece">
                    14 ting som skjer i Trondheim i helga</a>
                </h2><footer class="meta"><a class="homeSection  uteliv" href="https://trd.by/uteliv/">Uteliv</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/uteliv/2018/10/15/15-artister-opptrer-p%C3%A5-Solsiden-denne-uken-17693450.ece">
		<img   src="https://trd.by/incoming/article17591947.ece/juq77v/ALTERNATES/w180-square/P3aksjonen-2018-programledere-web.jpg" alt="&nbsp;
        
            (Foto: Tom Øverlie/NRK P3)" title="&nbsp;
        
            (Foto: Tom Øverlie/NRK P3)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/uteliv/2018/10/15/15-artister-opptrer-p%C3%A5-Solsiden-denne-uken-17693450.ece">
                    15 artister opptrer på Solsiden denne uken</a>
                </h2><footer class="meta"><a class="homeSection  uteliv" href="https://trd.by/uteliv/">Uteliv</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/uteliv/2018/10/12/Hvor-mye-skal-du-tipse-n%C3%A5r-du-kj%C3%B8per-take-away-17683285.ece">
		<img   src="https://trd.by/incoming/article17683915.ece/rvru1e/ALTERNATES/w180-square/578047684.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/uteliv/2018/10/12/Hvor-mye-skal-du-tipse-n%C3%A5r-du-kj%C3%B8per-take-away-17683285.ece">
                    Hvor mye skal du tipse når du kjøper take away?</a>
                </h2><footer class="meta"><a class="homeSection  uteliv" href="https://trd.by/uteliv/">Uteliv</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article external none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/uteliv/2017/01/16/Derfor-blir-du-fyllesyk-14067451.ece">
		<img   src="https://trd.by/incoming/article13122601.ece/cd822/ALTERNATES/w180-square/393544186-672x378.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/uteliv/2017/01/16/Derfor-blir-du-fyllesyk-14067451.ece">
                    Derfor blir du fyllesyk</a>
                </h2><footer class="meta"><a class="homeSection  uteliv" href="https://trd.by/uteliv/">Uteliv</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x10 "
                                              >
                                            <div class="gridUnit span10 textSize10">
                                                    <div class="polarisNavigation sectiontitle kommers">
   <a>&nbsp; Annonsørinnhold</a>
</div>
<style>
.mostR {
    width: 100% !important;
    font-family: "Roboto Slab",serif !important;
    font-weight: bold;
}
.mostR > div {
    float: left;
    margin-right: 10px;
    top: 0;
    width: 186px;
 }
.mostR > div a {
    color: black;
}
.mostR .caption {
    display: none;
}
</style><div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/sponset/annonsorinnhold/2018/07/25/Tungt-%C3%A5-starte-treningen-igjen-Slik-f%C3%A5r-du-en-kickstart-17172686.ece">
		<img   src="https://trd.by/sponset/annonsorinnhold/article17172746.ece/6exf15/ALTERNATES/w180-square/3T%20jack%20knives%20+%20hollow%20hold_4678.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/sponset/annonsorinnhold/2018/07/25/Tungt-%C3%A5-starte-treningen-igjen-Slik-f%C3%A5r-du-en-kickstart-17172686.ece">
                    Tungt å starte treningen igjen? Slik får du en kickstart!</a>
                </h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="https://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/sponset/annonsorinnhold/2018/07/25/Fort-gjort-blodsmak-eller-lek-Her-finner-du-den-perfekte-gruppetimen-for-deg-17178801.ece">
		<img   src="https://trd.by/sponset/annonsorinnhold/article17178693.ece/annhy4/ALTERNATES/w180-square/3tinspira17-7532_bootybuilder.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/sponset/annonsorinnhold/2018/07/25/Fort-gjort-blodsmak-eller-lek-Her-finner-du-den-perfekte-gruppetimen-for-deg-17178801.ece">
                    Fort gjort, blodsmak eller lek? Her finner du den perfekte gruppetimen for deg</a>
                </h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="https://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/sponset/annonsorinnhold/2018/06/07/Roger-og-Trym-fornyer-norsk-industri-16866606.ece">
		<img   src="https://trd.by/sponset/annonsorinnhold/article16845610.ece/z2dngv/ALTERNATES/w180-square/omw_TrondheimStaal.09.jpg" alt="Lærling i Trøndelag: &nbsp;" title="Lærling i Trøndelag: &nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/sponset/annonsorinnhold/2018/06/07/Roger-og-Trym-fornyer-norsk-industri-16866606.ece">
                    Roger og Trym fornyer norsk industri</a>
                </h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="https://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/sponset/annonsorinnhold/2018/02/08/Vi-skulle-hatt-mange-flere-som-Sander-16046035.ece">
		<img   src="https://trd.by/sponset/annonsorinnhold/article16045976.ece/i5t868/ALTERNATES/w180-square/omw_OTEK.Follafoss.02.jpg" alt="Utdanning ute i bedrift: &nbsp;" title="Utdanning ute i bedrift: &nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/sponset/annonsorinnhold/2018/02/08/Vi-skulle-hatt-mange-flere-som-Sander-16046035.ece">
                    - Vi skulle hatt mange flere som Sander!</a>
                </h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="https://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/sponset/annonsorinnhold/2018/01/25/Derfor-ser-Sondre-21-lyst-p%C3%A5-jobb-fremtida-15967911.ece">
		<img   src="https://trd.by/sponset/annonsorinnhold/article15967179.ece/b9uump/ALTERNATES/w180-square/omw_OTEK-Ranheim.03-ESC.jpg" alt="Utdanning ute i bedrift: &nbsp;" title="Utdanning ute i bedrift: &nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/sponset/annonsorinnhold/2018/01/25/Derfor-ser-Sondre-21-lyst-p%C3%A5-jobb-fremtida-15967911.ece">
                    Derfor ser Sondre (21) lyst på jobb-fremtida</a>
                </h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="https://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/sponset/annonsorinnhold/2018/01/19/Kari-og-Susann-er-super-l%C3%A6rlinger-hos-Norske-Skog.-N%C3%A5-vil-de-utfordre-mannsdominansen-i-industrien-15931132.ece">
		<img   src="https://trd.by/sponset/annonsorinnhold/article15930979.ece/rbbt5f/ALTERNATES/w180-square/omw_Norske-Skog-kollage-ESC.jpg" alt="Utdanning ute i bedrift: &nbsp;" title="Utdanning ute i bedrift: &nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/sponset/annonsorinnhold/2018/01/19/Kari-og-Susann-er-super-l%C3%A6rlinger-hos-Norske-Skog.-N%C3%A5-vil-de-utfordre-mannsdominansen-i-industrien-15931132.ece">
                    Kari og Susan er super-lærlinger hos Norske Skog. Nå vil de utfordre mannsdominansen i industrien</a>
                </h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="https://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/sponset/annonsorinnhold/2018/01/17/Robotene-kommer-men-Martin-er-ikke-redd-15921501.ece">
		<img   src="https://trd.by/sponset/annonsorinnhold/article15915082.ece/i2clp8/ALTERNATES/w180-square/omw_OTEK-Tine.12-ESC.jpg" alt="Utdanning ute i bedrift: &nbsp;" title="Utdanning ute i bedrift: &nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/sponset/annonsorinnhold/2018/01/17/Robotene-kommer-men-Martin-er-ikke-redd-15921501.ece">
                    Robotene kommer, men Martin er ikke redd</a>
                </h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="https://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/sponset/annonsorinnhold/2018/01/04/Ingrid-18-er-den-moderne-norske-industriens-ansikt-15851639.ece">
		<img   src="https://trd.by/sponset/annonsorinnhold/article15846604.ece/ir12px/ALTERNATES/w180-square/omw_Teeness.16-ESC.jpg" alt="Utdanning ute i bedrift: &nbsp;" title="Utdanning ute i bedrift: &nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/sponset/annonsorinnhold/2018/01/04/Ingrid-18-er-den-moderne-norske-industriens-ansikt-15851639.ece">
                    Ingrid (18) er den moderne norske industriens ansikt</a>
                </h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="https://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/sponset/annonsorinnhold/2018/01/04/Slik-f%C3%A5r-du-en-fullverdig-styrke%C3%B8kt-p%C3%A5-kun-30-minutter-15785899.ece">
		<img   src="https://trd.by/sponset/annonsorinnhold/article15848468.ece/r9wk2y/ALTERNATES/w180-square/hovedbilde3t.jpg" alt="Tren effektivt med supersett: &nbsp;" title="Tren effektivt med supersett: &nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/sponset/annonsorinnhold/2018/01/04/Slik-f%C3%A5r-du-en-fullverdig-styrke%C3%B8kt-p%C3%A5-kun-30-minutter-15785899.ece">
                    Slik får du en fullverdig styrkeøkt på kun 30 minutter</a>
                </h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="https://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/sponset/annonsorinnhold/2018/01/04/Treningsr%C3%A5dene-for-deg-som-vil-ned-i-vekt-15791691.ece">
		<img   src="https://trd.by/sponset/annonsorinnhold/article15792667.ece/qs7iel/ALTERNATES/w180-square/3t_mathilde%20holck_bloggfoto_1939.jpg" alt="Litt ekstra etter jul? &nbsp;" title="Litt ekstra etter jul? &nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/sponset/annonsorinnhold/2018/01/04/Treningsr%C3%A5dene-for-deg-som-vil-ned-i-vekt-15791691.ece">
                    Treningsrådene for deg som vil ned i vekt</a>
                </h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="https://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/sponset/annonsorinnhold/2017/12/22/L%C3%A6rlingen-Adrian-18-tar-en-utdanning-det-gnistrer-av-15801615.ece">
		<img   src="https://trd.by/sponset/annonsorinnhold/article15786059.ece/druvpb/ALTERNATES/w180-square/omw_Oysand-Staal.12-ESC.jpg" alt="Utdanning ute i bedrift: &nbsp;" title="Utdanning ute i bedrift: &nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/sponset/annonsorinnhold/2017/12/22/L%C3%A6rlingen-Adrian-18-tar-en-utdanning-det-gnistrer-av-15801615.ece">
                    Lærlingen Adrian (18) tar en utdanning det gnistrer av</a>
                </h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="https://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/sponset/annonsorinnhold/2017/12/22/Derfor-er-Erlend-og-Sivert-perfekte-l%C3%A6rlinger-for-Servi-i-Rissa-15801698.ece">
		<img   src="https://trd.by/sponset/annonsorinnhold/article15799969.ece/99w6p5/ALTERNATES/w180-square/omw_Servi.24-ESC.jpg" alt="Utdanning ute i bedrift: &nbsp;" title="Utdanning ute i bedrift: &nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/sponset/annonsorinnhold/2017/12/22/Derfor-er-Erlend-og-Sivert-perfekte-l%C3%A6rlinger-for-Servi-i-Rissa-15801698.ece">
                    Derfor er Erlend og Sivert perfekte lærlinger for Servi i Rissa</a>
                </h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="https://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/sponset/annonsorinnhold/2017/08/09/Disse-7-%C3%B8velsene-gir-deg-en-sterkere-rumpe-15033389.ece">
		<img   src="https://trd.by/sponset/annonsorinnhold/article15092898.ece/wommm9/ALTERNATES/w180-square/3t-rumpetrening-hovedbilde-1.jpg" alt="Trening for å styrke rumpa: &nbsp;" title="Trening for å styrke rumpa: &nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/sponset/annonsorinnhold/2017/08/09/Disse-7-%C3%B8velsene-gir-deg-en-sterkere-rumpe-15033389.ece">
                    Disse 7 øvelsene gir deg en sterkere rumpe</a>
                </h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="https://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/sponset/annonsorinnhold/2017/08/07/Trener-du-styrke-Se-opp-for-disse-typiske-feilene-15032991.ece">
		<img   src="https://trd.by/sponset/annonsorinnhold/article15108178.ece/652p33/ALTERNATES/w180-square/3t-styrketrening-1.jpg" alt="Tren styrke riktig: &nbsp;" title="Tren styrke riktig: &nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/sponset/annonsorinnhold/2017/08/07/Trener-du-styrke-Se-opp-for-disse-typiske-feilene-15032991.ece">
                    Trener du styrke? Se opp for disse typiske feilene</a>
                </h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="https://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/sponset/annonsorinnhold/2017/06/14/Er-du-ung-og-har-en-leder-i-magen-Da-b%C3%B8r-du-lese-disse-r%C3%A5dene-14871497.ece">
		<img   src="https://trd.by/sponset/annonsorinnhold/article14871472.ece/wv9rkb/ALTERNATES/w180-square/omw_Fremo.14.jpg" alt="Lederutvikling for unge mennesker: &nbsp;" title="Lederutvikling for unge mennesker: &nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/sponset/annonsorinnhold/2017/06/14/Er-du-ung-og-har-en-leder-i-magen-Da-b%C3%B8r-du-lese-disse-r%C3%A5dene-14871497.ece">
                    Er du ung og har en leder i magen? Da bør du lese disse rådene</a>
                </h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="https://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/sponset/annonsorinnhold/2017/05/23/Dette-er-%C3%A5rets-hippeste-ferieform-14755624.ece">
		<img   src="https://trd.by/sponset/annonsorinnhold/article14755834.ece/9ixjye/ALTERNATES/w180-square/15565729_l.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/sponset/annonsorinnhold/2017/05/23/Dette-er-%C3%A5rets-hippeste-ferieform-14755624.ece">
                    Dette er årets hippeste ferieform</a>
                </h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="https://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/sponset/annonsorinnhold/2017/03/29/Slik-f%C3%A5r-du-et-barnesikkert-kj%C3%B8kken-14521348.ece">
		<img   src="https://trd.by/sponset/annonsorinnhold/article14637568.ece/ja7k9o/ALTERNATES/w180-square/omw_HTH-barnesikring.01.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/sponset/annonsorinnhold/2017/03/29/Slik-f%C3%A5r-du-et-barnesikkert-kj%C3%B8kken-14521348.ece">
                    Slik får du et barnesikkert kjøkken</a>
                </h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="https://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/sponset/annonsorinnhold/2017/05/24/Derfor-er-Svartlamon-blitt-en-unik-bydel-i-Norge-14775653.ece">
		<img   src="https://trd.by/sponset/annonsorinnhold/article14774769.ece/dlatt5/ALTERNATES/w180-square/svartlamon-1.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/sponset/annonsorinnhold/2017/05/24/Derfor-er-Svartlamon-blitt-en-unik-bydel-i-Norge-14775653.ece">
                    Derfor er Svartlamon blitt en unik bydel i Norge</a>
                </h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="https://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/sponset/annonsorinnhold/2017/05/04/Mer-bolig-for-pengene-enn-dette-er-vanskelig-%C3%A5-finne-14674876.ece">
		<img   src="https://trd.by/sponset/annonsorinnhold/article14674909.ece/tfaami/ALTERNATES/w180-square/tonstad-park-2.jpg" alt="&nbsp;
        
            (Foto: Varmbo)" title="&nbsp;
        
            (Foto: Varmbo)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/sponset/annonsorinnhold/2017/05/04/Mer-bolig-for-pengene-enn-dette-er-vanskelig-%C3%A5-finne-14674876.ece">
                    - Mer bolig for pengene enn dette, er vanskelig å finne</a>
                </h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="https://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/sponset/annonsorinnhold/2017/01/15/Tren-effektivt-med-7-gode-styrke%C3%B8velser-for-hele-kroppen-14050266.ece">
		<img   src="https://trd.by/sponset/annonsorinnhold/article14050288.ece/4gwrfb/ALTERNATES/w180-square/native1-tips.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/sponset/annonsorinnhold/2017/01/15/Tren-effektivt-med-7-gode-styrke%C3%B8velser-for-hele-kroppen-14050266.ece">
                    Tren effektivt med 7 gode styrkeøvelser for hele kroppen</a>
                </h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="https://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    </div>
                                            </div>
                                    </main>

        <footer id="footer" role="contentinfo">
            <footer class="footer-content">
                <p class="publisher"><span class="trd">trd.by</span> er et produkt fra <span class="adr"><a href="http://www.adressa.no/">Adresseavisen</a></span><br>

<dl class="about">

<dt>Ansvarlig trd.by</dt>
	<dd><a href="mailto:line.pevik@adresseavisen.no">Line Dreier Pevik</a></dd>

	<dt>Utviklingsredaktør Adresseavisen (konst.)</dt>
	<dd><a href="mailto:christer.s.johnsen@adresseavisen.no">Christer Solbakk Johnsen</a></dd>




	<dt>Sjefredaktør Adresseavisen</dt>
	<dd><a href="#">Kirsti Husby</a></dd>

	<dt>Kontakt og tips</dt>
	<dd><a href="mailto:trd.by@adresseavisen.no">trd.by@adresseavisen.no</a></dd>

	<dt>Telefon</dt>
	<dd><a href="tel:46407200">464 07 200</a></dd>
</dl>

<ul class="social-channels">
	<li class="facebook"><a href="https://www.facebook.com/trdby">Facebook</a></li>
	<li class="twitter"><a href="https://twitter.com/trdby">Twitter</a></li>
	<li class="instagram"><a href="https://instagram.com/trd.by/">Instagram</a></li>
	<li class="snapchat js-require-widget" data-target="#snapchat-qr" data-plugin="polaris.snippets@addButtonAppleClickEffect" data-selector="#footer .snapchat a"><a rel="#snapchat-qr">Snapchat</a></li>
	<li class="rss"><a href="http://trd.by/?widgetName=polarisFeeds&widgetId=11177005&getXmlFeed=true">RSS</a></li>
</ul>

<p class="disclaimer">Adresseavisen arbeider etter <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten">Vær Varsom-plakatens</a> regler for god presseskikk. Se også <a href="http://www.nored.no/Redaktoeransvar/Redaktoerplakaten">Redaktøransvar</a>. Adresseavisen har ikke ansvar for innhold på eksterne nettsider som det lenkes til. Mer info om <a href="http://polarismedia.no/datapolicy">bruk av «cookies» og personvernpolicy.</a>. Alt innhold er opphavsrettslig beskyttet 2014 © Trd.by is powered by Escenic & made with kaffe og kokesjokolade. <a href="http://www.adressa.no/tjenester/article1261314.ece">Adresseavisens rettigheter</a>.</p></footer>
            <script>requireReady(['https://trdby.parrotplay.tv/widget/assets/js/pp.widget.js']);</script></footer>

    </div>

	</div>

            <script src="https://pp.lp4.io/app/5b/88/3a/5b883a29e45a1da357713da6.js" async></script>
                    <!-- Start ComScore  -->
			<script>
				var comScoreSettings = {
					c1: "2",
					c2: "24325237",
					c3: "",
					c4: "",
					c5: "",
					c6: ""
				};

				var _comscore = _comscore || []; 
				_comscore.push(comScoreSettings);

				(function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol === "https:" ? "https://s" : "http://") + "b.scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();
			</script>
			<noscript>
				<img src="//b.scorecardresearch.com/p?c1=2&c2=24325237&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" />
			</noscript>
			<!-- End ComScore -->
		<!-- Start Pulse -->
						<script>
							
								try {
									var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
								}
								catch(err){
									var pwu_id = null;
								}
							

							var pulse2opt = {
								
									product: 'adressa.no',
								
								clientId: 'adressano',
								contentId: '17874802',
								contentType: 'article',
								category: 'uteliv',
								
								tags: '[uteliv,utested,pub]',
								
								userId: pwu_id !== null ? pwu_id.toString() : ''
							};

							var AutoTrack;
							if(typeof requireReady !== 'undefined'){
								requireReady(['//jssdk.pulse.schibsted.com/autoTracker.min'], function (p2) {
									AutoTrack = p2;
								});
							}
							else {
								(function() { 
									var s = document.createElement("script"), 
									el = document.getElementsByTagName("script")[0]; 
									s.async = true;
									s.onload = function(p2) { AutoTrack = p2 };
									s.src = "//jssdk.pulse.schibsted.com/autoTracker.min";
									el.parentNode.insertBefore(s, el); 
								})();
							}
						</script>
						<!-- End Pulse -->

					<!-- Start cXense -->
		<div id="cX-root" style="display:none"></div>
				<script type="text/javascript">
					var cX = cX || {}; cX.callQueue = cX.callQueue || [];
					
						cX.callQueue.push(['setAccountId', '9222270286501375972']);
					 
					cX.callQueue.push(['setSiteId', '1129410342261209568']);
					cX.callQueue.push(['sendPageViewEvent']);

					// Wrtie cX Persistent Query Targeting to cookie.
					function setCxTargeting(segments) {
						if(segments.length > 0){
							var cXsegmentsQuery = segments.join(':'), d = new Date();
							d.setTime(d.getTime() + (60 * 1000 * 60));
							document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
						};
					};

					
						(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
					</script>
			<!-- End cXense -->


		<!-- Start GA -->
		<script type="text/javascript">
					var _gaq = _gaq || [];
					_gaq.push(['_setAccount', 'UA-5851143-20']);
					
						_gaq.push(['_setDomainName', 'trd.by']);
					
					_gaq.push(['_trackPageview']);

					(function() {
					  var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					  ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
					})();
				</script>
			<!-- End GA -->

		<script>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</script>
		
		<script type="text/javascript">
						//<![CDATA[
							(function() {
								var eaeImage = new Image(1, 1);
								
										eaeImage.src = 'https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=17874802&pubId=212&meta=classic&objId=17874802&type=load&title=-+Ikke+bestill+ti+irish+coffee+ett+minutt+f%c3%b8r+stenging&url=&cat=&amp;clientDT=' + new Date().getTime();
									
							})();
						//]]>
					</script>
					<noscript>
						<img src="https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=17874802&amp;pubId=212&amp;meta=classic&amp;objId=17874802&amp;type=load&amp;title=-+Ikke+bestill+ti+irish+coffee+ett+minutt+f%c3%b8r+stenging&amp;url=&amp;cat=noscript" alt="" width="1" height="1" />
					</noscript>
				</body>
    </html>
	
	