<!DOCTYPE html>
    <html class="art type-feature clean section_aktuelt theme_front device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
        <head>
            <link rel="dns-prefetch" href="http://static.polarismedia.no"/>
            <link rel="preconnect" href="http://static.polarismedia.no"/>
        <link rel="dns-prefetch" href="http://eae.polarismedia.no"/>
            <link rel="preconnect" href="http://eae.polarismedia.no"/>
        <link rel="dns-prefetch" href="http://helios.adressa.no"/>
            <link rel="preconnect" href="http://helios.adressa.no"/>
        <link rel="dns-prefetch" href="http://adserver.adtech.de"/>
            <link rel="preconnect" href="http://adserver.adtech.de"/>
        <link rel="dns-prefetch" href="http://kunder.adressa.no"/>
            <link rel="preconnect" href="http://kunder.adressa.no"/>
        <link rel="dns-prefetch" href="http://torget.adressa.no"/>
            <link rel="preconnect" href="http://torget.adressa.no"/>
        <link rel="dns-prefetch" href="http://feed.webassistenten.no"/>
            <link rel="preconnect" href="http://feed.webassistenten.no"/>
        <link rel="dns-prefetch" href="http://track.adform.net"/>
            <link rel="preconnect" href="http://track.adform.net"/>
        <link rel="dns-prefetch" href="http://pagead2.googlesyndication.com"/>
            <link rel="preconnect" href="http://pagead2.googlesyndication.com"/>
        <meta name="apple-itunes-app" content="app-id=993587874" />    
<meta charset="utf-8"/>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    <title>Hvorfor føler jeg meg ikke som meg selv? - Trd.by</title>
    <meta name="description" content="" />
    <meta name="keywords" content="nyheter, trondheim, trdby, trd, uteliv, viral, profiler, events, trøndelag, midtbyen, nidaros, rbk, nidelva, solsiden" />
    <meta name="system" content="PolarisWeb,3.0,art"/>        
    <meta name="publication" content="Trd.by"/>
    <meta name="robots" content="all,index" />
    <meta name="google" content="notranslate"/>
    <link href="https://static.polarismedia.no/skins/prod/publication/trdby/gfx/favicon.png" type="image/png" rel="icon"/>            
    <link rel="icon" type="image/png" href="https://static.polarismedia.no/skins/prod/publication/trdby/gfx/favicon.png" />
    <link rel="apple-touch-icon" href="https://static.polarismedia.no/skins/prod/publication/trdby/gfx/applefavicon.png" />
    <!--[if IE]>
        <link rel="shortcut icon" href="https://static.polarismedia.no/skins/prod/publication/trdby/gfx/favicon.ico"/>
    <![endif]-->
    <meta property="fb:app_id" content="1094137200669312"/>
    <meta property="fb:pages" content="1427288147531796"/>
    <meta name="twitter:card" content="summary_large_image"/>    
    <meta name="twitter:title" content="Hvorfor føler jeg meg ikke som meg selv?"/>
        <meta name="twitter:description" content="&hellip;"/>
    <meta name="twitter:image" content="https://trd.by/incoming/article23192398.ece/cnuddo/ALTERNATES/w980-default/56b6d131-01ea-44ea-abf8-36683e0de810"/>           
    <meta property="og:type" content="article"/>
    <meta property="og:locale" content="nb_NO"/>
    <meta property="og:site_name" content="trdby.no"/>

    <meta property="og:image" content="https://trd.by/incoming/article23192398.ece/cnuddo/ALTERNATES/w980-default/56b6d131-01ea-44ea-abf8-36683e0de810"/>           
    <meta property="og:title" content="Hvorfor føler jeg meg ikke som meg selv?"/>        
        <meta property="og:description" content="&hellip;"/>        
        <meta property="og:url" content="https://trd.by/aktuelt/2020/12/22/Hvorfor-f%C3%B8ler-jeg-meg-ikke-som-meg-selv-23185011.ece"/>        
    <meta property="article:modified_time" content="2020-12-23T10:42:51+01:00" />
        <meta property="article:published_time" content="2020-12-22T15:37:22+01:00" />
    <meta name="author" property="article:author" content="Synne Mauseth, Line Pevik, Ingrid Meisingset (design) og Espen Bakken (foto)"/>
    <meta name="msapplication-TileImage" content="https://static.polarismedia.no/skins/prod/publication/trdby/gfx/msfavicon.png"/>
    <meta name="cXenseParse:title" content="Hvorfor føler jeg meg ikke som meg selv?"/>
    <meta name="cXenseParse:recs:recommendable" content="true"/>
    <meta name="cXenseParse:recs:recommending" content="true"/>
    <meta name="cXenseParse:recs:articleid" content="23185011"/>
    <meta name="cXenseParse:trdby-importance" content="0"/>
        <meta name="cXenseParse:trdby-access" content="free"/>    
        <link rel="alternate" title="Siste nytt fra Trd.by?service=rss" href="https://trd.by/?service=rssfeed" type="application/rss+xml"  />

    <link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/skins/prod/publication/trdby/css/trdby.min.css?new10"/>
					<script>
                
                        var require = {
                    

					fingerprint: '1230',
					baseUrl: 'https://static.polarismedia.no/resources/min-js/',
					publicationUrl: 'https://trd.by/',
					loadCustomScripts: true,
					muteConsole: false,
					platform: 'classic',
					pageType: 'article',
					contentType: 'feature',
					pubId: 212, secId: 23424, artId: 23185011,channel: 'trdby',distribution: 'REALESTATE,REALESTATE_RETARGET,REALESTATE_LEISURE,REALESTATE_LEISURE_RETARGET,REALESTATE_PROJECT,REALESTATE_PROJECT_RETARGET,CAR',seatSplit: false,nativeScript: 'https://static.polarismedia.no/resources/min-js/lib/native.js'
				};


                </script>

			<script src="https://static.polarismedia.no/resources/min-js/header.js?1230"></script>
                    <script src="https://static.polarismedia.no/resources/min-js/personvern.js?1230" defer></script>
                    <meta name="google-site-verification" content="7TmCCBynF2S-3dlmqOuzgNuOyd-FkBFDL1Hq9fFwjs4" /><style>
.notag::before { display: none !important; }
</style>
<script>
  requireReady(['jquery'], function ($) {
    $('.menu-trigger').click(function () {
      $('html').toggleClass('nav-active');
      $('.overlay').toggleClass('open');
    });
  });
</script><link rel="alternate" title="trdby RSS" href="https://trd.by/aktuelt/?widgetName=polarisFeeds&amp;widgetId=11177005&amp;getXmlFeed=true" type="application/rss+xml"  />

<style type="text/css">
body {
  background-position: center 100px !important;
}

body.skywallfixed {
  background-position: center 20px !important;
}

.skywallSkyscraper.fixed {
  top: 20px !important;
}

.polarisMarketing {
  text-align: left;
  position:relative;
}

.outerAdLeft, .outerAdRight {
  top: 100px !important;
  padding-top: unset;
}

.polarisMarketing::before {
  font-size: 12px !important;
  top: -18px !important;
  position: absolute !important;
}

.is-horseshoe .outerAdTop .polarisMarketing, .is-wallpaper .outerAdTop .polarisMarketing {
    margin-left: unset;
}

html.art .article-body .polarisMarketing {
  margin-top: 2rem;
  margin-bottom: 2rem;
}
</style><meta property="fb:pages" content="1427288147531796" /></head>


        <body>

            <script type="text/javascript">
						//<![CDATA[
							var eaeBS = new Date().getTime();
							var eaeImgUrl = 'https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=23424&pubId=212&cat=feature&meta=classic&objId=23185011&type=article&title=Hvorfor+f%c3%b8ler+jeg+meg+ikke+som+meg+selv%3f&url=&amp;clientDT=' + eaeBS;
							/* if (navigator.sendBeacon) {
								navigator.sendBeacon(eaeImgUrl);
							}
							else { */
								(function() {
									var eaeImage = new Image(1, 1);
									eaeImage.src = eaeImgUrl;
								})();
							//}
						//]]>
					</script>
					<noscript>
						<img src="https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=23424&amp;pubId=212&amp;cat=feature&amp;meta=classic&amp;objId=23185011&amp;type=article&amp;title=Hvorfor+f%c3%b8ler+jeg+meg+ikke+som+meg+selv%3f&amp;url=" alt="" width="1" height="1" />
					</noscript>
				<div id="fb-root" data-app-id="1094137200669312"></div>
            <div id="viewport">
                <div id="outer">
        <!-- lol fiesta --></div>

		<div id="page" class="x980 art span10 textSize10">
		<header id="header" role="banner">
            <div class="header-content">
                <h2 class="logo"><a href="http://trd.by/"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 635 260.8" enable-background="new 0 0 635 260.8" xml:space="preserve">
<g>
	<path class="trd letter-t" fill="#FFFFFF" d="M56.2 206.5c-35.9 0-41-13.1-41-40.7V91.9H0V64.9h15.2V42.5C15.2 23.1 19 19 39.7 19h10.7v45.9h23.1v26.9 H50.4v71.8c0 9.7 2.8 12.8 12.4 12.8h10.7v30H56.2z"/>
	<path class="trd letter-r" fill="#FFFFFF" d="M191.8 70.4l-9.7 29.4c-8.3-2.8-16.9-4.8-28.6-4.8c-9.3 0-22.1 2.1-22.1 14.5v97H95.9V64.9h35.5v7.3 c5.9-6.2 14.8-9 24.8-9C170.7 63.2 182.5 66.6 191.8 70.4z"/>
	<path class="trd letter-d" fill="#FFFFFF" d="M310.1 0v206.5h-35.5V201c-5.2 4.8-12.1 7.3-23.1 7.3c-45.2 0-56.2-15.2-56.2-73.2 c0-57.3 11-72.5 56.2-72.5c8.3 0 17.9 0 23.1 7.9V0H310.1z M274.6 156.4V94.6c-5.2-1.4-10.7-2.1-19-2.1c-22.1 0-25.2 8.6-25.2 29.4 v26.6c0 20.7 3.1 29.7 25.2 29.7C270.1 178.2 274.6 172 274.6 156.4z"/>
	<path class="dotby letter-dot" fill="#EE3577" d="M369.8 188.9c0 11.4-6.2 17.6-17.6 17.6c-11.7 0-17.9-5.9-17.9-17.6c0-11.4 6.2-18 17.9-18 C363.5 170.9 369.8 177.5 369.8 188.9z"/>
	<path class="dotby letter-b" fill="#EE3577" d="M452.5 208.2c-8.6 0-15.9-1.4-23.1-7.3v5.5h-35.5V0h35.5v70.4c4.1-6.6 12.1-7.9 23.1-7.9 c45.2 0 56.2 15.2 56.2 72.5C508.8 192.7 497.7 208.2 452.5 208.2z M473.9 121.9c-0.3-20.7-3.4-29.4-25.5-29.4 c-5.9 0-12.1 0.7-19 2.1v60.4c0 14.2 2.1 23.1 19 23.1c22.1 0 25.2-9 25.5-29.7V121.9z"/>
	<path class="dotby letter-y" fill="#EE3577" d="M635 200.6c-2.1 45.9-14.8 58.4-55.9 58.4c-17.6 0-32.8-1.7-49.7-9l3.1-9l6.6-19.3 c10.7 4.1 21.7 7.3 35.9 7.3c21.4 0 25.2-8.3 25.5-28.3c0-0.3 0-2.1 0-2.1c-5.2 6.2-12.8 10-25.9 10c-34.8 0-45.2-13.1-45.2-52.1 V64.9h35.2v80.5c0 19.7 4.5 31.1 17.6 31.1c9.3 0 17.6-2.8 17.6-13.8V64.9H635V200.6z"/>
</g>
</svg></a></h2><a href="mailto:trd.by@adresseavisen.no" class="email-link">Tips oss</a><a href="http://trdevents.no" class="trdevents-icon"><span>Trd.events</span></a><a href="http://adressa.no" class="adressa-icon" title="trd.by er et produkt fra Adresseavisen"><span>Adressa.no</span></a><button type="button" class="menu-trigger"><span>Meny</span></button><button type="button" class="search-trigger" onclick="location.href='/search/';"><span>Søk</span></button><div class="overlay">
                <a href="http://trd.by" class="theresnoplacelike127001">Forsiden</a><div class="widget polarisMenu horizontal nav-header">
	<ul class="level1 main">
					<li class="hidden">
						<a target="_top" href="https://trd.by/">
							<span>frontpage</span>
								</a>

					</li>
					<li class="aktuelt current">
						<a target="_top" href="https://trd.by/aktuelt/" class="active">
							<span>Aktuelt</span>
								</a>

					</li>
					<li class="underholdning">
						<a target="_top" href="https://trd.by/underholdning/">
							<span>Underholdning</span>
								</a>

					</li>
					<li class="livsstil">
						<a target="_top" href="https://trd.by/livsstil/">
							<span>Livsstil</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://trd.by/meninger/">
							<span>Meninger</span>
								</a>

					</li>
					<li class="uteliv">
						<a target="_top" href="https://trd.by/uteliv/">
							<span>Uteliv</span>
								</a>

					</li>
					<li class="idrett">
						<a target="_top" href="https://trd.by/idrett/">
							<span>Trening</span>
								</a>

					</li>
					<li class="wtf">
						<a target="_top" href="https://trd.by/wtf/">
							<span>WTF</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://trdevents.no/">
							<span>trd.events</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://trdby.parrotplay.tv/">
							<span>Strømmeguide</span>
								</a>

					</li>
					</ul>

		</div>			
	</div>
            </div>
            <script type="text/javascript">
        document.addEventListener('DOMContentLoaded', function(){
  document.querySelectorAll('img[title]').forEach(function(item){item.removeAttribute('title')});
});

var url = new URL(location.href);
var token = url.searchParams.get('token');
var device = url.searchParams.get('device');
var viewport = document.querySelector('#viewport');
var body = document.querySelector('body');

if (token) {
    // yee preview detected

    // If device does not exist, set it to mobile then refresh
    if (!device) {
        url.searchParams.set('device', 'mobile');
        location.href = url.href;
    }
    
    // Set the width of the viewport for mobile view
    if(device == 'mobile') viewport.setAttribute('style', 'width:380px;');

    // create a button to toggleDevice
    var node = document.createElement('div');
    body.setAttribute('style', 'padding-top: 56px;')
    node.setAttribute('style', 'cursor: pointer;z-index: 99999; position: fixed; top: 0px; width: 100vw; background-color: #ffa235; text-align: center; padding: 16px; color: #fff;');
    node.textContent = 'Vis ' + (device == 'mobile' ? 'fullskjerm' : 'mobil') + '-forhåndsvisning';
    body.insertBefore(node, body.firstChild);

    // add click event on button
    node.addEventListener('click', toggleDevice);
}

function toggleDevice() {
    var url = new URL(location.href);
    var device = url.searchParams.get('device');

    if (device == 'mobile') url.searchParams.set('device', 'classic');
    if (device == 'classic') url.searchParams.set('device', 'mobile');
    if (!device) url.searchParams.set('device', 'mobile');
    location.href = url.href;
}</script>

    <div class="widget polarisCode html">
	<style>
.factbox {
    flex-wrap: wrap !important;
    position: relative;
}

.factbox .factTitle {
   width: 100%;
   text-align: center;
}

.factbox .factList {
    overflow: hidden;
    height: 0px;
}

.factbox.open .factList {
   height: auto;
}



.factbox .btn {
    position: absolute;
    background-color: #ffa235;
    padding: 4px 16px;
    text-align: center;
    left: 50%;
    transform: translateX(-50%);
    bottom: -16px;
    color: #fff;
    border-radius: 2px;
    cursor: pointer;
}
</style>
<script>
requireReady(['jquery'], function () {
    $('.factbox').each(function (item) {
        var btn = $("<div class='btn'>Vis mer</div>");

        $(btn).on('click', function () {

            if ($(this).html() == 'Vis mer') {
                $(this).parent().addClass('open');
                $(this).html('Vis mindre');
            } else {
                $(this).parent().removeClass('open');
                $(this).html('Vis mer');
            }

        });

        $(this).append(btn);

    });
});
</script></div>
	<div class="widget polarisCode javascript">
    <script type="text/javascript">
        
            requireReady(['jquery'
                
            ], function ($
                
            ) {
        (function () {
    var share_btns = document.querySelector('aside.pm-share-buttons');
if(!share_btns) return;
    for (var i = 0; i < share_btns.children.length; i++) {
        (function (i) {
            var btn = share_btns.children[i];
            btn.addEventListener('click', function () {
                if (window._gaq && window._gaq.push) {
                    window._gaq.push(['_trackEvent', 'sharebutton', btn.getAttribute('title')]);
                }
            });
        })(i)
    }
})();
            });
        </script>

    </div>
    <script type="text/javascript">
HTMLElement.prototype.hasClass = function(cls) {
   return this.className.split(' ').indexOf(cls) > -1;
}

HTMLElement.prototype.addClass = function(cls) {
   if (this.hasClass(cls)) return this;

   var classes = this.className.split(' ');
   classes.push(cls);
   this.className = classes.join(' ').trim();
   return this;
}

   var url_string = window.location.href;
   var url = new URL(url_string);
   var tokenValue = url.searchParams.get("token");
   var deviceValue = url.searchParams.get("device");
   var isFeature = (document.querySelector('html').className.indexOf('type-feature') > 0);
   if (tokenValue!==null) {
   if (tokenValue.length > 0 && deviceValue != "classic" && !isFeature) {
       window.location.href = url_string + '&device=mobile';
   }
   if (tokenValue.length > 0 && deviceValue =="classic" && !isFeature) {
      document.addEventListener("DOMContentLoaded", function() {
        document.getElementById('previewNav').style.display="flex";
        document.querySelector('html').addClass('preview');
        document.getElementById('previewMobile').addEventListener("click",function(){
             if (url_string.indexOf('classic') > -1) {
                window.location.href = url_string.replace('classic','mobile');
             } else {
                window.location.href = url_string + '&device=mobile';
             }
        },false);
      });
   }

   }
</script></header> 
        <main id="content" role="main">
            <article class="trd-feature">
                <header class="article-header">
                <div class="widget polarisRelatedContents stories" id="stories22883791">
        <div class="media html">
			<style>
/* vev fix, må alltid være med */
vevroot { transform: none !important; }

/* Høyde fix, kunn toppvedlegg I feature */
.article-header .media { position: static !important; }
.article-header { height: auto !important; }
 
/* Fjern bare kicker / stikktittel (feature) */
#content .article-top .kicker  {display: none; }

/* Fjerner Adressa menu/header */
#header { display: none; }

</style>

<div class="vev" data-path="eit.vev.design/mqSM9mq-v"></div>
<script async src="https://cdn.vev.design/v/3111679/vev.js"></script></div>
			</div></header>
            <section class="article-body">
                <section class="article-top">
                <h1 class="title">
							<span class="t100">
								Hvorfor føler jeg meg ikke som meg selv?</span>
							</h1>
					<div class="homeSection">
                <span class="sectionTitle">Aktuelt</span>
				</div>
            <div class="shareDateAuthor">
                <div class="widget polarisStoryContent byline" >
                        <div class="profile">
	<ul class="profileData">
		<li class="name">
			<span class="bylinePrefix">Skrevet av</span>
				<span class="authorName">Synne Mauseth, Line Pevik, Ingrid Meisingset (design) og Espen Bakken (foto)</span>
                                </li>
	</ul>
</div>

</div>
                        <aside class="pm-share-buttons">

	<a class="js-require-widget share-link" style="text-decoration:none;" title="Del på Facebook" data-plugin="sharingButtons@facebookButton" rel="noopener" href="javascript:void(0);">
		<svg role="img" aria-labelledby="share-facebook-title" class="share-icon facebook" viewBox="0 0 17 32" preserveAspectRatio="xMidYMin meet" height="1em">
			<title id="share-facebook-title">Del denne artikkelen på Facebook</title>
			<path class="icon-shape" fill="#000" d="M4.794 32v-14.313h-4.794v-5.688h4.794v-4.481c0-4.869 2.975-7.519 7.319-7.519 2.081 0 3.869 0.156 4.387 0.225v5.088h-3.012c-2.363 0-2.819 1.125-2.819 2.769v3.919h5.331l-0.731 5.688h-4.6v14.313z"></path>
		</svg>
	</a>

	<a class="js-require-widget share-link" style="text-decoration:none;" title="Del på Twitter" data-plugin="sharingButtons@twitterButton" rel="noopener" href="javascript:void(0);">
		<svg role="img" aria-labelledby="share-twitter-title" class="share-icon twitter" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em">
			<title id="share-twitter-title">Del denne artikkelen på Twitter</title>
			<path class="icon-shape" fill="#000" d="M28.711 9.482c0.020 0.284 0.020 0.569 0.020 0.853 0 8.67-6.599 18.66-18.66 18.66-3.716 0-7.168-1.076-10.071-2.944 0.528 0.061 1.036 0.081 1.584 0.081 3.066 0 5.888-1.035 8.142-2.802-2.883-0.061-5.3-1.949-6.132-4.548 0.406 0.061 0.812 0.102 1.239 0.102 0.589 0 1.178-0.081 1.726-0.223-3.005-0.609-5.259-3.249-5.259-6.437v-0.081c0.873 0.487 1.888 0.792 2.964 0.832-1.766-1.178-2.924-3.188-2.924-5.462 0-1.218 0.325-2.335 0.893-3.31 3.228 3.98 8.081 6.579 13.523 6.863-0.101-0.487-0.162-0.995-0.162-1.502 0-3.614 2.924-6.558 6.558-6.558 1.888 0 3.594 0.792 4.792 2.071 1.482-0.284 2.904-0.832 4.162-1.584-0.487 1.523-1.523 2.802-2.883 3.614 1.32-0.142 2.599-0.508 3.777-1.015-0.893 1.299-2.010 2.457-3.289 3.391z"></path>
		</svg>
	</a>

	<a class="js-require-widget share-link" style="text-decoration:none;" title="Del på e-post" data-subject="Nyhetstips fra " data-plugin="sharingButtons@emailButton" rel="noopener" href="javascript:void(0);">
		<svg role="img" aria-labelledby="share-email-title" class="share-icon email" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em">
			<title id="share-email-title">Del denne artikkelen på e-post</title>
			<path class="icon-shape" fill="#000" d="M31.394 11.925c0.244-0.194 0.606-0.012 0.606 0.294v12.781c0 1.656-1.344 3-3 3h-26c-1.656 0-3-1.344-3-3v-12.775c0-0.313 0.356-0.488 0.606-0.294 1.4 1.088 3.256 2.469 9.631 7.1 1.319 0.962 3.544 2.988 5.763 2.975 2.231 0.019 4.5-2.050 5.769-2.975 6.375-4.631 8.225-6.019 9.625-7.106zM16 20c1.45 0.025 3.538-1.825 4.587-2.587 8.294-6.019 8.925-6.544 10.837-8.044 0.363-0.281 0.575-0.719 0.575-1.181v-1.188c0-1.656-1.344-3-3-3h-26c-1.656 0-3 1.344-3 3v1.188c0 0.463 0.212 0.894 0.575 1.181 1.912 1.494 2.544 2.025 10.838 8.044 1.050 0.762 3.138 2.613 4.588 2.587z"></path>
		</svg>
	</a>

</aside><div class="dateline">
                                                    <time class="published" datetime="2020-12-22 03:37"><span class="label">Publisert:</span> 
                                                            22 desember 2020 15:37</time>
                                                    <time class="modified" datetime="2020-12-23 10:42"><span class="label">Sist oppdatert:</span> 
                                                            23 desember 2020 10:42</time>
                                            </div>                                            
                                        </div>
            </section>
            <div class="body"><p><style>.pm-share-buttons {display:none !important;}</style><style> .article-top .homeSection {display: none;} </style></p><p>Året er 2015. Anja er 17 år og har bestemt seg for å fortelle venner og familie hvem hun egentlig er. </p><p>- Jeg fant det ut da jeg gikk på ungdomsskolen, men har vel egentlig visst det hele livet. Det var bare vanskelig å sette ord på det før jeg møtte andre som hadde vært gjennom det samme.</p><figure class="media image full default   ">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://trd.by/incoming/article23192401.ece/lcmcj/BINARY/w{width}/fullsizeoutput_4ccc.jpeg" data-source="" data-alt="&nbsp;" data-lazyload="true" data-lazyload-offset="300"></div>  </figure>  <p>Flere ganger i uken går hun på fritidsklubb etter skoletid. De som jobber der, setter henne i kontakt med andre som har opplevd noe lignende. </p><p>- Møtet var ganske fint. Det er jo noen år siden nå, men vi har fremdeles god kontakt.</p><p>I møte med dem blir hun mer sikker på hvem hun er. Hun er transperson, og heter ikke lenger Anja, men Alexander.</p><figure class="media image full default   ">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://trd.by/incoming/article23192390.ece/5p686e/BINARY/w{width}/0859bf66-8d30-4cc9-b433-fa44071bb5da" data-source="" data-alt="&nbsp;" data-lazyload="true" data-lazyload-offset="300"></div>  </figure>  <p><style> .infoboks-vendepunkt { background-color: #101010; padding: 16px; color: #ffa235; margin-left: -16px; margin-right: -16px; } .infoboks-vendepunkt p { font-size: 16px; line-height: 1.5; } .infoboks-vendepunkt p + p { margin-top: 18px; } </style></p><div class="infoboks-vendepunkt">  <p>Psykologspesialist Svein Øverland definerer et vendepunkt som noe som endrer livet vesentlig, enten gjennom et bevisst valg eller gjennom en krise.</p>  <p>Vi har møtt fire unge som alle har opplevd et vendepunkt som forandret alt. <strong>Alexander Haugbjørg (23)</strong> er en av dem.</p>  </div><br><p>Årene etter at Alexander står fram som trans, til han får starte behandlingen, er lange. Han deltar flere år på Kjønnsmangfoldsleiren i regi av Skeiv Ungdom, og bruker tiden sin på å finne ut av veien videre.</p><p>- Jeg var veldig sikker på at jeg ville skifte kjønn, så det var ikke vanskelig å bestemme seg. Men på vei til sykehuset måtte jeg gå noen runder med seg selv. Ville jeg egentlig dette?</p><figure class="media image full default   ">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://trd.by/incoming/article23192569.ece/pel51i/BINARY/w{width}/sykehus.JPG" data-source="" data-alt="&nbsp;" data-lazyload="true" data-lazyload-offset="300"></div>  </figure>  <p>To år etter at Alexander forteller venner og familie at han er trans, starter han på folkehøgskole i Drammen. Samtidig begynner han på testosteron.</p><div id="netboard_1" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="true" data-refresh="false"></div>
		<p>- Det var som å komme til en ny verden. Det ble en ny start, hvor ingen visste hvem jeg var.</p><p>De neste seks månedene går kroppen hans gjennom noen forandringer. Stemmen blir mørkere og kroppen mer hårete.</p><p>- Jeg husker at jeg var veldig utålmodig og syntes at det gikk sakte. Men da jeg så forandringene ble jeg en helt annen person. Jeg turte å gi mer av meg selv. </p><figure class="media image full default   ">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://trd.by/incoming/article23192669.ece/urv1e9/BINARY/w{width}/IMG_0083.PNG" data-source="" data-alt="&nbsp;" data-lazyload="true" data-lazyload-offset="300"></div>  </figure>  <p>Selv om Alexander føler seg bedre etter hormonbehandlingen, er det fremdeles én ting som gjør at han ikke kan være seg selv. </p><p>[sticky]</p><figure class="media image full default   ">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://trd.by/incoming/article23192434.ece/uwza90/BINARY/w{width}/942093_179776002179240_978057766_n.jpg" data-source="" data-alt="&nbsp;" data-lazyload="true" data-lazyload-offset="300"></div>  </figure>  <p>Puppene avslører fremdeles at han en gang har vært Anja.</p><figure class="media image full default   ">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://trd.by/incoming/article23192444.ece/ada6v6/BINARY/w{width}/IMG_3124.JPG" data-source="" data-alt="&nbsp;" data-lazyload="true" data-lazyload-offset="300"></div>  </figure>  <p>- Det er rart at noe slikt skal stoppe deg fra å gå ut døra, men det gjorde det. </p><figure class="media image full default   ">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://trd.by/incoming/article23192406.ece/3iqln/BINARY/w{width}/IMG_0587.jpg" data-source="" data-alt="&nbsp;" data-lazyload="true" data-lazyload-offset="300"></div>  </figure>  <p>- Jeg er glad i å bade, men det gjorde jeg ikke på mange år. Nå gjør jeg det.</p><figure class="media image full default   ">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://trd.by/incoming/article23192400.ece/qh1ud0/BINARY/w{width}/48114849242_6dee098615_o.JPG" data-source="" data-alt="&nbsp;" data-lazyload="true" data-lazyload-offset="300"></div>  </figure>  <p>- Å fjerne puppene er den beste avgjørelsen jeg har tatt. </p><p>[/sticky]</p><p>Den første gangen Alexander går på folkehøgskole, studerer han foto. Nå er han 23 år og har begynt på folkehøgskole igjen. </p><p>Denne gangen falt valget på trening. Drømmen er å jobbe med barn og ungdom i tiden framover. </p><figure class="media image full default   ">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://trd.by/incoming/article23192395.ece/v0c29c/BINARY/w{width}/ad43e175-9d5c-4168-85fc-4e1b7e14b70a" data-source="" data-alt="&nbsp;" data-lazyload="true" data-lazyload-offset="300"></div>  </figure>  <p>- Jeg valgte å være åpen om hvem jeg er med en gang jeg startet på folkehøgskole i høst. Det er en så stor del av livet mitt. Jeg hadde ingen å spørre eller å se opp til, men ønsker å være den personen for andre.</p><p>- <b><i>Hva er den største forskjellen ved å være gutt og jente?</i></b></p><p>- Jeg hater å si det, men jeg tror nok at jeg blir mer respektert nå. Folk vil høre mer på meg som gutt. Akkurat der ser jeg store forskjeller. </p><div id="netboard_2" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="true" data-refresh="false"></div>
		<figure class="media image full default   ">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://trd.by/incoming/article23192682.ece/au6pyq/BINARY/w{width}/488ec5c5-8e37-4d33-a566-6f2836322951" data-source="" data-alt="&nbsp;" data-lazyload="true" data-lazyload-offset="300"></div>  </figure>  <p>I dag beskriver Alexander det å få starte på testosteron som det største vendepunktet i livet hans. Etter tre år i samtaler med leger, ble det dagen han fikk begynne og være seg selv.</p><p>- Noen blir overrasket når jeg sier at jeg en gang har vært jente, men alle er interessert i å høre og lære om det. </p><p>Det har heldigvis vært lite negativt. Sett bort ifra noen stygge kommentarer gjennom Snapchat-kontoen <i>Hverdagsskeiv.</i>  </p><p>[sticky]</p><figure class="media image full default   ">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://trd.by/incoming/article23192394.ece/q0reev/BINARY/w{width}/79f69415-ad8f-450b-a960-fdbf191f7eed" data-source="" data-alt="Alexander&nbsp;
        
            (Foto: Espen Bakken)" data-lazyload="true" data-lazyload-offset="300"></div>  <p class="caption"> Alexander  <span class="photographer">Foto: Espen Bakken</span>  </p>  </figure>  <p>- Nå har jeg det veldig bra med med meg selv. </p><figure class="media image full default   ">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://trd.by/incoming/article23192385.ece/k1h0m0/BINARY/w{width}/e6a677f7-f36c-4901-a1e3-dbfbe9467f5f" data-source="" data-alt="Alexander&nbsp;
        
            (Foto: Espen Bakken)" data-lazyload="true" data-lazyload-offset="300"></div>  <p class="caption"> Alexander  <span class="photographer">Foto: Espen Bakken</span>  </p>  </figure>  <p>- <b><i>Og kjærligheten…?</i></b></p><figure class="media image full default   ">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://trd.by/incoming/article23192409.ece/wvzlwx/BINARY/w{width}/IMG_9160.JPG" data-source="" data-alt="&nbsp;" data-lazyload="true" data-lazyload-offset="300"></div>  </figure>  <b><i><br></i></b><br><p>- He-he. Det er ikke noe jeg har hatt så mye tid til å tenke over. Det har ikke vært en prioritet, tror jeg. Jeg har fokusert mest på meg selv. </p><p>[/sticky]</p><p><br></p><br><div class="media html">  <a href="https://trd.by/aktuelt/2020/12/22/Hva-gj%C3%B8r-du-n%C3%A5r-alt-du-kjenner-til-forandres-i-ett-enkelt-%C3%B8yeblikk-23164162.ece" target="_blank">  <img src="https://spesial.adressa.no/grafikk/svgfiler/VendepunketSVG/EspenDesktop.svg">  </a></div>  <br><br><div class="media html">  <a href="https://trd.by/aktuelt/2020/12/22/Hvordan-klarer-Stine-%C3%A5-redde-Therese-23188595.ece" target="_blank">  <img src="https://spesial.adressa.no/grafikk/svgfiler/VendepunketSVG/ThereseDesktop.svg">  </a></div>  <br><br><div class="media html">  <a href="https://trd.by/aktuelt/2010/12/17/Hvordan-kan-dr%C3%B8mmen-bli-knust-s%C3%A5-raskt-23177838.ece" target="_blank">  <img src="https://spesial.adressa.no/grafikk/svgfiler/VendepunketSVG/AlexanderSdesktop.svg">  </a></div>  <br><br><div class="media html">  <a href="https://trd.by/aktuelt/2020/12/22/Psykolgen-Dette-b%C3%B8r-du-gj%C3%B8re-hvis-du-st%C3%A5r-overfor-et-vendepunkt-i-livet-23135545.ece" target="_blank">  <img src="https://spesial.adressa.no/grafikk/svgfiler/VendepunketSVG/PsykologenDesktop.svg">  </a></div>  <br><p><i>Takk for lån av private bilder.</i></p></div></section>
            <div class="widget polarisCode javascript">
    <script type="text/javascript">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</script>

    </div>
    <script type="text/javascript">
        !function e(t,r,o){function n(c,l){if(!r[c]){if(!t[c]){var d="function"==typeof require&&require;if(!l&&d)return d(c,!0);if(i)return i(c,!0);throw new Error("Cannot find module '"+c+"'")}var u=r[c]={exports:{}};t[c][0].call(u.exports,function(e){var r=t[c][1][e];return n(r||e)},u,u.exports,e,t,r,o)}return r[c].exports}for(var i="function"==typeof require&&require,c=0;c<o.length;c++)n(o[c]);return n}({1:[function(e,t,r){document.addEventListener("DOMContentLoaded",()=>{function e(e,t){t||(t=window.location.href),e=e.replace(/[\[\]]/g,"\\$&");var r=new RegExp("[?&]"+e+"(=([^&#]*)|&|#|$)").exec(t);return r?r[2]?decodeURIComponent(r[2].replace(/\+/g," ")):"":null}console.log("loading");const t=e=>e&&e.parentNode&&e.parentNode.removeChild(e),r=e("device")||"classic",o=e("frame")||!1,n=e("token")||!1;if("mobile"==r&&n&&null!==document.querySelector(".preview"))if(o){const e=document.querySelector("#previewNav");document.querySelectorAll("#outer > style").forEach(e=>t(e)),t(e);const r=document.querySelector("head"),o=document.createElement("style"),n=document.querySelector("#viewport");o.textContent="body {  padding-top: 0 !important;  width: 380px !important;}#below + div {  display:none;}#deviceborder {  top:0 !important;}#viewport {  margin-top:0 !important;}",r.appendChild(o),n.setAttribute("style","margin-top: 0 !important;")}else{const e=document.createElement("iframe");e.src=location.href.replace("device=classic","device=mobile")+"&frame=true",e.style.width="380px",e.style.height="100vh",e.style.maxHeight="667px",e.style.marginLeft="-16px",e.setAttribute("id","previewIframe");const r=document.querySelector("#content"),o=document.querySelector(".header-content"),n=document.querySelector("#deviceborder"),i=document.querySelector("footer#footer");r.replaceWith(e),i.style.display="none",t(n),t(o)}})},{}]},{},[1]);</script>

    </article>
            <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/aktuelt/2021/01/29/Fris%C3%B8rene-ser-en-tydelig-trend.-N%C3%A5-vil-%C2%ABalle%C2%BB-ha-denne-frisyren-23406365.ece">
		<img   src="https://trd.by/incoming/article23408363.ece/78u4zj/ALTERNATES/w180-square/linda1.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/aktuelt/2021/01/29/Fris%C3%B8rene-ser-en-tydelig-trend.-N%C3%A5-vil-%C2%ABalle%C2%BB-ha-denne-frisyren-23406365.ece">
                    Frisørene ser en tydelig trend. Nå vil «alle» ha denne frisyren</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/aktuelt/">Aktuelt</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/aktuelt/2021/01/29/Studentene-kan-f%C3%A5-11-milliarder-kroner-i-regjeringens-nye-krisepakke-23406140.ece">
		<img   src="https://trd.by/incoming/article23406159.ece/dpqbnj/ALTERNATES/w180-square/ade213a3-8390-429b-8a88-f01318350a2e" alt="Hver tredje student har fått økonomisk støtte fra familien under koronapandemien, ifølge en undersøkelse.&nbsp;
        
            (Foto: Thomas Brun)" title="Hver tredje student har fått økonomisk støtte fra familien under koronapandemien, ifølge en undersøkelse.&nbsp;
        
            (Foto: Thomas Brun)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/aktuelt/2021/01/29/Studentene-kan-f%C3%A5-11-milliarder-kroner-i-regjeringens-nye-krisepakke-23406140.ece">
                    Så mye kan studentene få i regjeringens nye krisepakke</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/aktuelt/">Aktuelt</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/aktuelt/2021/01/28/Popul%C3%A6re-hudpleieprodukter-trekkes-tilbake-23399404.ece">
		<img   src="https://trd.by/incoming/article23399382.ece/8cu2qs/ALTERNATES/w180-square/kalling.PNG" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/aktuelt/2021/01/28/Popul%C3%A6re-hudpleieprodukter-trekkes-tilbake-23399404.ece">
                    Populære hudpleieprodukter trekkes tilbake</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/aktuelt/">Aktuelt</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/aktuelt/2021/01/27/Da-Ane-28-fra-Trondheim-mistet-jobben-startet-hun-sin-egen-arbeidsplass-23387739.ece">
		<img   src="https://trd.by/incoming/article23392257.ece/8hcx59/ALTERNATES/w180-square/thumbnail_IMG_2338.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/aktuelt/2021/01/27/Da-Ane-28-fra-Trondheim-mistet-jobben-startet-hun-sin-egen-arbeidsplass-23387739.ece">
                    Da Ane (28) fra Trondheim mistet jobben, startet hun sin egen arbeidsplass </a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/aktuelt/">Aktuelt</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/aktuelt/2021/01/27/Rekordmange-henvendelser-om-spiseforstyrrelser-23394255.ece">
		<img   src="https://trd.by/incoming/article23394289.ece/7hukno/ALTERNATES/w180-square/NTB_tzUByHolb94%20(1).jpg" alt="Oslo 20201116. 
Illustrasjonsfoto av unge personer som "sliter psykisk». Depresjon
Foto: Terje Pedersen / NTB&nbsp;
        
            (Foto: Terje Pedersen)" title="Oslo 20201116. 
Illustrasjonsfoto av unge personer som "sliter psykisk». Depresjon
Foto: Terje Pedersen / NTB&nbsp;
        
            (Foto: Terje Pedersen)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/aktuelt/2021/01/27/Rekordmange-henvendelser-om-spiseforstyrrelser-23394255.ece">
                    Rekordmange henvendelser om spiseforstyrrelser</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/aktuelt/">Aktuelt</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/aktuelt/2021/01/26/Vennegjeng-fra-Trondheim-%C3%A5pner-ny-butikk-i-Midtbyen-23384988.ece">
		<img   src="https://trd.by/incoming/article23387494.ece/lrms1l/ALTERNATES/w180-square/45668e2b-027e-44b7-88da-0cd682ca65e2" alt="- Folk er ivrige og viser mye interesse rundt når vi åpner opp butikken, sier Mohamed Diane. &nbsp;
        
            (Foto: Synne Mauseth)" title="- Folk er ivrige og viser mye interesse rundt når vi åpner opp butikken, sier Mohamed Diane. &nbsp;
        
            (Foto: Synne Mauseth)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/aktuelt/2021/01/26/Vennegjeng-fra-Trondheim-%C3%A5pner-ny-butikk-i-Midtbyen-23384988.ece">
                    Vennegjeng fra Trondheim åpner ny butikk i Midtbyen </a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/aktuelt/">Aktuelt</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div>
                </div>
            <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/aktuelt/2021/01/26/Over-1000-meldte-seg-da-Karen-ville-skaffe-folk-nye-venner-23386202.ece">
		<img   src="https://trd.by/incoming/article23387447.ece/up8b7g/ALTERNATES/w180-square/037c07f8-32d1-4656-a1e0-4cb7181549e1" alt="Karen Mjør er valgt som ny leder av Studentersamfundet. Hun tiltrer sin nye stilling 17. mai.&nbsp;
        
            (Foto: Synne Mauseth)" title="Karen Mjør er valgt som ny leder av Studentersamfundet. Hun tiltrer sin nye stilling 17. mai.&nbsp;
        
            (Foto: Synne Mauseth)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/aktuelt/2021/01/26/Over-1000-meldte-seg-da-Karen-ville-skaffe-folk-nye-venner-23386202.ece">
                    Over 1000 meldte seg da Karen ville skaffe folk nye venner</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/aktuelt/">Aktuelt</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/aktuelt/2021/01/26/Ikea-trekker-tilbake-knekkebr%C3%B8d-%E2%80%93-inneholder-giftig-gass-23386580.ece">
		<img   src="https://trd.by/incoming/article23386592.ece/wd1d8e/ALTERNATES/w180-square/NTB_PL7FtLJ0LVs.jpg" alt="Oslo 20210126. 
IKEA AS trekker tilbake Knäckebröd Flerkorn 250 gram produsert av Lantmännan Cerealis med lotnummer 1000402718 og best før dato 2021-02-12. Årsaken er funn av etylenoksid over grenseverdi i sesamfrø benyttet i produktet.
Foto: IKEA/handout / NTB&nbsp;
        
            (Foto: IKEA/handout)" title="Oslo 20210126. 
IKEA AS trekker tilbake Knäckebröd Flerkorn 250 gram produsert av Lantmännan Cerealis med lotnummer 1000402718 og best før dato 2021-02-12. Årsaken er funn av etylenoksid over grenseverdi i sesamfrø benyttet i produktet.
Foto: IKEA/handout / NTB&nbsp;
        
            (Foto: IKEA/handout)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/aktuelt/2021/01/26/Ikea-trekker-tilbake-knekkebr%C3%B8d-%E2%80%93-inneholder-giftig-gass-23386580.ece">
                    Ikea trekker tilbake knekkebrød – inneholder giftig gass</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/aktuelt/">Aktuelt</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/livsstil/2021/01/25/Lyst-p%C3%A5-noe-godt-%C2%ABhele-tiden%C2%BB-Slik-blir-du-kvitt-s%C3%B8tsuget-23267643.ece">
		<img   src="https://trd.by/incoming/article23363864.ece/uv9fwk/ALTERNATES/w180-square/NTB_1011447838.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/livsstil/2021/01/25/Lyst-p%C3%A5-noe-godt-%C2%ABhele-tiden%C2%BB-Slik-blir-du-kvitt-s%C3%B8tsuget-23267643.ece">
                    Lyst på noe godt «hele tiden»? Slik blir du kvitt søtsuget</a>
                </span></h2><footer class="meta"><a class="homeSection  livsstil" href="https://trd.by/livsstil/">Livsstil</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/aktuelt/2021/01/25/Koronal%C3%A5n-kan-bli-omgjort-til-stipend-23379532.ece">
		<img   src="https://trd.by/incoming/article23379544.ece/vwz587/ALTERNATES/w180-square/a9bf0cdc-7b2b-4cc1-b142-849863b4933c" alt="Hvis boliglånsrenten stiger med ett prosentpoeng, vil låneutgiftene øke med 10.000 kroner i året for hver million man har i gjeld før skatt.&nbsp;
        
            (Foto: GORM KALLESTAD)" title="Hvis boliglånsrenten stiger med ett prosentpoeng, vil låneutgiftene øke med 10.000 kroner i året for hver million man har i gjeld før skatt.&nbsp;
        
            (Foto: GORM KALLESTAD)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/aktuelt/2021/01/25/Koronal%C3%A5n-kan-bli-omgjort-til-stipend-23379532.ece">
                    Koronalån kan bli omgjort til stipend</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/aktuelt/">Aktuelt</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/aktuelt/2021/01/22/Stadig-flere-unge-selger-nakenbilder-if%C3%B8lge-politiet.-Tr%C3%B8nderen-Christine-29-er-en-av-dem-23366365.ece">
		<img   src="https://trd.by/incoming/article23400359.ece/sch6pa/ALTERNATES/w180-square/LPEV4125.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/aktuelt/2021/01/22/Stadig-flere-unge-selger-nakenbilder-if%C3%B8lge-politiet.-Tr%C3%B8nderen-Christine-29-er-en-av-dem-23366365.ece">
                    Stadig flere unge selger nakenbilder, ifølge politiet. Trønderen Christine (29) er en av dem </a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/aktuelt/">Aktuelt</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/aktuelt/2021/01/22/Tr%C3%B8nderen-Jannicke-22-selger-sexvideoer-av-seg-selv-23353854.ece">
		<img   src="https://trd.by/incoming/article23353990.ece/kth989/ALTERNATES/w180-square/121168039_3342711372478209_5076821644239482772_n.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/aktuelt/2021/01/22/Tr%C3%B8nderen-Jannicke-22-selger-sexvideoer-av-seg-selv-23353854.ece">
                    Trønderen Jannicke (22) selger sexvideoer av seg selv</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/aktuelt/">Aktuelt</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/aktuelt/2021/01/21/Midt-under-pandemien-startet-Caroline-28-fra-Trondheim-sitt-eget-klesmerke-23352180.ece">
		<img   src="https://trd.by/incoming/article23353784.ece/sapii3/ALTERNATES/w180-square/caroline.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/aktuelt/2021/01/21/Midt-under-pandemien-startet-Caroline-28-fra-Trondheim-sitt-eget-klesmerke-23352180.ece">
                    Midt under pandemien startet Caroline (28) fra Trondheim sitt eget klesmerke</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/aktuelt/">Aktuelt</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/aktuelt/2021/01/21/Dette-er-brannfellene-du-b%C3%B8r-unng%C3%A5-p%C3%A5-hjemmekontor-23351685.ece">
		<img   src="https://trd.by/incoming/article23358318.ece/ults7t/ALTERNATES/w180-square/hjemmekontor.JPG" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/aktuelt/2021/01/21/Dette-er-brannfellene-du-b%C3%B8r-unng%C3%A5-p%C3%A5-hjemmekontor-23351685.ece">
                    Dette er brannfellene du bør unngå på hjemmekontor</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/aktuelt/">Aktuelt</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/aktuelt/2021/01/20/Middelaldrende-r%C3%B8yker-mest-%E2%80%93-unge-snuser-mest-23352936.ece">
		<img   src="https://trd.by/incoming/article23352963.ece/2twb91/ALTERNATES/w180-square/4e9efbb8-940e-40ec-b096-53af395e9e8f" alt="En mann tar seg en sigarett på uteserveringen ved Bæst på Solsiden.&nbsp;
        
            (Foto: Håvard Jensen)" title="En mann tar seg en sigarett på uteserveringen ved Bæst på Solsiden.&nbsp;
        
            (Foto: Håvard Jensen)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/aktuelt/2021/01/20/Middelaldrende-r%C3%B8yker-mest-%E2%80%93-unge-snuser-mest-23352936.ece">
                    Middelaldrende røyker mest – unge snuser mest</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/aktuelt/">Aktuelt</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/aktuelt/2021/01/19/Rekordmange-str%C3%B8k-p%C3%A5-sykepleiereksamen-23347956.ece">
		<img   src="https://trd.by/incoming/article23348040.ece/5qatgq/ALTERNATES/w180-square/53f6e813-d0c5-4477-9755-8f2ec02846ac" alt="«På eksamen bruker elevene egne datamaskiner. Nettet er stengt, men de har fri tilgang til harddisken. Dette åpner for juks» skriver innleggsforfatteren.&nbsp;
        
            (Foto: Glen Musk)" title="«På eksamen bruker elevene egne datamaskiner. Nettet er stengt, men de har fri tilgang til harddisken. Dette åpner for juks» skriver innleggsforfatteren.&nbsp;
        
            (Foto: Glen Musk)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/aktuelt/2021/01/19/Rekordmange-str%C3%B8k-p%C3%A5-sykepleiereksamen-23347956.ece">
                    Studentene raste etter eksamen. Nå viser det seg at rekordmange strøk</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/aktuelt/">Aktuelt</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/aktuelt/2021/01/18/Marit-31-og-Rikke-33-har-lenge-dr%C3%B8mt-om-%C3%A5-starte-egen-salong.-N%C3%A5-har-de-tatt-steget-23339288.ece">
		<img   src="https://trd.by/incoming/article23339755.ece/x0zc2m/ALTERNATES/w180-square/LPEV3885.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/aktuelt/2021/01/18/Marit-31-og-Rikke-33-har-lenge-dr%C3%B8mt-om-%C3%A5-starte-egen-salong.-N%C3%A5-har-de-tatt-steget-23339288.ece">
                    Marit (31) og Rikke (33) har lenge drømt om å starte egen salong. Nå har de tatt steget </a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/aktuelt/">Aktuelt</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/aktuelt/2021/01/18/Ellos-f%C3%A5r-kritikk-for-influenser-reklame-%E2%80%93-Et-eksempel-p%C3%A5-hvordan-fettfobien-sprer-seg-23337628.ece">
		<img   src="https://trd.by/incoming/article23337936.ece/j6fcxc/ALTERNATES/w180-square/ellos.png" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/aktuelt/2021/01/18/Ellos-f%C3%A5r-kritikk-for-influenser-reklame-%E2%80%93-Et-eksempel-p%C3%A5-hvordan-fettfobien-sprer-seg-23337628.ece">
                    Ellos får kritikk for influenser-reklame: – Et eksempel på hvordan fettfobien sprer seg</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/aktuelt/">Aktuelt</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x10 "
                                              >
                                            <div class="gridUnit span10 textSize10">
                                                    <div class="polarisNavigation sectiontitle kommers">
   <a>&nbsp; Annonsørinnhold</a>
</div>
<style>
.mostR {
    width: 100% !important;
    font-family: "Roboto Slab",serif !important;
    font-weight: bold;
}
.mostR > div {
    float: left;
    margin-right: 10px;
    top: 0;
    width: 186px;
 }
.mostR > div a {
    color: black;
}
.mostR .caption {
    display: none;
}
</style><div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/sponset/annonsorinnhold/2018/07/25/Tungt-%C3%A5-starte-treningen-igjen-Slik-f%C3%A5r-du-en-kickstart-17172686.ece">
		<img   src="https://trd.by/sponset/annonsorinnhold/article17172746.ece/6exf15/ALTERNATES/w180-square/3T%20jack%20knives%20+%20hollow%20hold_4678.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/sponset/annonsorinnhold/2018/07/25/Tungt-%C3%A5-starte-treningen-igjen-Slik-f%C3%A5r-du-en-kickstart-17172686.ece">
                    Tungt å starte treningen igjen? Slik får du en kickstart!</a>
                </span></h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="https://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/sponset/annonsorinnhold/2018/07/25/Fort-gjort-blodsmak-eller-lek-Her-finner-du-den-perfekte-gruppetimen-for-deg-17178801.ece">
		<img   src="https://trd.by/sponset/annonsorinnhold/article17178693.ece/annhy4/ALTERNATES/w180-square/3tinspira17-7532_bootybuilder.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/sponset/annonsorinnhold/2018/07/25/Fort-gjort-blodsmak-eller-lek-Her-finner-du-den-perfekte-gruppetimen-for-deg-17178801.ece">
                    Fort gjort, blodsmak eller lek? Her finner du den perfekte gruppetimen for deg</a>
                </span></h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="https://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/sponset/annonsorinnhold/2018/06/07/Roger-og-Trym-fornyer-norsk-industri-16866606.ece">
		<img   src="https://trd.by/sponset/annonsorinnhold/article16845610.ece/z2dngv/ALTERNATES/w180-square/omw_TrondheimStaal.09.jpg" alt="Lærling i Trøndelag: &nbsp;" title="Lærling i Trøndelag: &nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/sponset/annonsorinnhold/2018/06/07/Roger-og-Trym-fornyer-norsk-industri-16866606.ece">
                    Roger og Trym fornyer norsk industri</a>
                </span></h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="https://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/sponset/annonsorinnhold/2018/02/08/Vi-skulle-hatt-mange-flere-som-Sander-16046035.ece">
		<img   src="https://trd.by/sponset/annonsorinnhold/article16045976.ece/i5t868/ALTERNATES/w180-square/omw_OTEK.Follafoss.02.jpg" alt="Utdanning ute i bedrift: &nbsp;" title="Utdanning ute i bedrift: &nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/sponset/annonsorinnhold/2018/02/08/Vi-skulle-hatt-mange-flere-som-Sander-16046035.ece">
                    - Vi skulle hatt mange flere som Sander!</a>
                </span></h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="https://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            </div>
                                    </div>
                                            </div>
                                    </main>

        <footer id="footer" role="contentinfo">
            <script type="text/javascript">
        
            requireReady(['jquery'
                
            ], function ($
                
            ) {
        !function t(e,n,r){function i(s,a){if(!n[s]){if(!e[s]){var d="function"==typeof require&&require;if(!a&&d)return d(s,!0);if(o)return o(s,!0);throw new Error("Cannot find module '"+s+"'")}var u=n[s]={exports:{}};e[s][0].call(u.exports,function(t){var n=e[s][1][t];return i(n||t)},u,u.exports,t,e,n,r)}return n[s].exports}for(var o="function"==typeof require&&require,s=0;s<r.length;s++)i(r[s]);return i}({1:[function(t,e,n){const r=document.querySelector(".article-body .body"),i=document.querySelector(".article-body .tags"),o=function(t,e,n){const r=document.createElement("a");return r.className="tips-box",r.setAttribute("href","mailto:"+n+"?subject="+e),r.innerHTML=t,r}('\n\t\t<div>\n\t\t\t<span>Hei!</span>\n\t\t\t<p>Har du et <strong>tips</strong> til noe annet vi burde sjekke ut og skrive om?<br/> \n\t\t\t\t<span class="link">Send meg gjerne en e-post.</span>\n\t\t\t</p>\n\t\t\t<p>\n\t\t\t\t<strong>Ha en fin dag!</strong>\n\t\t\t</p>\n\t\t</div>\n\t\t<div>\n\t\t\t<img src="https://static.polarismedia.no/skins/prod/publication/trdby/gfx/line-pevik.jpg" alt="Line Pevik" />\n\t\t\t<div>Line Pevik</div>\n\t\t\t<div>Skrivende leder</div>\n\t\t</div>\n\t',"Tips eller ide til Trd.by","line.pevik@adresseavisen.no");r&&(r.appendChild(o),i&&i.classList.add("no-line"))},{}]},{},[1]);
            });
        </script>

    <footer class="footer-content">
                <p class="publisher"><span class="trd">trd.by</span> er et produkt fra <span class="adr"><a href="http://www.adressa.no/">Adresseavisen</a></span><br>

<dl class="about">

<dt>Ansvarlig trd.by</dt>
	<dd><a href="mailto:line.pevik@adresseavisen.no">Line Dreier Pevik</a></dd>

	<dt>Utviklingsredaktør Adresseavisen</dt>
	<dd><a href="mailto:christer.s.johnsen@adresseavisen.no">Christer Solbakk Johnsen</a></dd>




	<dt>Sjefredaktør Adresseavisen</dt>
	<dd><a href="#">Kirsti Husby</a></dd>

	<dt>Kontakt og tips</dt>
	<dd><a href="mailto:trd.by@adresseavisen.no">trd.by@adresseavisen.no</a></dd>

	<dt>Telefon</dt>
	<dd><a href="tel:46407200">464 07 200</a></dd>
</dl>

<ul class="social-channels">
	<li class="facebook"><a href="https://www.facebook.com/trdby">Facebook</a></li>
	<li class="twitter"><a href="https://twitter.com/trdby">Twitter</a></li>
	<li class="instagram"><a href="https://instagram.com/trd.by/">Instagram</a></li>
	<li class="snapchat js-require-widget" data-target="#snapchat-qr" data-plugin="polaris.snippets@addButtonAppleClickEffect" data-selector="#footer .snapchat a"><a rel="#snapchat-qr">Snapchat</a></li>
	<li class="rss"><a href="http://trd.by/?widgetName=polarisFeeds&widgetId=11177005&getXmlFeed=true">RSS</a></li>
</ul>

<p class="disclaimer">Adresseavisen arbeider etter <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten">Vær Varsom-plakatens</a> regler for god presseskikk. Se også <a href="http://www.nored.no/Redaktoeransvar/Redaktoerplakaten">Redaktøransvar</a>. Adresseavisen har ikke ansvar for innhold på eksterne nettsider som det lenkes til. Mer info om <a href="http://polarismedia.no/datapolicy">bruk av «cookies» og personvernpolicy.</a>. Alt innhold er opphavsrettslig beskyttet 2018 © Trd.by is powered by Escenic. <a href="http://www.adressa.no/tjenester/article1261314.ece">Adresseavisens rettigheter</a>.</p></footer>
            </footer>

    </div>

	</div>

            <script>
    (function () {
      var s = document.createElement('script'),
        el = document.getElementsByTagName('script')[0];
      s.async = true;
      s.src = (document.location.protocol === 'https:' ? 'https://' : 'http://') + 'log.medietall.no/analytics.js';
      el.parentNode.insertBefore(s, el);
    })();  
  </script>
<!-- Start ComScore  -->
			<script>
				var comScoreSettings = {
					c1: "2",
					c2: "24325237",
					c3: "",
					c4: "",
					c5: "",
					c6: ""
				};

				var _comscore = _comscore || []; 
				_comscore.push(comScoreSettings);

				(function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol === "https:" ? "https://s" : "http://") + "b.scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();
			</script>
			<noscript>
				<img src="//b.scorecardresearch.com/p?c1=2&c2=24325237&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" />
			</noscript>
			<!-- End ComScore -->
		<!-- Pulse -->
				<script>
					(function (w, d, n, t, s, a, b) {w[n] = w[n] || function() {
					(window[n].q = window[n].q || []).push(arguments)}; a = d.createElement(t);
					b = document.getElementsByTagName(t)[0];a.async = 1;a.src = s;b.parentNode.insertBefore(a, b)}
					)(window, document, 'pulse', 'script', '//sdk.pulse.schibsted.com/pulse.min.js');
				
					pulse('init', 'adressano');
					
					
						try {
							var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
						}
						catch(err){
							var pwu_id = null;
						}

						if(pwu_id !== null) {
							pulse('update', { actor:{ id:pwu_id, realm:'spid.no' }});
						}
					

					pulse('trackPageView', { object:{
					type:'Article',
					id:'23185011',
					accessLevel: 'Free',
					
					category:'aktuelt'} });
				</script>
				
			<script>

        (function() {
            var hasSpidAccess = window.pwGetStorageItem('PWU_AID') === null ? "0": "1";
            var paywallUserMeta = document.createElement('meta');
                paywallUserMeta.setAttribute('property','lp:paywall_user');
                paywallUserMeta.setAttribute('content',hasSpidAccess);
            document.getElementsByTagName('head')[0].appendChild(paywallUserMeta);
                
            var paywallAccess = 'free';    
            var paywallMeta = document.createElement('meta');
                paywallMeta.setAttribute('property','lp:paywall');
                paywallMeta.setAttribute('content',paywallAccess);
                
            document.getElementsByTagName('head')[0].appendChild(paywallMeta);    
            
            
        })();    
    
    
        (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
                s.async = true;
                s.src = 'https://pp.lp4.io/app/5b/88/3a/5b883a29e45a1da357713da6.js';
                el.parentNode.insertBefore(s, el);
        })();
 
</script>    
    
<!-- Start cXense -->
		<div id="cX-root" style="display: none;"></div>
				<script type="text/javascript">
                            var cX = cX || {}; cX.callQueue = cX.callQueue || [];
                            
                            cX.callQueue.push(['setAccountId', '9222270286501375972']);
                            
                            cX.callQueue.push(['setSiteId', '1129410342261209568']);

                            

                            if(navigator.userAgent.indexOf('_app_') > -1) {
                                cX.callQueue.push(['setCustomParameters', {
                                    'plattform': 'app'
                                }]);
                            }

                            cX.callQueue.push(['sendPageViewEvent']);

                            
                                (function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
                                </script>
					<!-- End cXense -->


		<!-- Start GA -->
		<script type="text/javascript">
                            var _gaq = _gaq || [];
                            _gaq.push(['_setAccount', 'UA-5851143-20']);
                            
                            _gaq.push(['_setDomainName', 'trd.by']);
                            
                            _gaq.push(['_trackPageview']);

                            (function() {
                                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
                            })();
						</script>
					<!-- End GA -->

		<script>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</script>

		<script type="text/javascript">
						//<![CDATA[
							var eaeImgSrc;
							
									eaeImgSrc = 'https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=23185011&pubId=212&meta=classic&objId=23185011&type=load&title=Hvorfor+f%c3%b8ler+jeg+meg+ikke+som+meg+selv%3f&url=&cat=&amp;clientDT=' + new Date().getTime();
								

							/* if (navigator.sendBeacon) {
								navigator.sendBeacon(eaeImgSrc);
							}
							else { */
								(function () {
									var eaeImageBtm = new Image(1, 1);
									eaeImageBtm.src = eaeImgSrc;
								})();
							//}
						//]]>
					</script>
					<noscript>
						<img src="https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=23185011&amp;pubId=212&amp;meta=classic&amp;objId=23185011&amp;type=load&amp;title=Hvorfor+f%c3%b8ler+jeg+meg+ikke+som+meg+selv%3f&amp;url=&amp;cat=noscript" alt="" width="1" height="1" />
					</noscript>
				</body>
    </html>
	
	