<!DOCTYPE html>
    <html class="art type-news clean section_aktuelt theme_front device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
        <head>
            <link rel="dns-prefetch" href="http://static.polarismedia.no"/>
            <link rel="preconnect" href="http://static.polarismedia.no"/>
        <link rel="dns-prefetch" href="http://eae.polarismedia.no"/>
            <link rel="preconnect" href="http://eae.polarismedia.no"/>
        <link rel="dns-prefetch" href="http://helios.adressa.no"/>
            <link rel="preconnect" href="http://helios.adressa.no"/>
        <link rel="dns-prefetch" href="http://adserver.adtech.de"/>
            <link rel="preconnect" href="http://adserver.adtech.de"/>
        <link rel="dns-prefetch" href="http://kunder.adressa.no"/>
            <link rel="preconnect" href="http://kunder.adressa.no"/>
        <link rel="dns-prefetch" href="http://torget.adressa.no"/>
            <link rel="preconnect" href="http://torget.adressa.no"/>
        <link rel="dns-prefetch" href="http://feed.webassistenten.no"/>
            <link rel="preconnect" href="http://feed.webassistenten.no"/>
        <link rel="dns-prefetch" href="http://track.adform.net"/>
            <link rel="preconnect" href="http://track.adform.net"/>
        <link rel="dns-prefetch" href="http://pagead2.googlesyndication.com"/>
            <link rel="preconnect" href="http://pagead2.googlesyndication.com"/>
        <meta name="apple-itunes-app" content="app-id=993587874" />    
<meta charset="utf-8"/>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    <title>Leverte mat hjem på døra i Trondheim - nå er de konkurs - Trd.by</title>
    <meta name="description" content="NTRD AS er slått konkurs. Bedriften hadde i 2018 en omsetning på nesten to millioner kroner." />
    <meta name="keywords" content="nyheter, trondheim, trdby, trd, uteliv, viral, profiler, events, trøndelag, midtbyen, nidaros, rbk, nidelva, solsiden" />
    <meta name="system" content="PolarisWeb,3.0,art"/>        
    <meta name="publication" content="Trd.by"/>
    <meta name="robots" content="all,index" />
    <meta name="google" content="notranslate"/>
    <link href="https://static.polarismedia.no/skins/prod/publication/trdby/gfx/favicon.png" type="image/png" rel="icon"/>            
    <link rel="icon" type="image/png" href="https://static.polarismedia.no/skins/prod/publication/trdby/gfx/favicon.png" />
    <link rel="apple-touch-icon" href="https://static.polarismedia.no/skins/prod/publication/trdby/gfx/applefavicon.png" />
    <!--[if IE]>
        <link rel="shortcut icon" href="https://static.polarismedia.no/skins/prod/publication/trdby/gfx/favicon.ico"/>
    <![endif]-->
    <meta property="fb:app_id" content="1094137200669312"/>
    <meta property="fb:pages" content="1427288147531796"/>
    <meta name="twitter:card" content="summary_large_image"/>    
    <meta name="twitter:title" content="Leverte mat hjem på døra i Trondheim - nå er de konkurs"/>
        <meta name="twitter:description" content="NTRD AS er slått konkurs. Bedriften hadde i 2018 en omsetning på nesten to millioner kroner."/>
    <meta name="twitter:image" content="https://trd.by/incoming/article21064679.ece/t23ae1/ALTERNATES/w980-default/91c2a3aa-bdbb-4834-bf4a-fd9040e0792a"/>           
    <meta property="og:type" content="article"/>
    <meta property="og:locale" content="nb_NO"/>
    <meta property="og:site_name" content="trdby.no"/>

    <meta property="og:image" content="https://trd.by/incoming/article21064679.ece/t23ae1/ALTERNATES/w980-default/91c2a3aa-bdbb-4834-bf4a-fd9040e0792a"/>           
    <meta property="og:title" content="Leverte mat hjem på døra i Trondheim - nå er de konkurs"/>        
        <meta property="og:description" content="NTRD AS er slått konkurs. Bedriften hadde i 2018 en omsetning på nesten to millioner kroner."/>        
        <meta property="og:url" content="https://trd.by/aktuelt/2020/02/11/Leverte-mat-hjem-p%C3%A5-d%C3%B8ra-i-Trondheim-n%C3%A5-er-de-konkurs-21064683.ece"/>        
    <meta property="article:modified_time" content="2020-02-11T15:48:37+01:00" />
        <meta property="article:published_time" content="2020-02-11T15:48:37+01:00" />
    <meta name="author" property="article:author" content="Line Pevik"/>
    <meta name="msapplication-TileImage" content="https://static.polarismedia.no/skins/prod/publication/trdby/gfx/msfavicon.png"/>
    <meta name="cXenseParse:title" content="Leverte mat hjem på døra i Trondheim - nå er de konkurs"/>
    <meta name="cXenseParse:recs:recommendable" content="true"/>
    <meta name="cXenseParse:recs:recommending" content="true"/>
    <meta name="cXenseParse:recs:articleid" content="21064683"/>
    <meta name="cXenseParse:trdby-importance" content="0"/>
        <meta name="cXenseParse:trdby-access" content="free"/>    
        <link rel="alternate" title="Siste nytt fra Trd.by?service=rss" href="https://trd.by/?service=rssfeed" type="application/rss+xml"  />


<link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/skins/prod/publication/trdby/css/trdby.css?new2"/>
					<script>
                
                        var require = {
                    

					fingerprint: '1230',
					baseUrl: 'https://static.polarismedia.no/resources/min-js/',
					publicationUrl: 'https://trd.by/',
					loadCustomScripts: true,
					muteConsole: false,
					platform: 'classic',
					pageType: 'article',
					contentType: 'news',
					pubId: 212, secId: 23424, artId: 21064683,channel: 'trdby',distribution: 'REALESTATE,REALESTATE_RETARGET,REALESTATE_LEISURE,REALESTATE_LEISURE_RETARGET,REALESTATE_PROJECT,REALESTATE_PROJECT_RETARGET,CAR',seatSplit: false,nativeScript: 'https://static.polarismedia.no/resources/min-js/lib/native.js'
				};


                </script>

			<script src="https://static.polarismedia.no/resources/min-js/header.js?1230"></script>
                    <script src="https://sdk.pulse.schibsted.com/gdpr-transparency-apnxs/latest/gdpr-bundle.js" defer></script>
                    <script src="https://static.polarismedia.no/resources/min-js/personvern.js?1230" async></script>
                    <meta name="google-site-verification" content="7TmCCBynF2S-3dlmqOuzgNuOyd-FkBFDL1Hq9fFwjs4" /><style>
.notag::before { display: none !important; }
</style>
<script>
  requireReady(['jquery'], function ($) {
    $('.menu-trigger').click(function () {
      $('html').toggleClass('nav-active');
      $('.overlay').toggleClass('open');
    });
  });
</script><link rel="alternate" title="trdby RSS" href="https://trd.by/aktuelt/?widgetName=polarisFeeds&amp;widgetId=11177005&amp;getXmlFeed=true" type="application/rss+xml"  />

<style type="text/css">
.drbrand > .settings {
display: none;
}
.drbrand::before { content: none !important; } 

.native::before { display: none !important;}

.native .settings {
position: absolute;
right: 26px;
}
</style><meta property="fb:pages" content="1427288147531796" /></head>


        <body>

            <script type="text/javascript">
						//<![CDATA[
							var eaeBS = new Date().getTime();
							(function() {
								var eaeImage = new Image(1, 1); eaeImage.src = 'https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=23424&pubId=212&cat=news&meta=classic&objId=21064683&type=article&title=Leverte+mat+hjem+p%c3%a5+d%c3%b8ra+i+Trondheim+-+n%c3%a5+er+de+konkurs&url=&amp;clientDT=' + eaeBS;
							})();
						//]]>
					</script>
					<noscript>
						<img src="https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=23424&amp;pubId=212&amp;cat=news&amp;meta=classic&amp;objId=21064683&amp;type=article&amp;title=Leverte+mat+hjem+p%c3%a5+d%c3%b8ra+i+Trondheim+-+n%c3%a5+er+de+konkurs&amp;url=" alt="" width="1" height="1" />
					</noscript>
				<div id="fb-root" data-app-id="1094137200669312"></div>
            <div id="viewport">
                <div id="outer">
        <script src="//acdn.adnxs.com/ast/ast.js" async defer onload="apntag.l = true"></script>
			<script type="text/javascript">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</script>
		<div class="overlay" id="snapchat-qr">
	<img src="https://static.polarismedia.no/skins/prod/publication/trdby/gfx/trdby-snapchat-qr-logo.png" alt="Følg trd.by på Snapchat">

	<h2 class="logo"><a href="https://trd.by/"><svg xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 635 260.8" enable-background="new 0 0 635 260.8" xml:space="preserve">
		<g>
			<path class="trd letter-t" fill="#FFFFFF" d="M56.2 206.5c-35.9 0-41-13.1-41-40.7V91.9H0V64.9h15.2V42.5C15.2 23.1 19 19 39.7 19h10.7v45.9h23.1v26.9 H50.4v71.8c0 9.7 2.8 12.8 12.4 12.8h10.7v30H56.2z"/>
			<path class="trd letter-r" fill="#FFFFFF" d="M191.8 70.4l-9.7 29.4c-8.3-2.8-16.9-4.8-28.6-4.8c-9.3 0-22.1 2.1-22.1 14.5v97H95.9V64.9h35.5v7.3 c5.9-6.2 14.8-9 24.8-9C170.7 63.2 182.5 66.6 191.8 70.4z"/>
			<path class="trd letter-d" fill="#FFFFFF" d="M310.1 0v206.5h-35.5V201c-5.2 4.8-12.1 7.3-23.1 7.3c-45.2 0-56.2-15.2-56.2-73.2 c0-57.3 11-72.5 56.2-72.5c8.3 0 17.9 0 23.1 7.9V0H310.1z M274.6 156.4V94.6c-5.2-1.4-10.7-2.1-19-2.1c-22.1 0-25.2 8.6-25.2 29.4 v26.6c0 20.7 3.1 29.7 25.2 29.7C270.1 178.2 274.6 172 274.6 156.4z"/>
			<path class="dotby letter-dot" fill="#EE3577" d="M369.8 188.9c0 11.4-6.2 17.6-17.6 17.6c-11.7 0-17.9-5.9-17.9-17.6c0-11.4 6.2-18 17.9-18 C363.5 170.9 369.8 177.5 369.8 188.9z"/>
			<path class="dotby letter-b" fill="#EE3577" d="M452.5 208.2c-8.6 0-15.9-1.4-23.1-7.3v5.5h-35.5V0h35.5v70.4c4.1-6.6 12.1-7.9 23.1-7.9 c45.2 0 56.2 15.2 56.2 72.5C508.8 192.7 497.7 208.2 452.5 208.2z M473.9 121.9c-0.3-20.7-3.4-29.4-25.5-29.4 c-5.9 0-12.1 0.7-19 2.1v60.4c0 14.2 2.1 23.1 19 23.1c22.1 0 25.2-9 25.5-29.7V121.9z"/>
			<path class="dotby letter-y" fill="#EE3577" d="M635 200.6c-2.1 45.9-14.8 58.4-55.9 58.4c-17.6 0-32.8-1.7-49.7-9l3.1-9l6.6-19.3 c10.7 4.1 21.7 7.3 35.9 7.3c21.4 0 25.2-8.3 25.5-28.3c0-0.3 0-2.1 0-2.1c-5.2 6.2-12.8 10-25.9 10c-34.8 0-45.2-13.1-45.2-52.1 V64.9h35.2v80.5c0 19.7 4.5 31.1 17.6 31.1c9.3 0 17.6-2.8 17.6-13.8V64.9H635V200.6z"/>
		</g>
	</svg></a></h2>

	<h3>Følg oss på snap:</h3>
	<p>Legg oss til ved å peke kameraet ditt på spøkelset vårt, og trykk på skjermen!</p>

</div><div id="wallpaper" class="js-require-widget widget polarisMarketing hidden" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<div class="outerAdLeft" id="adLeft">
                <div id="skyscraperleft_1" class="js-require-widget widget polarisMarketing notag" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div>
            <div class="outerAdRight" id="adRight">
                <div id="skyscraperright_1" class="js-require-widget widget polarisMarketing notag" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div>
            </div>

		<div id="page" class="x980 art span10 textSize10">
		<header id="header" role="banner">
            <div class="header-content">
                <h2 class="logo"><a href="http://trd.by/"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 635 260.8" enable-background="new 0 0 635 260.8" xml:space="preserve">
<g>
	<path class="trd letter-t" fill="#FFFFFF" d="M56.2 206.5c-35.9 0-41-13.1-41-40.7V91.9H0V64.9h15.2V42.5C15.2 23.1 19 19 39.7 19h10.7v45.9h23.1v26.9 H50.4v71.8c0 9.7 2.8 12.8 12.4 12.8h10.7v30H56.2z"/>
	<path class="trd letter-r" fill="#FFFFFF" d="M191.8 70.4l-9.7 29.4c-8.3-2.8-16.9-4.8-28.6-4.8c-9.3 0-22.1 2.1-22.1 14.5v97H95.9V64.9h35.5v7.3 c5.9-6.2 14.8-9 24.8-9C170.7 63.2 182.5 66.6 191.8 70.4z"/>
	<path class="trd letter-d" fill="#FFFFFF" d="M310.1 0v206.5h-35.5V201c-5.2 4.8-12.1 7.3-23.1 7.3c-45.2 0-56.2-15.2-56.2-73.2 c0-57.3 11-72.5 56.2-72.5c8.3 0 17.9 0 23.1 7.9V0H310.1z M274.6 156.4V94.6c-5.2-1.4-10.7-2.1-19-2.1c-22.1 0-25.2 8.6-25.2 29.4 v26.6c0 20.7 3.1 29.7 25.2 29.7C270.1 178.2 274.6 172 274.6 156.4z"/>
	<path class="dotby letter-dot" fill="#EE3577" d="M369.8 188.9c0 11.4-6.2 17.6-17.6 17.6c-11.7 0-17.9-5.9-17.9-17.6c0-11.4 6.2-18 17.9-18 C363.5 170.9 369.8 177.5 369.8 188.9z"/>
	<path class="dotby letter-b" fill="#EE3577" d="M452.5 208.2c-8.6 0-15.9-1.4-23.1-7.3v5.5h-35.5V0h35.5v70.4c4.1-6.6 12.1-7.9 23.1-7.9 c45.2 0 56.2 15.2 56.2 72.5C508.8 192.7 497.7 208.2 452.5 208.2z M473.9 121.9c-0.3-20.7-3.4-29.4-25.5-29.4 c-5.9 0-12.1 0.7-19 2.1v60.4c0 14.2 2.1 23.1 19 23.1c22.1 0 25.2-9 25.5-29.7V121.9z"/>
	<path class="dotby letter-y" fill="#EE3577" d="M635 200.6c-2.1 45.9-14.8 58.4-55.9 58.4c-17.6 0-32.8-1.7-49.7-9l3.1-9l6.6-19.3 c10.7 4.1 21.7 7.3 35.9 7.3c21.4 0 25.2-8.3 25.5-28.3c0-0.3 0-2.1 0-2.1c-5.2 6.2-12.8 10-25.9 10c-34.8 0-45.2-13.1-45.2-52.1 V64.9h35.2v80.5c0 19.7 4.5 31.1 17.6 31.1c9.3 0 17.6-2.8 17.6-13.8V64.9H635V200.6z"/>
</g>
</svg></a></h2><a href="mailto:trd.by@adresseavisen.no" class="email-link">Tips oss</a><a href="http://trdevents.no" class="trdevents-icon"><span>Trd.events</span></a><a href="http://adressa.no" class="adressa-icon" title="trd.by er et produkt fra Adresseavisen"><span>Adressa.no</span></a><button type="button" class="menu-trigger"><span>Meny</span></button><button type="button" class="search-trigger" onclick="location.href='/search/';"><span>Søk</span></button><div class="overlay">
                <a href="http://trd.by" class="theresnoplacelike127001">Forsiden</a><div class="widget polarisMenu horizontal nav-header">
	<ul class="level1 main">
					<li class="hidden">
						<a target="_top" href="https://trd.by/">
							<span>frontpage</span>
								</a>

					</li>
					<li class="aktuelt current">
						<a target="_top" href="https://trd.by/aktuelt/" class="active">
							<span>Aktuelt</span>
								</a>

					</li>
					<li class="underholdning">
						<a target="_top" href="https://trd.by/underholdning/">
							<span>Underholdning</span>
								</a>

					</li>
					<li class="livsstil">
						<a target="_top" href="https://trd.by/livsstil/">
							<span>Livsstil</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://trd.by/meninger/">
							<span>Meninger</span>
								</a>

					</li>
					<li class="uteliv">
						<a target="_top" href="https://trd.by/uteliv/">
							<span>Uteliv</span>
								</a>

					</li>
					<li class="idrett">
						<a target="_top" href="https://trd.by/idrett/">
							<span>Trening</span>
								</a>

					</li>
					<li class="wtf">
						<a target="_top" href="https://trd.by/wtf/">
							<span>WTF</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://trdevents.no/">
							<span>trd.events</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://trdby.parrotplay.tv/">
							<span>Strømmeguide</span>
								</a>

					</li>
					</ul>

		</div>			
	</div>
            </div>
            <script type="text/javascript">
        var url = new URL(location.href);
var token = url.searchParams.get('token');
var device = url.searchParams.get('device');
var viewport = document.querySelector('#viewport');
var body = document.querySelector('body');

if (token) {
    // yee preview detected

    // If device does not exist, set it to mobile then refresh
    if (!device) {
        url.searchParams.set('device', 'mobile');
        location.href = url.href;
    }
    
    // Set the width of the viewport for mobile view
    if(device == 'mobile') viewport.setAttribute('style', 'width:380px;');

    // create a button to toggleDevice
    var node = document.createElement('div');
    body.setAttribute('style', 'padding-top: 56px;')
    node.setAttribute('style', 'cursor: pointer;z-index: 99999; position: fixed; top: 0px; width: 100vw; background-color: #ffa235; text-align: center; padding: 16px; color: #fff;');
    node.textContent = 'Vis ' + (device == 'mobile' ? 'fullskjerm' : 'mobil') + '-forhåndsvisning';
    body.insertBefore(node, body.firstChild);

    // add click event on button
    node.addEventListener('click', toggleDevice);
}

function toggleDevice() {
    var url = new URL(location.href);
    var device = url.searchParams.get('device');

    if (device == 'mobile') url.searchParams.set('device', 'classic');
    if (device == 'classic') url.searchParams.set('device', 'mobile');
    if (!device) url.searchParams.set('device', 'mobile');
    location.href = url.href;
}</script>

    <div class="widget polarisCode html">
	<style>
.factbox {
    flex-wrap: wrap !important;
    position: relative;
}

.factbox .factTitle {
   width: 100%;
   text-align: center;
}

.factbox .factList {
    overflow: hidden;
    height: 0px;
}

.factbox.open .factList {
   height: auto;
}



.factbox .btn {
    position: absolute;
    background-color: #ffa235;
    padding: 4px 16px;
    text-align: center;
    left: 50%;
    transform: translateX(-50%);
    bottom: -16px;
    color: #fff;
    border-radius: 2px;
    cursor: pointer;
}
</style>
<script>
requireReady(['jquery'], function () {
    $('.factbox').each(function (item) {
        var btn = $("<div class='btn'>Vis mer</div>");

        $(btn).on('click', function () {

            if ($(this).html() == 'Vis mer') {
                $(this).parent().addClass('open');
                $(this).html('Vis mindre');
            } else {
                $(this).parent().removeClass('open');
                $(this).html('Vis mer');
            }

        });

        $(this).append(btn);

    });
});
</script></div>
	<div class="outerAdTop" id="adTop">
                <div id="topboard" class="js-require-widget widget polarisMarketing notag" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div>
            </header> 
        <main id="content" role="main">
            <div class="gridRow x10 chucknorris"
                                              >
                                            <div class="gridUnit span10 textSize10">
                                                    <div class="article-top">
                <figure class="media image full default   ">
    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://trd.by/incoming/article21064679.ece/t23ae1/ALTERNATES/w{width}-default/91c2a3aa-bdbb-4834-bf4a-fd9040e0792a"
							data-source=""
                            data-alt="De grønne Nibbler-bilene forsvinner nå fra bybildet i Trondheim.&nbsp;
        
            (Foto: Håvard Jensen)"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    <p class="caption">
                    De grønne Nibbler-bilene forsvinner nå fra bybildet i Trondheim.&nbsp;
                    <span class="photographer">Foto: Håvard Jensen</span>
                    </p>
            </figure>
    <h1 class="title">
							<span class="t100">
								Leverte mat hjem på døra i Trondheim - nå er de konkurs</span>
							</h1>
					<div class="homeSection">
                <span class="sectionTitle">Aktuelt</span>
				</div>
            <div class="lead">
							NTRD AS er slått konkurs. Bedriften hadde i 2018 en omsetning på nesten to millioner kroner.</div>
					</div>
            <div class="shareDateAuthor">
                <div class="widget polarisStoryContent byline" >
		<div class="profile "> 
								<ul class="profileData">                    
									<li class="name">
											<a href="mailto:line.pevik@adresseavisen.no"><span class="firstName">Line</span><span class="surName">Pevik</span></a>
										</li>
									</ul>                 
							</div> 
						</div>
		<aside class="pm-share-buttons">

	<a class="js-require-widget share-link" style="text-decoration:none;" title="Del på Facebook" data-plugin="sharingButtons@facebookButton" rel="noopener" href="javascript:void(0);">
		<svg role="img" aria-labelledby="share-facebook-title" class="share-icon facebook" viewBox="0 0 17 32" preserveAspectRatio="xMidYMin meet" height="1em">
			<title id="share-facebook-title">Del denne artikkelen på Facebook</title>
			<path class="icon-shape" fill="#000" d="M4.794 32v-14.313h-4.794v-5.688h4.794v-4.481c0-4.869 2.975-7.519 7.319-7.519 2.081 0 3.869 0.156 4.387 0.225v5.088h-3.012c-2.363 0-2.819 1.125-2.819 2.769v3.919h5.331l-0.731 5.688h-4.6v14.313z"></path>
		</svg>
	</a>

	<a class="js-require-widget share-link" style="text-decoration:none;" title="Del på Twitter" data-plugin="sharingButtons@twitterButton" rel="noopener" href="javascript:void(0);">
		<svg role="img" aria-labelledby="share-twitter-title" class="share-icon twitter" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em">
			<title id="share-twitter-title">Del denne artikkelen på Twitter</title>
			<path class="icon-shape" fill="#000" d="M28.711 9.482c0.020 0.284 0.020 0.569 0.020 0.853 0 8.67-6.599 18.66-18.66 18.66-3.716 0-7.168-1.076-10.071-2.944 0.528 0.061 1.036 0.081 1.584 0.081 3.066 0 5.888-1.035 8.142-2.802-2.883-0.061-5.3-1.949-6.132-4.548 0.406 0.061 0.812 0.102 1.239 0.102 0.589 0 1.178-0.081 1.726-0.223-3.005-0.609-5.259-3.249-5.259-6.437v-0.081c0.873 0.487 1.888 0.792 2.964 0.832-1.766-1.178-2.924-3.188-2.924-5.462 0-1.218 0.325-2.335 0.893-3.31 3.228 3.98 8.081 6.579 13.523 6.863-0.101-0.487-0.162-0.995-0.162-1.502 0-3.614 2.924-6.558 6.558-6.558 1.888 0 3.594 0.792 4.792 2.071 1.482-0.284 2.904-0.832 4.162-1.584-0.487 1.523-1.523 2.802-2.883 3.614 1.32-0.142 2.599-0.508 3.777-1.015-0.893 1.299-2.010 2.457-3.289 3.391z"></path>
		</svg>
	</a>

	<a class="js-require-widget share-link" style="text-decoration:none;" title="Del på e-post" data-subject="Nyhetstips fra " data-plugin="sharingButtons@emailButton" rel="noopener" href="javascript:void(0);">
		<svg role="img" aria-labelledby="share-email-title" class="share-icon email" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em">
			<title id="share-email-title">Del denne artikkelen på e-post</title>
			<path class="icon-shape" fill="#000" d="M31.394 11.925c0.244-0.194 0.606-0.012 0.606 0.294v12.781c0 1.656-1.344 3-3 3h-26c-1.656 0-3-1.344-3-3v-12.775c0-0.313 0.356-0.488 0.606-0.294 1.4 1.088 3.256 2.469 9.631 7.1 1.319 0.962 3.544 2.988 5.763 2.975 2.231 0.019 4.5-2.050 5.769-2.975 6.375-4.631 8.225-6.019 9.625-7.106zM16 20c1.45 0.025 3.538-1.825 4.587-2.587 8.294-6.019 8.925-6.544 10.837-8.044 0.363-0.281 0.575-0.719 0.575-1.181v-1.188c0-1.656-1.344-3-3-3h-26c-1.656 0-3 1.344-3 3v1.188c0 0.463 0.212 0.894 0.575 1.181 1.912 1.494 2.544 2.025 10.838 8.044 1.050 0.762 3.138 2.613 4.588 2.587z"></path>
		</svg>
	</a>

</aside><div class="dateline">
						<time class="published" datetime="2020-02-11 03:48"><span class="label">Publisert:</span> 
							11 februar 2020 15:48</time>
						<time class="modified" datetime="2020-02-11 03:48"><span class="label">Sist oppdatert:</span> 
							11 februar 2020 15:48</time>
					</div>
				</div>
            <div class="article-body">
                <div class="review-meta hidden">
                </div>
            <div>
                </div>
            <div id="netboard_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<div class="widget polarisStoryContent article" >
		<div class="body"><p>For ganske nøyaktig to år siden hadde hjemleveringstjenesten <a href="https://trd.by/aktuelt/2018/02/16/Denne-nye-hjemleveringstjenesten-starter-i-neste-uke-16104805.ece" target="_self" rel="Follow">Nibbler sin første utkjøringsdag i Trondheim</a>. Selskapet startet opp i Kristiansand året før, og NTRD AS var franchisetaker for konseptet i Trondheim. Tirsdag meldte selskapet konkursåpning. </p><p>Daglig leder i NTRD AS, Thea Sandvik, ønsker ikke å kommentere konkursen. </p><p><a href="https://www.nibbler.no/trd" target="_self" rel="Follow">Nettsiden der kunder kunne bestille mat</a> fra restauranter i Trondheim, er tirsdag helt nede. I flere dager har det ikke vært mulig å legge inn bestillinger. </p><figure class="media image full default   ">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://trd.by/incoming/article21064682.ece/ubwbd2/BINARY/w{width}/a9908991-fc67-4acc-9648-06e72b277029" data-source="" data-alt="Anne Thea Sandvik startet budbilselskapet Nibbler i Trondheim i februar 2018. &nbsp;
        
            (Foto: Morten Antonsen)" data-lazyload="true" data-lazyload-offset="300"></div>  <p class="caption"> Anne Thea Sandvik startet budbilselskapet Nibbler i Trondheim i februar 2018.   <span class="photographer">Foto: Morten Antonsen</span>  </p>  </figure>  <p><a href="https://www.proff.no/selskap/ntrd-as/trondheim/internettdesign-og-programmering/IF7ULOV0C2C/" target="_self" rel="Follow">Regnskapstallene fra Proff</a> viser at NTRD AS omsatte for nesten to millioner kroner i 2018. Resultatet før skatt viser et underskudd på rett i underkant av 1,7 millioner kroner. </p><p>Ifølge kjennelsen fra Sør-Trøndelag tingrett har skyldneren opplyst at den samlede gjelden er på ca. 1 685 000 kroner og at selskapets aktivia har en samlet anslått verdi på ca. 95 000 kroner. Det opplyses i kjennelsen at det er 18 ansatte i selskapet. </p><br><div class="article external default     textSize6 ">  <figure class="media image full left ">  <a href="https://trd.by/livsstil/2017/12/13/Sm%C3%A5spiser-du-eller-er-du-sulten-hele-tiden-Da-b%C3%B8r-du-spise-dette-15747321.ece">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://trd.by/incoming/article20974785.ece/d08uz9/BINARY/w{width}/IMG__komat.jpg_2_1_522RJI8.jpg" data-alt="Bakklandet barnehage bruker økologisk frukt og grønt og kortreist mat. Epler, knutekål, selleri, tomat, reddiker og sukkererter(fra Kenya..." data-lazyload="true" data-lazyload-offset="300">  </div>  </a>  </figure>  <div class="inner ">  <div class="text">  <h3 class="headline">  <span class="t100"><a href="https://trd.by/livsstil/2017/12/13/Sm%C3%A5spiser-du-eller-er-du-sulten-hele-tiden-Da-b%C3%B8r-du-spise-dette-15747321.ece"> Småspiser du, eller er du sulten hele tiden? Da bør du spise dette</a>  </span></h3>  </div>  </div>  </div>  <br><p>«NTRD AS har begjært sitt bo tatt under rettens behandling som konkursbo. Det framgår at oppbudet er besluttet av styret», heter det i kjennelsen, hvor det også skrives at selskapet antas å være ute av stand til å dekke sine forpliktelser etter hvert som de forfaller. </p><p>Joar Grimsbu i Arntzen de Besche Advokatfirma er oppnevnt som bobestyrer og opplyser til Trd.by at han skal ha møte med styreleder tirsdag kveld. </p><div id="netboard_2" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<br><div class="article news default     textSize6 ">  <figure class="media image full left ">  <a href="https://trd.by/aktuelt/2020/01/25/Torbj%C3%B8rn-23-fra-Trondheim-sultestreika-i-fire-dager-%E2%80%93-Det-var-vanskelig-20909520.ece">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://trd.by/incoming/article20915010.ece/ohqosy/BINARY/w{width}/tor2.JPG" data-alt="" data-lazyload="true" data-lazyload-offset="300">  </div>  </a>  </figure>  <div class="inner ">  <div class="text">  <h3 class="headline">  <span class="t100"><a href="https://trd.by/aktuelt/2020/01/25/Torbj%C3%B8rn-23-fra-Trondheim-sultestreika-i-fire-dager-%E2%80%93-Det-var-vanskelig-20909520.ece"> Torbjørn (23) fra Trondheim sultestreika i fire dager: – Det var vanskelig </a>  </span></h3>  <p class="lead">- Jeg har alltid sett på meg selv som en miljøforkjemper, sier Torbjørn Fyrvik fra Tyholt i Trondheim. </p>  </div>  </div>  </div>  <br><p>– All virksomhet er stoppet og jeg er personlig sterkt tvilende til gjenopptakelse av drifta, sier Grimsbu, som ikke ønsker å kommentere saken ytterligere. </p></div></div>
		<div class="debattinfo hidden">
                <h2 class="logo"><a href="http://trd.by/"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 635 260.8" enable-background="new 0 0 635 260.8" xml:space="preserve">
<g>
	<path class="trd letter-t" fill="#FFFFFF" d="M56.2 206.5c-35.9 0-41-13.1-41-40.7V91.9H0V64.9h15.2V42.5C15.2 23.1 19 19 39.7 19h10.7v45.9h23.1v26.9 H50.4v71.8c0 9.7 2.8 12.8 12.4 12.8h10.7v30H56.2z"/>
	<path class="trd letter-r" fill="#FFFFFF" d="M191.8 70.4l-9.7 29.4c-8.3-2.8-16.9-4.8-28.6-4.8c-9.3 0-22.1 2.1-22.1 14.5v97H95.9V64.9h35.5v7.3 c5.9-6.2 14.8-9 24.8-9C170.7 63.2 182.5 66.6 191.8 70.4z"/>
	<path class="trd letter-d" fill="#FFFFFF" d="M310.1 0v206.5h-35.5V201c-5.2 4.8-12.1 7.3-23.1 7.3c-45.2 0-56.2-15.2-56.2-73.2 c0-57.3 11-72.5 56.2-72.5c8.3 0 17.9 0 23.1 7.9V0H310.1z M274.6 156.4V94.6c-5.2-1.4-10.7-2.1-19-2.1c-22.1 0-25.2 8.6-25.2 29.4 v26.6c0 20.7 3.1 29.7 25.2 29.7C270.1 178.2 274.6 172 274.6 156.4z"/>
	<path class="dotby letter-dot" fill="#EE3577" d="M369.8 188.9c0 11.4-6.2 17.6-17.6 17.6c-11.7 0-17.9-5.9-17.9-17.6c0-11.4 6.2-18 17.9-18 C363.5 170.9 369.8 177.5 369.8 188.9z"/>
	<path class="dotby letter-b" fill="#EE3577" d="M452.5 208.2c-8.6 0-15.9-1.4-23.1-7.3v5.5h-35.5V0h35.5v70.4c4.1-6.6 12.1-7.9 23.1-7.9 c45.2 0 56.2 15.2 56.2 72.5C508.8 192.7 497.7 208.2 452.5 208.2z M473.9 121.9c-0.3-20.7-3.4-29.4-25.5-29.4 c-5.9 0-12.1 0.7-19 2.1v60.4c0 14.2 2.1 23.1 19 23.1c22.1 0 25.2-9 25.5-29.7V121.9z"/>
	<path class="dotby letter-y" fill="#EE3577" d="M635 200.6c-2.1 45.9-14.8 58.4-55.9 58.4c-17.6 0-32.8-1.7-49.7-9l3.1-9l6.6-19.3 c10.7 4.1 21.7 7.3 35.9 7.3c21.4 0 25.2-8.3 25.5-28.3c0-0.3 0-2.1 0-2.1c-5.2 6.2-12.8 10-25.9 10c-34.8 0-45.2-13.1-45.2-52.1 V64.9h35.2v80.5c0 19.7 4.5 31.1 17.6 31.1c9.3 0 17.6-2.8 17.6-13.8V64.9H635V200.6z"/>
</g>
</svg></a></h2></div>
            </div>
            </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/aktuelt/2020/02/11/Youtube-og-Snapchat-mest-popul%C3%A6rt-blant-norske-barn-21058730.ece">
		<img   src="https://trd.by/incoming/article21058975.ece/d0s5r/ALTERNATES/w180-square/fcd3dd61-2377-4f42-aedf-443e7a84cc10" alt="Oslo 20171102. Illustrasjonbilde av jente som skriver på en iPhone mobil/smartphone. Modellklarert. Foto: Mia Oshiro Junge / NTB scanpix YouTube og Snapchat mest populært blant norske barn&nbsp;
        
            (Foto: Junge, Mia Oshiro Mia Oshiro Junge / NTB scanpix)" title="Oslo 20171102. Illustrasjonbilde av jente som skriver på en iPhone mobil/smartphone. Modellklarert. Foto: Mia Oshiro Junge / NTB scanpix YouTube og Snapchat mest populært blant norske barn&nbsp;
        
            (Foto: Junge, Mia Oshiro Mia Oshiro Junge / NTB scanpix)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/aktuelt/2020/02/11/Youtube-og-Snapchat-mest-popul%C3%A6rt-blant-norske-barn-21058730.ece">
                    Youtube og Snapchat mest populært blant norske barn</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/aktuelt/">Aktuelt</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/aktuelt/2020/02/10/Fastrenten-stiger-i-L%C3%A5nekassa-21047350.ece">
		<img   src="https://trd.by/incoming/article21047477.ece/mtkiac/ALTERNATES/w180-square/z92bJf6NcaQ.jpg" alt="Oslo 20191112. 
Torsdag lanserer Norges Bank den nye 1000-kroneseddelen.
Foto: Ole Berg-Rusten / NTB scanpix&nbsp;
        
            (Foto: Ole Berg-Rusten)" title="Oslo 20191112. 
Torsdag lanserer Norges Bank den nye 1000-kroneseddelen.
Foto: Ole Berg-Rusten / NTB scanpix&nbsp;
        
            (Foto: Ole Berg-Rusten)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/aktuelt/2020/02/10/Fastrenten-stiger-i-L%C3%A5nekassa-21047350.ece">
                    Fastrenten stiger i Lånekassa</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/aktuelt/">Aktuelt</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/aktuelt/2020/02/10/Fire-av-ti-ungdommer-har-sett-voldelig-eller-skremmende-innhold-p%C3%A5-nett-21043698.ece">
		<img   src="https://trd.by/incoming/article21043669.ece/8of7ho/ALTERNATES/w180-square/WleSuy5c0bY.jpg" alt="Oslo  20171102.
Illustrasjonbilde av jente som skriver på en iPhone mobil/smartphone. Modellklarert.
Foto: Wilma Nora D. Nygaard  / NTB scanpix&nbsp;
        
            (Foto: Nygaard, Wilma Nora D.)" title="Oslo  20171102.
Illustrasjonbilde av jente som skriver på en iPhone mobil/smartphone. Modellklarert.
Foto: Wilma Nora D. Nygaard  / NTB scanpix&nbsp;
        
            (Foto: Nygaard, Wilma Nora D.)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/aktuelt/2020/02/10/Fire-av-ti-ungdommer-har-sett-voldelig-eller-skremmende-innhold-p%C3%A5-nett-21043698.ece">
                    Fire av ti ungdommer har sett voldelig eller skremmende innhold på nett</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/aktuelt/">Aktuelt</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/aktuelt/2020/02/07/Slik-er-nye-Google-Maps-21029673.ece">
		<img   src="https://trd.by/incoming/article21029914.ece/jvnhki/ALTERNATES/w180-square/maps2.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/aktuelt/2020/02/07/Slik-er-nye-Google-Maps-21029673.ece">
                    Slik er nye Google Maps</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/aktuelt/">Aktuelt</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/aktuelt/2020/02/07/Merker-ny-trend-blant-unge-i-Trondheim-Det-har-blitt-popul%C3%A6rt-%C3%A5-v%C3%A6re-gammeldags-21016633.ece">
		<img   src="https://trd.by/incoming/article21027574.ece/u0rwrq/ALTERNATES/w180-square/LPEV4837.jpg" alt="Hos M. Sommer selges det tusenvis av forskjellige knapper og hundrevis av bånd - for å nevne noe.&nbsp;
        
            (Foto: Synne Mauseth )" title="Hos M. Sommer selges det tusenvis av forskjellige knapper og hundrevis av bånd - for å nevne noe.&nbsp;
        
            (Foto: Synne Mauseth )"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/aktuelt/2020/02/07/Merker-ny-trend-blant-unge-i-Trondheim-Det-har-blitt-popul%C3%A6rt-%C3%A5-v%C3%A6re-gammeldags-21016633.ece">
                    Merker ny trend blant unge i Trondheim: - Det har blitt populært å være gammeldags </a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/aktuelt/">Aktuelt</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div>
                <div id="conceptboard" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div>
            <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/aktuelt/2020/02/07/Marie-32-fra-Trondheim-har-gitt-ut-bok-Det-er-en-sykdom-som-begrenser-livet-21029843.ece">
		<img   src="https://trd.by/incoming/article21030222.ece/iwmpmc/ALTERNATES/w180-square/Glein1.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/aktuelt/2020/02/07/Marie-32-fra-Trondheim-har-gitt-ut-bok-Det-er-en-sykdom-som-begrenser-livet-21029843.ece">
                    Marie (32) fra Trondheim har gitt ut bok: - Det er en sykdom som begrenser livet</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/aktuelt/">Aktuelt</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/aktuelt/2020/02/07/Vinmonopolet-f%C3%A5r-ikke-ta-over-alkoholsalget-p%C3%A5-taxfree-21030885.ece">
		<img   src="https://trd.by/incoming/article21030861.ece/wh8f9g/ALTERNATES/w180-square/un6lL54hOPM.jpg" alt="GARDERMOEN  20161201.
Her fra taxfreebutikkene,  under omvisningen i de nye arealene til Oslo Lufthavn på Gardermoen.  
Det inkluderer ny avgangshall, deler av den nye sikkerhetskontrollen, og utlandsdelen i pir nord med nye gateområder, samt den nye taxfreebutikken i avgangshallen.


Foto: Berit Roald / NTB scanpix&nbsp;
        
            (Foto: Berit Roald)" title="GARDERMOEN  20161201.
Her fra taxfreebutikkene,  under omvisningen i de nye arealene til Oslo Lufthavn på Gardermoen.  
Det inkluderer ny avgangshall, deler av den nye sikkerhetskontrollen, og utlandsdelen i pir nord med nye gateområder, samt den nye taxfreebutikken i avgangshallen.


Foto: Berit Roald / NTB scanpix&nbsp;
        
            (Foto: Berit Roald)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/aktuelt/2020/02/07/Vinmonopolet-f%C3%A5r-ikke-ta-over-alkoholsalget-p%C3%A5-taxfree-21030885.ece">
                    Vinmonopolet får ikke ta over alkoholsalget på taxfree</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/aktuelt/">Aktuelt</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/livsstil/2020/02/07/Unge-som-er-opptatt-av-kosthold-spiser-dette-21027545.ece">
		<img   src="https://trd.by/incoming/article21027559.ece/v918qt/ALTERNATES/w180-square/566541229.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/livsstil/2020/02/07/Unge-som-er-opptatt-av-kosthold-spiser-dette-21027545.ece">
                    Unge som er opptatt av kosthold spiser dette </a>
                </span></h2><footer class="meta"><a class="homeSection  livsstil" href="https://trd.by/livsstil/">Livsstil</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/aktuelt/2020/02/07/Fire-av-ti-skoler-har-ikke-rutiner-for-elever-som-blir-lenge-borte-21026969.ece">
		<img   src="https://trd.by/incoming/article21027006.ece/n1novb/ALTERNATES/w180-square/9LFMykXlSBY.jpg" alt="Oslo 20200129. 
Kunnskapsminister Trine Skei Grande (V) under stortingets  spørretime onsdag.
Foto: Ole Berg-Rusten / NTB scanpix&nbsp;
        
            (Foto: Ole Berg-Rusten)" title="Oslo 20200129. 
Kunnskapsminister Trine Skei Grande (V) under stortingets  spørretime onsdag.
Foto: Ole Berg-Rusten / NTB scanpix&nbsp;
        
            (Foto: Ole Berg-Rusten)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/aktuelt/2020/02/07/Fire-av-ti-skoler-har-ikke-rutiner-for-elever-som-blir-lenge-borte-21026969.ece">
                    Fire av ti skoler har ikke rutiner for elever som blir lenge borte</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/aktuelt/">Aktuelt</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/aktuelt/2020/02/06/Ny-Netflix-funksjon-kan-gj%C3%B8re-det-mindre-%C2%ABflaut%C2%BB-%C3%A5-se-nye-serier-21019751.ece">
		<img   src="https://trd.by/incoming/article21022703.ece/zasq0y/ALTERNATES/w180-square/710984674.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/aktuelt/2020/02/06/Ny-Netflix-funksjon-kan-gj%C3%B8re-det-mindre-%C2%ABflaut%C2%BB-%C3%A5-se-nye-serier-21019751.ece">
                    Ny Netflix-funksjon kan gjøre det mindre «flaut» å se nye serier</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/aktuelt/">Aktuelt</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/aktuelt/2020/02/06/Tr%C3%B8tt-om-morgenen-Alarmtonen-din-kan-v%C3%A6re-%C3%A5rsaken-if%C3%B8lge-forskning-21014908.ece">
		<img   src="https://trd.by/incoming/article21015021.ece/os6c53/ALTERNATES/w180-square/1114752902.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/aktuelt/2020/02/06/Tr%C3%B8tt-om-morgenen-Alarmtonen-din-kan-v%C3%A6re-%C3%A5rsaken-if%C3%B8lge-forskning-21014908.ece">
                    Trøtt om morgenen? Alarmtonen din kan være årsaken, ifølge forskning </a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/aktuelt/">Aktuelt</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article external none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/aktuelt/2019/03/06/Rekrutteringsekspert-Ikke-vent-til-siste-skoledag-med-jobbs%C3%B8kingen-18601390.ece">
		<img   src="https://trd.by/incoming/article18603040.ece/powil4/ALTERNATES/w180-square/rune3.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/aktuelt/2019/03/06/Rekrutteringsekspert-Ikke-vent-til-siste-skoledag-med-jobbs%C3%B8kingen-18601390.ece">
                    Rekrutteringsekspert: - Ikke vent til siste skoledag med jobbsøkingen</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/aktuelt/">Aktuelt</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/aktuelt/2020/02/05/Hva-er-din-verste-morsomste-eller-kleineste-%C2%ABone-night-stand%C2%BB-historie-21005524.ece">
		<img   src="https://trd.by/incoming/article21005846.ece/op8h11/ALTERNATES/w180-square/emojiii.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/aktuelt/2020/02/05/Hva-er-din-verste-morsomste-eller-kleineste-%C2%ABone-night-stand%C2%BB-historie-21005524.ece">
                    Hva er din verste, morsomste eller kleineste «one night stand»-historie?</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/aktuelt/">Aktuelt</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/aktuelt/2020/02/05/NorSIS-sp%C3%A5r-mer-avansert-pornosvindel-i-2020-21005254.ece">
		<img   src="https://trd.by/incoming/article21005337.ece/kh6cyl/ALTERNATES/w180-square/83487573-9724-491c-bb5e-93fa9a5e6d63" alt="Sex on laptop computer. Pornography&nbsp;
        
            (Foto: cci)" title="Sex on laptop computer. Pornography&nbsp;
        
            (Foto: cci)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/aktuelt/2020/02/05/NorSIS-sp%C3%A5r-mer-avansert-pornosvindel-i-2020-21005254.ece">
                    Norsk rapport spår mer avansert pornosvindel i 2020</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/aktuelt/">Aktuelt</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/aktuelt/2020/02/04/Julie-24-fra-Trondheim-skal-rulle-over-100-mil.-N%C3%A5-%C3%B8nsker-hun-f%C3%B8lge-20998552.ece">
		<img   src="https://trd.by/incoming/article21002271.ece/1ncuol/ALTERNATES/w180-square/IMG_3383.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/aktuelt/2020/02/04/Julie-24-fra-Trondheim-skal-rulle-over-100-mil.-N%C3%A5-%C3%B8nsker-hun-f%C3%B8lge-20998552.ece">
                    Julie (24) fra Trondheim skal rulle over 100 mil. Nå ønsker hun følge </a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/aktuelt/">Aktuelt</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/aktuelt/2020/02/04/Kraftig-framvekst-av-partydop-%E2%80%93-og-narkotikaen-er-blitt-mye-sterkere-20986068.ece">
		<img   src="https://trd.by/incoming/article20988400.ece/eaxnic/ALTERNATES/w180-square/8MgdRrD-cRc.jpg" alt="Oslo 20200202. 
Politiet og tollvesenet gjør stadig færre beslag av narkotika, men ser en kraftig økning i omfanget av partydop, som MDMA og kokain.
Foto: Kripos / NTB scanpix&nbsp;
        
            (Foto: Kripos)" title="Oslo 20200202. 
Politiet og tollvesenet gjør stadig færre beslag av narkotika, men ser en kraftig økning i omfanget av partydop, som MDMA og kokain.
Foto: Kripos / NTB scanpix&nbsp;
        
            (Foto: Kripos)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/aktuelt/2020/02/04/Kraftig-framvekst-av-partydop-%E2%80%93-og-narkotikaen-er-blitt-mye-sterkere-20986068.ece">
                    Kraftig framvekst av partydop – og narkotikaen er blitt mye sterkere</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/aktuelt/">Aktuelt</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/aktuelt/2020/02/03/Hit-reiser-tr%C3%B8nderne-aller-helst-i-vinterferien-20984380.ece">
		<img   src="https://trd.by/incoming/article20991735.ece/vap8y1/ALTERNATES/w180-square/aU_3Y0A_BSQ.jpg" alt="Værnes  20161005.
SAS fly i lufta på Værnes lufthavn. 

Foto: Gorm Kallestad / NTB scanpix&nbsp;
        
            (Foto: Gorm Kallestad)" title="Værnes  20161005.
SAS fly i lufta på Værnes lufthavn. 

Foto: Gorm Kallestad / NTB scanpix&nbsp;
        
            (Foto: Gorm Kallestad)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/aktuelt/2020/02/03/Hit-reiser-tr%C3%B8nderne-aller-helst-i-vinterferien-20984380.ece">
                    Hit reiser trønderne aller helst i vinterferien </a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/aktuelt/">Aktuelt</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x10 "
                                              >
                                            <div class="gridUnit span10 textSize10">
                                                    <div class="polarisNavigation sectiontitle kommers">
   <a>&nbsp; Annonsørinnhold</a>
</div>
<style>
.mostR {
    width: 100% !important;
    font-family: "Roboto Slab",serif !important;
    font-weight: bold;
}
.mostR > div {
    float: left;
    margin-right: 10px;
    top: 0;
    width: 186px;
 }
.mostR > div a {
    color: black;
}
.mostR .caption {
    display: none;
}
</style><div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/sponset/annonsorinnhold/2018/07/25/Tungt-%C3%A5-starte-treningen-igjen-Slik-f%C3%A5r-du-en-kickstart-17172686.ece">
		<img   src="https://trd.by/sponset/annonsorinnhold/article17172746.ece/6exf15/ALTERNATES/w180-square/3T%20jack%20knives%20+%20hollow%20hold_4678.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/sponset/annonsorinnhold/2018/07/25/Tungt-%C3%A5-starte-treningen-igjen-Slik-f%C3%A5r-du-en-kickstart-17172686.ece">
                    Tungt å starte treningen igjen? Slik får du en kickstart!</a>
                </span></h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="https://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/sponset/annonsorinnhold/2018/07/25/Fort-gjort-blodsmak-eller-lek-Her-finner-du-den-perfekte-gruppetimen-for-deg-17178801.ece">
		<img   src="https://trd.by/sponset/annonsorinnhold/article17178693.ece/annhy4/ALTERNATES/w180-square/3tinspira17-7532_bootybuilder.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/sponset/annonsorinnhold/2018/07/25/Fort-gjort-blodsmak-eller-lek-Her-finner-du-den-perfekte-gruppetimen-for-deg-17178801.ece">
                    Fort gjort, blodsmak eller lek? Her finner du den perfekte gruppetimen for deg</a>
                </span></h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="https://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/sponset/annonsorinnhold/2018/06/07/Roger-og-Trym-fornyer-norsk-industri-16866606.ece">
		<img   src="https://trd.by/sponset/annonsorinnhold/article16845610.ece/z2dngv/ALTERNATES/w180-square/omw_TrondheimStaal.09.jpg" alt="Lærling i Trøndelag: &nbsp;" title="Lærling i Trøndelag: &nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/sponset/annonsorinnhold/2018/06/07/Roger-og-Trym-fornyer-norsk-industri-16866606.ece">
                    Roger og Trym fornyer norsk industri</a>
                </span></h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="https://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/sponset/annonsorinnhold/2018/02/08/Vi-skulle-hatt-mange-flere-som-Sander-16046035.ece">
		<img   src="https://trd.by/sponset/annonsorinnhold/article16045976.ece/i5t868/ALTERNATES/w180-square/omw_OTEK.Follafoss.02.jpg" alt="Utdanning ute i bedrift: &nbsp;" title="Utdanning ute i bedrift: &nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/sponset/annonsorinnhold/2018/02/08/Vi-skulle-hatt-mange-flere-som-Sander-16046035.ece">
                    - Vi skulle hatt mange flere som Sander!</a>
                </span></h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="https://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            </div>
                                    </div>
                                            </div>
                                    </main>

        <footer id="footer" role="contentinfo">
            <footer class="footer-content">
                <p class="publisher"><span class="trd">trd.by</span> er et produkt fra <span class="adr"><a href="http://www.adressa.no/">Adresseavisen</a></span><br>

<dl class="about">

<dt>Ansvarlig trd.by</dt>
	<dd><a href="mailto:line.pevik@adresseavisen.no">Line Dreier Pevik</a></dd>

	<dt>Utviklingsredaktør Adresseavisen</dt>
	<dd><a href="mailto:christer.s.johnsen@adresseavisen.no">Christer Solbakk Johnsen</a></dd>




	<dt>Sjefredaktør Adresseavisen</dt>
	<dd><a href="#">Kirsti Husby</a></dd>

	<dt>Kontakt og tips</dt>
	<dd><a href="mailto:trd.by@adresseavisen.no">trd.by@adresseavisen.no</a></dd>

	<dt>Telefon</dt>
	<dd><a href="tel:46407200">464 07 200</a></dd>
</dl>

<ul class="social-channels">
	<li class="facebook"><a href="https://www.facebook.com/trdby">Facebook</a></li>
	<li class="twitter"><a href="https://twitter.com/trdby">Twitter</a></li>
	<li class="instagram"><a href="https://instagram.com/trd.by/">Instagram</a></li>
	<li class="snapchat js-require-widget" data-target="#snapchat-qr" data-plugin="polaris.snippets@addButtonAppleClickEffect" data-selector="#footer .snapchat a"><a rel="#snapchat-qr">Snapchat</a></li>
	<li class="rss"><a href="http://trd.by/?widgetName=polarisFeeds&widgetId=11177005&getXmlFeed=true">RSS</a></li>
</ul>

<p class="disclaimer">Adresseavisen arbeider etter <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten">Vær Varsom-plakatens</a> regler for god presseskikk. Se også <a href="http://www.nored.no/Redaktoeransvar/Redaktoerplakaten">Redaktøransvar</a>. Adresseavisen har ikke ansvar for innhold på eksterne nettsider som det lenkes til. Mer info om <a href="http://polarismedia.no/datapolicy">bruk av «cookies» og personvernpolicy.</a>. Alt innhold er opphavsrettslig beskyttet 2018 © Trd.by is powered by Escenic. <a href="http://www.adressa.no/tjenester/article1261314.ece">Adresseavisens rettigheter</a>.</p></footer>
            </footer>

    </div>

	</div>

            <!-- Start ComScore  -->
			<script>
				var comScoreSettings = {
					c1: "2",
					c2: "24325237",
					c3: "",
					c4: "",
					c5: "",
					c6: ""
				};

				var _comscore = _comscore || []; 
				_comscore.push(comScoreSettings);

				(function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol === "https:" ? "https://s" : "http://") + "b.scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();
			</script>
			<noscript>
				<img src="//b.scorecardresearch.com/p?c1=2&c2=24325237&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" />
			</noscript>
			<!-- End ComScore -->
		<!-- Start Pulse -->
						<script>
							
								try {
									var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
								}
								catch(err){
									var pwu_id = null;
								}
							

							var pulse2opt = {
								
									product: 'adressa.no',
								
								clientId: 'adressano',
								contentId: '21064683',
								contentType: 'article',
								category: 'aktuelt',
								
								userId: pwu_id !== null ? pwu_id.toString() : ''
							};

							var AutoTrack;
							if(typeof requireReady !== 'undefined'){
								requireReady(['//jssdk.pulse.schibsted.com/autoTracker.min'], function (p2) {
									AutoTrack = p2;
								});
							}
							else {
								(function() { 
									var s = document.createElement("script"), 
									el = document.getElementsByTagName("script")[0]; 
									s.async = true;
									s.onload = function(p2) { AutoTrack = p2 };
									s.src = "//jssdk.pulse.schibsted.com/autoTracker.min";
									el.parentNode.insertBefore(s, el); 
								})();
							}
						</script>
						<!-- End Pulse -->

					<script>

        (function() {
            var hasSpidAccess = window.pwGetStorageItem('PWU_AID') === null ? "0": "1";
            var paywallUserMeta = document.createElement('meta');
                paywallUserMeta.setAttribute('property','lp:paywall_user');
                paywallUserMeta.setAttribute('content',hasSpidAccess);
            document.getElementsByTagName('head')[0].appendChild(paywallUserMeta);
                
            var paywallAccess = 'free';    
            var paywallMeta = document.createElement('meta');
                paywallMeta.setAttribute('property','lp:paywall');
                paywallMeta.setAttribute('content',paywallAccess);
                
            document.getElementsByTagName('head')[0].appendChild(paywallMeta);    
            
            
        })();    
    
    
        (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
                s.async = true;
                s.src = 'https://pp.lp4.io/app/5b/88/3a/5b883a29e45a1da357713da6.js';
                el.parentNode.insertBefore(s, el);
        })();
 
</script>    
    
<!-- Start cXense -->
		<div id="cX-root" style="display: none;"></div>
				<script type="text/javascript">
                            var cX = cX || {}; cX.callQueue = cX.callQueue || [];
                            
                            cX.callQueue.push(['setAccountId', '9222270286501375972']);
                            
                            cX.callQueue.push(['setSiteId', '1129410342261209568']);

                            

                            if(navigator.userAgent.indexOf('_app_') > -1) {
                                cX.callQueue.push(['setCustomParameters', {
                                    'plattform': 'app'
                                }]);
                            }

                            cX.callQueue.push(['sendPageViewEvent']);

                            
                                (function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
                                </script>
					<!-- End cXense -->


		<!-- Start GA -->
		<script type="text/javascript">
                            var _gaq = _gaq || [];
                            _gaq.push(['_setAccount', 'UA-5851143-20']);
                            
                            _gaq.push(['_setDomainName', 'trd.by']);
                            
                            _gaq.push(['_trackPageview']);

                            (function() {
                                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
                            })();
						</script>
					<!-- End GA -->

		<script>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</script>
		
		<script type="text/javascript">
						//<![CDATA[
							(function() {
								var eaeImage = new Image(1, 1);
								
										eaeImage.src = 'https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=21064683&pubId=212&meta=classic&objId=21064683&type=load&title=Leverte+mat+hjem+p%c3%a5+d%c3%b8ra+i+Trondheim+-+n%c3%a5+er+de+konkurs&url=&cat=&amp;clientDT=' + new Date().getTime();
									
							})();
						//]]>
					</script>
					<noscript>
						<img src="https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=21064683&amp;pubId=212&amp;meta=classic&amp;objId=21064683&amp;type=load&amp;title=Leverte+mat+hjem+p%c3%a5+d%c3%b8ra+i+Trondheim+-+n%c3%a5+er+de+konkurs&amp;url=&amp;cat=noscript" alt="" width="1" height="1" />
					</noscript>
				</body>
    </html>
	
	