<!DOCTYPE html>
<html class="art clean section_uteliv theme_uteliv device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta charset="utf-8"/>
<meta name="system" content="PolarisWeb,2.0,art"/> <meta name="publication" content="trdby"/>
<title>Fyller Skuret med internasjonale reggae-artister i helga -Trd.by</title>
<meta name="description" content="Fra dj-kollektiv til festival: i helga arrangeres Norges eneste reggae-festival i Trondheim." />
<meta name="keywords" content="nyheter, trondheim, trdby, trd, uteliv, viral, profiler, events, trøndelag, midtbyen, nidaros, rbk, nidelva, solsiden" />
<meta name="robots" content="all,index" />
<link rel="dns-prefetch" href="http://static.polarismedia.no"/>
<link rel="dns-prefetch" href="http://eae.polarismedia.no"/>
<link rel="dns-prefetch" href="http://helios.adressa.no"/>
<link rel="dns-prefetch" href="http://adserver.adtech.de"/>
<link rel="dns-prefetch" href="http://kunder.adressa.no"/>
<link rel="dns-prefetch" href="http://torget.adressa.no"/>
<link rel="dns-prefetch" href="http://feed.webassistenten.no"/>
<link rel="dns-prefetch" href="http://track.adform.net"/>
<link rel="dns-prefetch" href="http://pagead2.googlesyndication.com"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/trdby/css/trdby.css"/>
<link href="http://static.polarismedia.no/skins/prod/publication/trdby/gfx/favicon.png" type="image/png" rel="icon"/> <!--[if IE]>
<link rel="shortcut icon" href="http://static.polarismedia.no/skins/prod/publication/trdby/gfx/favicon.ico"/>
<![endif]-->
<link rel="icon" type="image/png" href="http://static.polarismedia.no/skins/prod/publication/trdby/gfx/favicon.png" />
<link rel="apple-touch-icon" href="http://static.polarismedia.no/skins/prod/publication/trdby/gfx/applefavicon.png" />
<meta name="msapplication-TileImage" content="http://static.polarismedia.no/skins/prod/publication/trdby/gfx/msfavicon.png"/>
<meta property="fb:app_id" content="697472153713874"/>
<meta property="og:image" content="http://trd.by/incoming/article15110223.ece/54o4pk/ALTERNATES/w980-default/file6w3i7pvgc371zbtz32y.jpg"/> <meta property="og:locale" content="nb_NO"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Fyller Skuret med internasjonale reggae-artister i helga"/>
<meta property="og:url" content="http://trd.by/uteliv/2017/08/04/Fyller-Skuret-med-internasjonale-reggae-artister-i-helga-15110049.ece"/>
<meta property="og:site_name" content="trdby.no"/>
<meta property="article:published_time" content="2017-08-04T14:23:45+01:00"/>
<meta property="article:modified_time" content="2017-08-04T15:02:07+01:00"/>
<meta name="author" property="article:author" content="Helene Mariussen"/>
<link rel="pingback" href="http://trd.by/xmlrpc"/>
<meta name="cXenseParse:title" content="Fyller Skuret med internasjonale reggae-artister i helga"/>
<meta name="cXenseParse:recs:articleid" content="15110049"/>
<meta name="cXenseParse:recs:recommendable" content="true"/>
<meta name="cXenseParse:recs:recommending" content="true"/>
<meta name="cXenseParse:trdby-access" content="free"/>
<meta name="cXenseParse:trdby-importance" content="0"/>
<!--[if lt IE 9]>
<script src="http://static.polarismedia.no/resources/min-js/lib/ec5-shim.js"></script>
<![endif]-->
<script>
var require = {
baseUrl: 'http://static.polarismedia.no/resources/min-js/',
publicationUrl: 'http://trd.by/',
loadCustomScripts: true,
muteConsole: false,
platform: 'classic',
pageType: 'article',
contentType: 'news',
pubId: 212, secId: 14335, artId: 15110049
};
</script>
<script src="http://static.polarismedia.no/resources/min-js/polaris.header.gardr.js"></script>
<style>
#header {
position: relative;
}
#header.bam {
position: fixed;
}
</style>
<script>
$(document).ready(function() {
$('.menu-trigger').click(function () {
$('html').toggleClass('nav-active');
$('.overlay').toggleClass('open');
});
// Replaced by Google search
// $('.search-trigger').click(function () {
// $('html').toggleClass('search-active');
// $('.overlay').toggleClass('searching');
// $('.header-content .polarisSearch .text').focus();
// $('.search-active .menu-trigger').click(function () {
// $('html').removeClass('search-active');
// $('.overlay').removeClass('searching');
// });
// $('.search-active .search-trigger').click(function () {
// $('.header-content .polarisSearch .text').blur();
// });
// });
// var searchTerm = $(".header-search .text").val();
// $('.header-search .text').keypress(function () {
// setTimeout(
// function() {
// $('.header-search .submit').addClass('ready-for-action');
// }, 400);
// if (searchTerm.length < 0) {
// console.log("Add class .ready-for-action");
// }
// });
// $('.header-search .text').blur( function () {
// if (searchTerm.length > 0) {
// $('.header-search .submit').removeClass('ready-for-action');
// console.log("Remove class .ready-for-action");
// }
// });
// 3D-shizzle for big screens
$(document).mousemove(function(event) {
cx = Math.ceil($(window).width() / 2.0);
cy = Math.ceil($(window).height() / 2.0);
dx = event.pageX - cx;
dy = event.pageY - cy;
tiltx = (dy / cy);
tilty = - (dx / cx);
radius = Math.sqrt(Math.pow(tiltx,2) + Math.pow(tilty,2));
degree = (radius * 2);
$('#squares-all').css('-webkit-transform','rotate3d(' + tiltx + ', ' + tilty + ', 0, ' + degree + 'deg)');
$('#squares-all').css('transform','rotate3d(' + tiltx + ', ' + tilty + ', 0, ' + degree + 'deg)');
});
// var stickyTrigger = $("#stickyTrigger").position().top;
/*
var stickyTrigger = 1230;
$(window).scroll(function() { var scroll = $(window).scrollTop();
if (scroll >= stickyTrigger) {
$("html").addClass("sticky");
setTimeout(function(){ $("html").addClass("bam");
}, 1);
}
else {
$("html").removeClass("bam");
setTimeout(function(){ $("html").removeClass("sticky"); }, 1);
}
});
*/
});
</script>
<link rel="alternate" title="trdby RSS" href="http://trd.by/uteliv/?widgetName=polarisFeeds&amp;widgetId=11177005&amp;getXmlFeed=true" type="application/rss+xml" />
<meta property="fb:pages" content="1427288147531796" />
</head>
<body>
<script type="text/javascript">
//<![CDATA[
var eaeBS = new Date().getTime();
(function() {
var eaeImage = new Image(1, 1); eaeImage.src = 'http://eae.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=14335&pubId=212&cat=news&meta=classic&objId=15110049&type=article&title=Fyller+Skuret+med+internasjonale+reggae-artister+i+helga&url=http%3a%2f%2ftrd.by%2futeliv%2f2017%2f08%2f04%2fFyller-Skuret-med-internasjonale-reggae-artister-i-helga-15110049.ece&amp;clientDT=' + eaeBS;
})();
//]]>
</script>
<noscript>
<img src="http://eae.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=14335&amp;pubId=212&amp;cat=news&amp;meta=classic&amp;objId=15110049&amp;type=article&amp;title=Fyller+Skuret+med+internasjonale+reggae-artister+i+helga&amp;url=http%3a%2f%2ftrd.by%2futeliv%2f2017%2f08%2f04%2fFyller-Skuret-med-internasjonale-reggae-artister-i-helga-15110049.ece" alt="" width="1" height="1" />
</noscript>
<div id="fb-root" data-app-id="697472153713874"></div>
<div id="viewport">
<div id="outer">
<script src="//acdn.adnxs.com/ast/static/0.7.4/ast.js" async defer onload="apntag.l = true"></script>
<script type="text/javascript">
var appNexusActivePlacements = 'skyscraperleft_1,topboard,skyscraperright_1,wallpaper';
var appNexusInvokeContext = 'no-adresseavisen-wde-article';
var apntag = apntag || {};
apntag.anq = apntag.anq || [];
apntag.debug = false;
// Size settings for placements.
var isMobile = false;
var appNexusDefaultPlacementSizes = {
"topboard": [[980, 150], [980, 300], [1010, 150], [980, 500], [928, 120], [980, 240], [970, 250]],
"skyscraperleft": [[180, 701]],
"skyscraperright": [[160, 600], [180, 500], [180, 700], [360, 500], [360, 2500]],
"netboard": [[580, 400], [580, 500], [380, 500]], "board": [[300, 250], [320, 250], [320, 400], [250, 250]], "brandboard": [[980, 600], [980, 300], [980, 500]],
"wallpaper": [[2, 2]],
"floater": [[320, 70]],
"contentboard": isMobile ? [[320, 300]] : [[980, 400]],
"contentboard_2": isMobile ? [[320, 400]] : [[980, 600]],
"smartboard": [[300, 250], [320, 250],[250, 250]]
};
// Merge default placement sizes with overrides.
var appNexusPlacementSizes = {};
try {
var appNexusOverridePlacementSizes = JSON.parse('{}');
for(var _obj in appNexusDefaultPlacementSizes) appNexusPlacementSizes[_obj ] = appNexusDefaultPlacementSizes[_obj];
for(var _obj in appNexusOverridePlacementSizes) appNexusPlacementSizes[_obj ] = appNexusOverridePlacementSizes[_obj];
} catch(e) {
pLog('appnexus', 'warn', 'Placement Format Override Failed', e.toString());
appNexusPlacementSizes = appNexusDefaultPlacementSizes;
};
// Set global page options
apntag.anq.push(function () {
apntag.setPageOpts({
member: 3296,
disablePsa: true,
noBidIfUnsold: true,
keywords: {
'aa-sch-country_code':'no',
'aa-sch-publisher': 'no-adresseavisen',
'aa-sch-page_type':'article',
'aa-sch-inventory_type':'editorial',
'aa-sch-supply_type': 'web_desktop',
'no-sno-news-section': 'adressa_trdby'
}
});
});
// 1st bidding push
apntag.anq.push(function () {
// Define roadblock/companion placements.
var placementsArray = appNexusActivePlacements.split(",");
for (var i = 0; i < placementsArray.length; i++) {
var _placement = placementsArray[i].replace(/^\s*/, "").replace(/\s*$/, "");
var _placementSizeId = _placement;
// Strip _number of placement type. Special exception for contentboard_2
if(_placementSizeId !== 'contentboard_2' && _placementSizeId.indexOf('_') > -1){
_placementSizeId = _placementSizeId.substring(0, _placementSizeId.indexOf('_'));
};
apntag.defineTag({
invCode: "no-adresseavisen-wde-article_" + _placement,
sizes: appNexusPlacementSizes[_placementSizeId],
targetId: _placement,
keywords: {
"no-sno-adformat" : _placement
}
});
};
// Run bid.
apntag.loadTags();
});
</script>
<div class="overlay" id="snapchat-qr">
<img src="http://static.polarismedia.no/skins/prod/publication/trdby/gfx/trdby-snapchat-qr-logo.png" alt="Følg trd.by på Snapchat">
<h2 class="logo"><a href="http://trd.by/"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 635 260.8" enable-background="new 0 0 635 260.8" xml:space="preserve">
<g>
<path class="trd letter-t" fill="#FFFFFF" d="M56.2 206.5c-35.9 0-41-13.1-41-40.7V91.9H0V64.9h15.2V42.5C15.2 23.1 19 19 39.7 19h10.7v45.9h23.1v26.9 H50.4v71.8c0 9.7 2.8 12.8 12.4 12.8h10.7v30H56.2z"/>
<path class="trd letter-r" fill="#FFFFFF" d="M191.8 70.4l-9.7 29.4c-8.3-2.8-16.9-4.8-28.6-4.8c-9.3 0-22.1 2.1-22.1 14.5v97H95.9V64.9h35.5v7.3 c5.9-6.2 14.8-9 24.8-9C170.7 63.2 182.5 66.6 191.8 70.4z"/>
<path class="trd letter-d" fill="#FFFFFF" d="M310.1 0v206.5h-35.5V201c-5.2 4.8-12.1 7.3-23.1 7.3c-45.2 0-56.2-15.2-56.2-73.2 c0-57.3 11-72.5 56.2-72.5c8.3 0 17.9 0 23.1 7.9V0H310.1z M274.6 156.4V94.6c-5.2-1.4-10.7-2.1-19-2.1c-22.1 0-25.2 8.6-25.2 29.4 v26.6c0 20.7 3.1 29.7 25.2 29.7C270.1 178.2 274.6 172 274.6 156.4z"/>
<path class="dotby letter-dot" fill="#EE3577" d="M369.8 188.9c0 11.4-6.2 17.6-17.6 17.6c-11.7 0-17.9-5.9-17.9-17.6c0-11.4 6.2-18 17.9-18 C363.5 170.9 369.8 177.5 369.8 188.9z"/>
<path class="dotby letter-b" fill="#EE3577" d="M452.5 208.2c-8.6 0-15.9-1.4-23.1-7.3v5.5h-35.5V0h35.5v70.4c4.1-6.6 12.1-7.9 23.1-7.9 c45.2 0 56.2 15.2 56.2 72.5C508.8 192.7 497.7 208.2 452.5 208.2z M473.9 121.9c-0.3-20.7-3.4-29.4-25.5-29.4 c-5.9 0-12.1 0.7-19 2.1v60.4c0 14.2 2.1 23.1 19 23.1c22.1 0 25.2-9 25.5-29.7V121.9z"/>
<path class="dotby letter-y" fill="#EE3577" d="M635 200.6c-2.1 45.9-14.8 58.4-55.9 58.4c-17.6 0-32.8-1.7-49.7-9l3.1-9l6.6-19.3 c10.7 4.1 21.7 7.3 35.9 7.3c21.4 0 25.2-8.3 25.5-28.3c0-0.3 0-2.1 0-2.1c-5.2 6.2-12.8 10-25.9 10c-34.8 0-45.2-13.1-45.2-52.1 V64.9h35.2v80.5c0 19.7 4.5 31.1 17.6 31.1c9.3 0 17.6-2.8 17.6-13.8V64.9H635V200.6z"/>
</g>
</svg></a></h2>
<h3>Følg oss på snap:</h3>
<p>Legg oss til ved å peke kameraet ditt på spøkelset vårt, og trykk på skjermen!</p>
</div>
<div id="wallpaper" class="js-require-widget widget polarisMarketing hidden" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
<div class="outerAdLeft" id="adLeft">
<div id="skyscraperleft_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
</div>
<div class="outerAdRight" id="adRight">
<div id="skyscraperright_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
</div>
<div class="outerAdTop" id="adTop">
<div id="topboard" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
</div>
</div>
<div id="page" class="x980 art span10 textSize10">
<header id="header" role="banner">
<div class="header-content" >
<h2 class="logo"><a href="http://trd.by/"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 635 260.8" enable-background="new 0 0 635 260.8" xml:space="preserve">
<g>
<path class="trd letter-t" fill="#FFFFFF" d="M56.2 206.5c-35.9 0-41-13.1-41-40.7V91.9H0V64.9h15.2V42.5C15.2 23.1 19 19 39.7 19h10.7v45.9h23.1v26.9 H50.4v71.8c0 9.7 2.8 12.8 12.4 12.8h10.7v30H56.2z"/>
<path class="trd letter-r" fill="#FFFFFF" d="M191.8 70.4l-9.7 29.4c-8.3-2.8-16.9-4.8-28.6-4.8c-9.3 0-22.1 2.1-22.1 14.5v97H95.9V64.9h35.5v7.3 c5.9-6.2 14.8-9 24.8-9C170.7 63.2 182.5 66.6 191.8 70.4z"/>
<path class="trd letter-d" fill="#FFFFFF" d="M310.1 0v206.5h-35.5V201c-5.2 4.8-12.1 7.3-23.1 7.3c-45.2 0-56.2-15.2-56.2-73.2 c0-57.3 11-72.5 56.2-72.5c8.3 0 17.9 0 23.1 7.9V0H310.1z M274.6 156.4V94.6c-5.2-1.4-10.7-2.1-19-2.1c-22.1 0-25.2 8.6-25.2 29.4 v26.6c0 20.7 3.1 29.7 25.2 29.7C270.1 178.2 274.6 172 274.6 156.4z"/>
<path class="dotby letter-dot" fill="#EE3577" d="M369.8 188.9c0 11.4-6.2 17.6-17.6 17.6c-11.7 0-17.9-5.9-17.9-17.6c0-11.4 6.2-18 17.9-18 C363.5 170.9 369.8 177.5 369.8 188.9z"/>
<path class="dotby letter-b" fill="#EE3577" d="M452.5 208.2c-8.6 0-15.9-1.4-23.1-7.3v5.5h-35.5V0h35.5v70.4c4.1-6.6 12.1-7.9 23.1-7.9 c45.2 0 56.2 15.2 56.2 72.5C508.8 192.7 497.7 208.2 452.5 208.2z M473.9 121.9c-0.3-20.7-3.4-29.4-25.5-29.4 c-5.9 0-12.1 0.7-19 2.1v60.4c0 14.2 2.1 23.1 19 23.1c22.1 0 25.2-9 25.5-29.7V121.9z"/>
<path class="dotby letter-y" fill="#EE3577" d="M635 200.6c-2.1 45.9-14.8 58.4-55.9 58.4c-17.6 0-32.8-1.7-49.7-9l3.1-9l6.6-19.3 c10.7 4.1 21.7 7.3 35.9 7.3c21.4 0 25.2-8.3 25.5-28.3c0-0.3 0-2.1 0-2.1c-5.2 6.2-12.8 10-25.9 10c-34.8 0-45.2-13.1-45.2-52.1 V64.9h35.2v80.5c0 19.7 4.5 31.1 17.6 31.1c9.3 0 17.6-2.8 17.6-13.8V64.9H635V200.6z"/>
</g>
</svg></a></h2>
<button type="button" class="menu-trigger"><span>Meny</span></button>
<a href="http://adressa.no" class="adressa-icon" title="trd.by er et produkt fra Adresseavisen"><span>Adressa.no</span></a>
<button type="button" class="search-trigger" onclick="location.href='/search/';"><span>Søk</span></button>
<div class="trending" >
<div xmlns:tmp="javascript:">
<div class="recommendedArticles">
<div id="targetElement" class="cxenseRecs"></div>
</div>
<div id="templateElement" class="template hidden">
<!--%
var item = data.response.items[0];
// change what image-size to be used, by altering the url for dominantimage
var format = "w280-default";
if (item.dominantimage.indexOf('vertical.snd.no') > -1) {
format = "w280c169";
}
var imgurl = item.dominantimage.replace(new RegExp("/(ALTERNATES|BINARY)/[^/]+","i"), "/ALTERNATES/" + format);
/* Eksempel som funker */
/*var imgurl = 'http://www.adressa.no/nyheter/innenriks/article10840100.ece/kc9hvn/ALTERNATES/w280-default/Venstre_0326w.jpg';*/
%-->
<a class="article" tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top" onclick="_gaq.push(['_trackEvent', 'artikkel', 'one hit wonder', 'classic']);">
<img tmp:src="{{item.dominantthumbnail}}" alt="{{item.title}}">
<span class="kicker">Les mer på trd.by</span>
<h3 class="headline">{{item.title}}</h3>
</a>
</div>
<script type="text/javascript">
var hideRecs = 0;
/* var hideRecsUnwantedKeywordsArray = hideRecsUnwantedKeywords.split(":");
while (hideRecsUnwantedKeywordsArray.length > 0) {
string = hideRecsUnwantedKeywordsArray[hideRecsUnwantedKeywordsArray.length-1];
hideRecs += $("div.body:contains("+string+")").length;
hideRecsUnwantedKeywordsArray.pop();
}*/
if (hideRecs === 0) {
if ( $("meta[name='cXenseParse:recs:recommending']").attr('content') ) {
if ( $("meta[name='cXenseParse:recs:recommending']").attr('content') === 'true') {
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['invoke', function() {
cX.insertWidget({widgetId: 'd6e727ae08e457c6009f9e946f7c6cdc58bfb20e'});
}]);
} else {
$(".recommendedArticles").hide();
console.log("Cxense - recs hidden - cXenseParse:recs:recommending set to false");
}
} else {
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['invoke', function() {
cX.insertWidget({widgetId: 'd6e727ae08e457c6009f9e946f7c6cdc58bfb20e'});
}]);
}
} else {
$(".recommendedArticles").hide();
console.log("Cxense - recs hidden - unwanted strings found in article");
}
</script>
</div>
</div>
<div class="overlay" >
<a href="http://trd.by" class="theresnoplacelike127001">Forsiden</a>
<!-- VIEW FORMSIMPLE -->
<div id="form-simple" class="widget polarisSearch form-simple header-search formSimple">
<form id="polaris_search_form" action="/search/">
<label>
<span id="polaris_search_label_text" class="labelText">
Søk i nyhetern på Trd.by:
</span>
<input id="polaris_search_box" class="text" type="text" name="q" placeholder=""
value=""/>
</label>
<input class="button submit" type="submit" name="submit" value="Ok, peis på" />
</form>
</div>
<div class="widget polarisMenu horizontal nav-header">
<ul class="level1 main">
<li class="hidden">
<a target="_top" href="http://trd.by/">
<span>frontpage</span>
</a>
</li>
<li class="nyhetern">
<a target="_top" href="http://trd.by/nyhetern/">
<span>Nyhetern</span>
</a>
</li>
<li class="underholdning">
<a target="_top" href="http://trd.by/underholdning/">
<span>Underholdning</span>
</a>
</li>
<li class="livsstil">
<a target="_top" href="http://trd.by/livsstil/">
<span>Livsstil</span>
</a>
</li>
<li>
<a target="_top" href="http://trd.by/meninger/">
<span>Meninger</span>
</a>
</li>
<li class="uteliv current">
<a target="_top" href="http://trd.by/uteliv/" class="active">
<span>Uteliv</span>
</a>
</li>
<li class="idrett">
<a target="_top" href="http://trd.by/idrett/">
<span>Idrett</span>
</a>
</li>
<li class="wtf">
<a target="_top" href="http://trd.by/wtf/">
<span>WTF</span>
</a>
</li>
<li class="event hidden">
<a target="_top" href="http://trd.by/event/">
<span>Event</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</header> <main id="content" role="main">
<div class="gridRow x10 chucknorris"
>
<div class="gridUnit span10 textSize10">
<div class="article-top" >
<figure class="media image full default ">
<img src="http://trd.by/incoming/article15110223.ece/54o4pk/ALTERNATES/w980-default/file6w3i7pvgc371zbtz32y.jpg" alt="Norges eneste reagge-festival arrangeres på Kafe Skuret i helga.
(Foto: Håkon Garvin)" title="Norges eneste reagge-festival arrangeres på Kafe Skuret i helga.
(Foto: Håkon Garvin)"/>
<p class="caption">
Norges eneste reagge-festival arrangeres på Kafe Skuret i helga.
<span class="photographer">Foto: Håkon Garvin</span>
</p>
</figure>
<h3 class="kicker">Trondheims-kollektiv starter festival</h3>
<h1 class="title">
<span class="t100">
Fyller Skuret med internasjonale reggae-artister i helga
</span>
</h1>
<div class="homeSection" >
<span class="sectionTitle">Uteliv</span>
</div>
<div class="lead">
Fra dj-kollektiv til festival: i helga arrangeres Norges eneste reggae-festival i Trondheim.
</div>
</div>
<div class="shareDateAuthor" >
<div class="widget polarisStoryContent byline" >
<div class="profile"> <ul class="profileData"> <li class="name">
<a href="mailto:"><span class="firstName">Helene</span><span class="surName">Mariussen</span></a>
</li>
</ul> </div> </div>
<div class="addthis_sharing_toolbox"></div>
<script>
var addthis_config = addthis_config||{};
var addthis_share = addthis_share||{};
addthis_config.pubid = "trosvoll";
addthis_config.data_track_clickback = false;
addthis_config.data_track_addressbar = false;
addthis_config.data_ga_property = 'UA-5851143-3'
addthis_share.url_transforms = { add: { cx_Deling: 'AddThis' } };
requireReady(['http://s7.addthis.com/js/300/addthis_widget.js'],function(addthis){});
</script>
<div class="dateline">
<time class="published" datetime="2017-08-04 02:23"><span class="label">Publisert:</span> 04 august 2017 14:23
</time>
<time class="modified" datetime="2017-08-04 03:02"><span class="label">Sist oppdatert:</span> 04 august 2017 15:02
</time>
</div>
</div>
<div id="netboard_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
<div class="article-body" >
<div class="review-meta hidden" >
</div>
<div >
<div class="widget polarisRelatedContents all
relations-side" id="stories11165686">
<figure class="media image full default ">
<img src="http://trd.by/incoming/article15110211.ece/1nxn63/BINARY/w380/file6w3i6c15kbsz74cg32y.jpg" alt="Anders Kjevik er en av reagge-entusiastene i dj-kollektivet Lambsbread sound, som arrangerer reggae-festival i Trondheim i helga.
(Foto: Helene mariussen)" title="Anders Kjevik er en av reagge-entusiastene i dj-kollektivet Lambsbread sound, som arrangerer reggae-festival i Trondheim i helga.
(Foto: Helene mariussen)"/>
<p class="caption">
Anders Kjevik er en av reagge-entusiastene i dj-kollektivet Lambsbread sound, som arrangerer reggae-festival i Trondheim i helga.
<span class="photographer">Foto: Helene mariussen</span>
</p>
</figure>
</div>
</div>
<div class="widget polarisStoryContent article" >
<div class="body">
<p>
- Vi er en gjeng fra Trondheim som har en brennende lidenskap for reggae og dance soul, som ønsker å gi et kulturelt tilbud til Trondheim, sier festivalansvarlig Anders Kjevik.</p> <p>
I 2008 startet Kjevik og fem andre reggae-entusiaster et dj-kollektiv, som ønsket å bringe reggae og dance-musikk til klubber og scener i Trondheim. Det har nå resultert i Norges eneste reggaefestival, Lambsbread festival, som i helga arrangerer konserter på Kafe Skuret.</p> <p>
- Vi begynte å spille rundt på klubber i byen, og vårt 5-årsjubileum ble en så stor suksess at vi fant ut at vi måtte lage en årlig festival av konseptet. Slik bygde vi opp en kultur rundt konseptet, hvor folk som ikke satte foten innfor døren der vi spilte for et par år siden er stamgjester nå.</p> <h3>
<strong>
Dj-maraton og fest</strong>
</h3> <p>
Lambsbread ønsker å presentere denne sjangermiksen for et trøndersk publikum. I helga samles det artister og dj-er fra alle kanter av verden. Michael Prophet kommer hele veien fra Jamaica, mens Chancho & Migthy Malla tar turen fra Danmark for å spille i Trondheim i helga. Lørdag 5. august blir det nesten et halvt døgn med konserter, hvor dagen starter 15.00 med et dj-maraton før festen settes i gang ut over kvelden og varer til klokka to på natta. På lørdag vil også en spesiell gjest spille - hvem det er er foreløpig hemmelig. Kjevik gleder seg til å samle mennesker på tvers av kulturer.</p> <p>
- Det kommer folk fra alle kanter av verden som bånder på tvers av landegrenser, og skaper nye vennskap gjennom festivalen. Det er kult! Folk som i utgangspunktet ikke ville møttes kommer sammen, og det blir et sammensveisa miljø.</p> <h3>
<strong>
- Reggae har blitt stuerent</strong>
</h3> <p>
Da Kjevik først oppdager reggae merket han at sjangeren gav han en energi han ikke fant i annen musikk.</p> <p>
- Konseptet vårt og klubbarrangementene skal alltid gi en positiv «vibe» i lokalet vi spiller. De positive følelsene i musikken er en del av budskapet og en rød tråd i reggae-kulturen, sier han.</p> <div id="netboard_2" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div> <p>
- Det er så mye forskjellige sjangre innunder reggae, og dermed noe for en hver smak. Dance soul og hip hop er sjangere som ofte krysser med reggae, som er noe helt annet enn assosiasjonene folk ofte har til musikken.</p> <p>
Han mener at reggae har blitt mer stuerent og byr på mer enn man tror.</p> <p>
- Legg Bob Marley-assosiasjonene hjemme og kom med åpent sinn. I det kommersielle musikkbildet har man store internasjonale artister som Drake, Kendrick Lamar og Rihanna som løfter sjangeren. Den er i ferd med å komme inn i varmen, og det er flere som liker reggae uten at man tør å innrømme det, sier han.</p>
</div>
</div>
<div class="debattinfo hidden" >
<h2 class="logo"><a href="http://trd.by/"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 635 260.8" enable-background="new 0 0 635 260.8" xml:space="preserve">
<g>
<path class="trd letter-t" fill="#FFFFFF" d="M56.2 206.5c-35.9 0-41-13.1-41-40.7V91.9H0V64.9h15.2V42.5C15.2 23.1 19 19 39.7 19h10.7v45.9h23.1v26.9 H50.4v71.8c0 9.7 2.8 12.8 12.4 12.8h10.7v30H56.2z"/>
<path class="trd letter-r" fill="#FFFFFF" d="M191.8 70.4l-9.7 29.4c-8.3-2.8-16.9-4.8-28.6-4.8c-9.3 0-22.1 2.1-22.1 14.5v97H95.9V64.9h35.5v7.3 c5.9-6.2 14.8-9 24.8-9C170.7 63.2 182.5 66.6 191.8 70.4z"/>
<path class="trd letter-d" fill="#FFFFFF" d="M310.1 0v206.5h-35.5V201c-5.2 4.8-12.1 7.3-23.1 7.3c-45.2 0-56.2-15.2-56.2-73.2 c0-57.3 11-72.5 56.2-72.5c8.3 0 17.9 0 23.1 7.9V0H310.1z M274.6 156.4V94.6c-5.2-1.4-10.7-2.1-19-2.1c-22.1 0-25.2 8.6-25.2 29.4 v26.6c0 20.7 3.1 29.7 25.2 29.7C270.1 178.2 274.6 172 274.6 156.4z"/>
<path class="dotby letter-dot" fill="#EE3577" d="M369.8 188.9c0 11.4-6.2 17.6-17.6 17.6c-11.7 0-17.9-5.9-17.9-17.6c0-11.4 6.2-18 17.9-18 C363.5 170.9 369.8 177.5 369.8 188.9z"/>
<path class="dotby letter-b" fill="#EE3577" d="M452.5 208.2c-8.6 0-15.9-1.4-23.1-7.3v5.5h-35.5V0h35.5v70.4c4.1-6.6 12.1-7.9 23.1-7.9 c45.2 0 56.2 15.2 56.2 72.5C508.8 192.7 497.7 208.2 452.5 208.2z M473.9 121.9c-0.3-20.7-3.4-29.4-25.5-29.4 c-5.9 0-12.1 0.7-19 2.1v60.4c0 14.2 2.1 23.1 19 23.1c22.1 0 25.2-9 25.5-29.7V121.9z"/>
<path class="dotby letter-y" fill="#EE3577" d="M635 200.6c-2.1 45.9-14.8 58.4-55.9 58.4c-17.6 0-32.8-1.7-49.7-9l3.1-9l6.6-19.3 c10.7 4.1 21.7 7.3 35.9 7.3c21.4 0 25.2-8.3 25.5-28.3c0-0.3 0-2.1 0-2.1c-5.2 6.2-12.8 10-25.9 10c-34.8 0-45.2-13.1-45.2-52.1 V64.9h35.2v80.5c0 19.7 4.5 31.1 17.6 31.1c9.3 0 17.6-2.8 17.6-13.8V64.9H635V200.6z"/>
</g>
</svg></a></h2>
</div>
</div>
</div>
</div>
<div class="gridRow x5x5 "
>
<div class="gridUnit span5 textSize5">
<div class="widget polarisStories default squares-list">
<div class="article news none textSize3 ">
<figure class="media image small left ">
<a href="http://trd.by/uteliv/2017/08/04/Anders-Cooper-32-fra-Austmann-Bryggeri-Folks-interesse-for-%C3%B8l-har-eksplodert-15112048.ece">
<img src="http://trd.by/incoming/article15112068.ece/xhp782/ALTERNATES/w180-square/file6w3343ca42cl2cl232y.jpg" alt="" title=""/>
</a>
</figure>
<h2 class="headline">
<span class="t100">
<a href="http://trd.by/uteliv/2017/08/04/Anders-Cooper-32-fra-Austmann-Bryggeri-Folks-interesse-for-%C3%B8l-har-eksplodert-15112048.ece">
Anders Cooper (32) fra Austmann Bryggeri: - Folks interesse for øl har eksplodert
</a>
</span> </h2>
<footer class="meta">
<a class="homeSection uteliv" href="http://trd.by/uteliv/">Uteliv</a>
</footer>
</div>
</div>
</div>
<div class="gridUnit span5 textSize5">
<div class="widget polarisStories default squares-list">
</div>
</div>
</div>
<div class="gridRow x5x5 "
>
<div class="gridUnit span5 textSize5">
<div class="widget polarisStories default squares-list">
<div class="article news none textSize3 ">
<figure class="media image small left ">
<a href="http://trd.by/uteliv/2017/08/03/Syv-s%C3%A6re-ting-du-kan-smake-p%C3%A5-matfestival-i-Trondheim-15106477.ece">
<img src="http://trd.by/incoming/article15106713.ece/fmlcrk/ALTERNATES/w180-square/file6w3343vbdfdbsav432y.jpg" alt="" title=""/>
</a>
</figure>
<h2 class="headline">
<span class="t100">
<a href="http://trd.by/uteliv/2017/08/03/Syv-s%C3%A6re-ting-du-kan-smake-p%C3%A5-matfestival-i-Trondheim-15106477.ece">
Syv sære ting du kan smake på matfestival i Trondheim
</a>
</span> </h2>
<footer class="meta">
<a class="homeSection uteliv" href="http://trd.by/uteliv/">Uteliv</a>
</footer>
</div>
</div>
</div>
<div class="gridUnit span5 textSize5">
<div class="widget polarisStories default squares-list">
<div class="article external none textSize3 ">
<figure class="media image small left ">
<a href="http://trd.by/uteliv/2016/07/25/Dette-m%C3%A5-du-vite-f%C3%B8r-du-tar-opp-mobilen-p%C3%A5-konsert-13069389.ece">
<img src="http://trd.by/incoming/article15020673.ece/yvr0xa/ALTERNATES/w180-square/konsmrodring.jpg" alt="" title=""/>
</a>
</figure>
<h2 class="headline">
<span class="t100">
<a href="http://trd.by/uteliv/2016/07/25/Dette-m%C3%A5-du-vite-f%C3%B8r-du-tar-opp-mobilen-p%C3%A5-konsert-13069389.ece">
Dette må du vite før du tar opp mobilen på konsert
</a>
</span> </h2>
<footer class="meta">
<a class="homeSection uteliv" href="http://trd.by/uteliv/">Uteliv</a>
</footer>
</div>
</div>
</div>
</div>
<div class="gridRow x5x5 "
>
<div class="gridUnit span5 textSize5">
<div class="widget polarisStories default squares-list">
<div class="article news none textSize3 ">
<figure class="media image small left ">
<a href="http://trd.by/uteliv/2017/06/28/Her-%C3%A5pner-Trondheims-nye-take-away-kjede-14946671.ece">
<img src="http://trd.by/incoming/article14946676.ece/rqcz6r/ALTERNATES/w180-square/file6vkjjfxz9uu15niqm8hi.jpg" alt="" title=""/>
</a>
</figure>
<h2 class="headline">
<span class="t100">
<a href="http://trd.by/uteliv/2017/06/28/Her-%C3%A5pner-Trondheims-nye-take-away-kjede-14946671.ece">
Her åpner Trondheims nye take away-kjede
</a>
</span> </h2>
<footer class="meta">
<a class="homeSection uteliv" href="http://trd.by/uteliv/">Uteliv</a>
</footer>
</div>
</div>
</div>
<div class="gridUnit span5 textSize5">
<div class="widget polarisStories default squares-list">
<div class="article news none textSize3 ">
<figure class="media image small left ">
<a href="http://trd.by/uteliv/2017/06/23/Spy-sjekking-og-utroskap-p%C3%A5-dass-Trondheims-bartendere-avsl%C3%B8rer-14923897.ece">
<img src="http://trd.by/incoming/article14923905.ece/tgir0i/ALTERNATES/w180-square/file6vhgudv7u8ocpd1llm7.jpg" alt="(Foto: Helene mariussen)" title="(Foto: Helene mariussen)"/>
</a>
</figure>
<h2 class="headline">
<span class="t100">
<a href="http://trd.by/uteliv/2017/06/23/Spy-sjekking-og-utroskap-p%C3%A5-dass-Trondheims-bartendere-avsl%C3%B8rer-14923897.ece">
Spy, sjekking og utroskap på dass: Trondheims bartendere avslører
</a>
</span> </h2>
<footer class="meta">
<a class="homeSection uteliv" href="http://trd.by/uteliv/">Uteliv</a>
</footer>
</div>
</div>
</div>
</div>
<div class="gridRow x5x5 "
>
<div class="gridUnit span5 textSize5">
<div class="widget polarisStories default squares-list">
<div class="article news none textSize3 ">
<figure class="media image small left ">
<a href="http://trd.by/uteliv/2017/06/22/Bartender-Tommy-om-utelivet-i-Trondheim-Slik-b%C3%B8r-du-oppf%C3%B8re-deg-p%C3%A5-byen-14915346.ece">
<img src="http://trd.by/incoming/article14915752.ece/d2u7hp/ALTERNATES/w180-square/file6vhgudbxkys105cwvlm8.jpg" alt="(Foto: Helene Mariussen)" title="(Foto: Helene Mariussen)"/>
</a>
</figure>
<h2 class="headline">
<span class="t100">
<a href="http://trd.by/uteliv/2017/06/22/Bartender-Tommy-om-utelivet-i-Trondheim-Slik-b%C3%B8r-du-oppf%C3%B8re-deg-p%C3%A5-byen-14915346.ece">
Bartender Tommy om utelivet i Trondheim: Slik bør du oppføre deg på byen
</a>
</span> </h2>
<footer class="meta">
<a class="homeSection uteliv" href="http://trd.by/uteliv/">Uteliv</a>
</footer>
</div>
</div>
</div>
<div class="gridUnit span5 textSize5">
<div class="widget polarisStories default squares-list">
<div class="article news none textSize3 ">
<figure class="media image small left ">
<a href="http://trd.by/uteliv/2017/06/21/10-festival-tips-du-mest-sannsynlig-trenger-14907409.ece">
<img src="http://trd.by/incoming/article14907428.ece/grz56a/ALTERNATES/w180-square/975c32ca-e548-45e9-b830-6b9e0ee491a6.jpg" alt="(Foto: Carina Johansen/BYAS)" title="(Foto: Carina Johansen/BYAS)"/>
</a>
</figure>
<h2 class="headline">
<span class="t100">
<a href="http://trd.by/uteliv/2017/06/21/10-festival-tips-du-mest-sannsynlig-trenger-14907409.ece">
10 festival-tips du mest sannsynlig trenger
</a>
</span> </h2>
<footer class="meta">
<a class="homeSection uteliv" href="http://trd.by/uteliv/">Uteliv</a>
</footer>
</div>
</div>
</div>
</div>
<div class="gridRow x5x5 "
>
<div class="gridUnit span5 textSize5">
<div class="widget polarisStories default squares-list">
<div class="article news none textSize3 ">
<figure class="media image small left ">
<a href="http://trd.by/uteliv/2017/06/20/Stian-er-norgesmester-i-drinkmiksing.-Her-er-hans-favoritt-sommerdrinker-14903570.ece">
<img src="http://trd.by/incoming/article14903643.ece/qthjzk/ALTERNATES/w180-square/039790bb-2f4f-4705-85b1-65d07a5c47bf.jpg" alt="(Foto: Magnus Nødland Skogedal)" title="(Foto: Magnus Nødland Skogedal)"/>
</a>
</figure>
<h2 class="headline">
<span class="t100">
<a href="http://trd.by/uteliv/2017/06/20/Stian-er-norgesmester-i-drinkmiksing.-Her-er-hans-favoritt-sommerdrinker-14903570.ece">
Stian er norgesmester i drinkmiksing. Her er hans favoritt-sommerdrinker
</a>
</span> </h2>
<footer class="meta">
<a class="homeSection uteliv" href="http://trd.by/uteliv/">Uteliv</a>
</footer>
</div>
</div>
</div>
<div class="gridUnit span5 textSize5">
<div class="widget polarisStories default squares-list">
<div class="article news none textSize3 ">
<figure class="media image small left ">
<a href="http://trd.by/livsstil/2017/06/12/Er-dette-Trondheims-kuleste-kafeer-14863922.ece">
<img src="http://trd.by/incoming/article14864056.ece/gxomva/ALTERNATES/w180-square/doc6s2k85w2tiw66qwlfmj.jpg" alt="" title=""/>
</a>
</figure>
<h2 class="headline">
<span class="t100">
<a href="http://trd.by/livsstil/2017/06/12/Er-dette-Trondheims-kuleste-kafeer-14863922.ece">
Er dette Trondheims kuleste kafeer?
</a>
</span> </h2>
<footer class="meta">
<a class="homeSection livsstil" href="http://trd.by/livsstil/">Livsstil</a>
</footer>
</div>
</div>
</div>
</div>
<div class="gridRow x5x5 "
>
<div class="gridUnit span5 textSize5">
<div class="widget polarisStories default squares-list">
<div class="article news none textSize3 ">
<figure class="media image small left ">
<a href="http://trd.by/uteliv/2017/06/07/Slik-lager-du-festens-favorittdrinker-14837921.ece">
<img src="http://trd.by/incoming/article14837931.ece/8w6uuj/ALTERNATES/w180-square/Cuban%20Pete.jpg" alt="" title=""/>
</a>
</figure>
<h2 class="headline">
<span class="t100">
<a href="http://trd.by/uteliv/2017/06/07/Slik-lager-du-festens-favorittdrinker-14837921.ece">
Slik lager du festens favorittdrinker
</a>
</span> </h2>
<footer class="meta">
<a class="homeSection uteliv" href="http://trd.by/uteliv/">Uteliv</a>
</footer>
</div>
</div>
</div>
<div class="gridUnit span5 textSize5">
<div class="widget polarisStories default squares-list">
<div class="article news none textSize3 ">
<figure class="media image small left ">
<a href="http://trd.by/uteliv/2017/06/07/Ingrid-24-mikser-verdens-beste-drinker-14837822.ece">
<img src="http://trd.by/incoming/article14837827.ece/b3x9nr/ALTERNATES/w180-square/Ingrid2.jpg" alt="" title=""/>
</a>
</figure>
<h2 class="headline">
<span class="t100">
<a href="http://trd.by/uteliv/2017/06/07/Ingrid-24-mikser-verdens-beste-drinker-14837822.ece">
Ingrid (24) mikser verdens beste drinker
</a>
</span> </h2>
<footer class="meta">
<a class="homeSection uteliv" href="http://trd.by/uteliv/">Uteliv</a>
</footer>
</div>
</div>
</div>
</div>
<div class="gridRow x5x5 "
>
<div class="gridUnit span5 textSize5">
<div class="widget polarisStories default squares-list">
<div class="article news none textSize3 ">
<figure class="media image small left ">
<a href="http://trd.by/uteliv/2017/06/02/Slik-lager-du-de-beste-sommerdrinkene-14819574.ece">
<img src="http://trd.by/incoming/article14819851.ece/bbac8p/ALTERNATES/w180-square/doc6v77bz52f4g1b2jrllm9.jpg" alt="(Foto: Eva Ersfjord)" title="(Foto: Eva Ersfjord)"/>
</a>
</figure>
<h2 class="headline">
<span class="t100">
<a href="http://trd.by/uteliv/2017/06/02/Slik-lager-du-de-beste-sommerdrinkene-14819574.ece">
Slik lager du de beste sommerdrinkene
</a>
</span> </h2>
<footer class="meta">
<a class="homeSection uteliv" href="http://trd.by/uteliv/">Uteliv</a>
</footer>
</div>
</div>
</div>
<div class="gridUnit span5 textSize5">
<div class="widget polarisStories default squares-list">
<div class="article news none textSize3 ">
<figure class="media image small left ">
<a href="http://trd.by/uteliv/2017/05/29/Magnus-satte-fyr-p%C3%A5-Byscenen-14797244.ece">
<img src="http://trd.by/incoming/article14796417.ece/wlq9tk/ALTERNATES/w180-square/doc6v54ijxasw01lcf2slm7.jpg" alt="(Foto: Helene Mariussen)" title="(Foto: Helene Mariussen)"/>
</a>
</figure>
<h2 class="headline">
<span class="t100">
<a href="http://trd.by/uteliv/2017/05/29/Magnus-satte-fyr-p%C3%A5-Byscenen-14797244.ece">
Magnus satte fyr på Byscenen
</a>
</span> </h2>
<footer class="meta">
<a class="homeSection uteliv" href="http://trd.by/uteliv/">Uteliv</a>
</footer>
</div>
</div>
</div>
</div>
<div class="gridRow x5x5 "
>
<div class="gridUnit span5 textSize5">
<div class="widget polarisStories default squares-list">
<div class="article external none textSize3 ">
<figure class="media image small left ">
<a href="http://trd.by/livsstil/2016/08/02/I-denne-alderen-er-fyllesyken-verst-13121792.ece">
<img src="http://trd.by/incoming/article14782958.ece/6rpfvv/ALTERNATES/w180-square/doc6v3gmehgjva5g4m4lm9.jpg" alt="" title=""/>
</a>
</figure>
<h2 class="headline">
<span class="t100">
<a href="http://trd.by/livsstil/2016/08/02/I-denne-alderen-er-fyllesyken-verst-13121792.ece">
I denne alderen er fyllesyka aller verst
</a>
</span> </h2>
<footer class="meta">
<a class="homeSection uteliv" href="http://trd.by/uteliv/">Uteliv</a>
</footer>
</div>
</div>
</div>
<div class="gridUnit span5 textSize5">
<div class="widget polarisStories default squares-list">
<div class="article news none textSize3 ">
<figure class="media image small left ">
<a href="http://trd.by/uteliv/2017/05/23/Her-kan-du-se-lysshow-fra-Tokyos-gater-p%C3%A5-l%C3%B8rdag-14773019.ece">
<img src="http://trd.by/incoming/article14773069.ece/a3trqg/ALTERNATES/w180-square/doc6v22zk774hw53bu4lm9.jpg" alt="" title=""/>
</a>
</figure>
<h2 class="headline">
<span class="t100">
<a href="http://trd.by/uteliv/2017/05/23/Her-kan-du-se-lysshow-fra-Tokyos-gater-p%C3%A5-l%C3%B8rdag-14773019.ece">
Her kan du se lysshow fra Tokyos gater på lørdag
</a>
</span> </h2>
<footer class="meta">
<a class="homeSection uteliv" href="http://trd.by/uteliv/">Uteliv</a>
</footer>
</div>
</div>
</div>
</div>
<div class="gridRow x5x5 "
>
<div class="gridUnit span5 textSize5">
<div class="widget polarisStories default squares-list">
<div class="article news none textSize3 ">
<figure class="media image small left ">
<a href="http://trd.by/uteliv/2017/05/23/Elsket-og-hatet-trd.by-har-sjekket-ut-Heidis-Bier-Bar.-14619859.ece">
<img src="http://trd.by/incoming/article14619955.ece/prutig/ALTERNATES/w180-square/doc6ulhvdz7gyf1neu82bgb.jpg" alt="" title=""/>
</a>
</figure>
<h2 class="headline">
<span class="t100">
<a href="http://trd.by/uteliv/2017/05/23/Elsket-og-hatet-trd.by-har-sjekket-ut-Heidis-Bier-Bar.-14619859.ece">
Elsket og hatet - trd.by har sjekket ut Heidi's Bier Bar.
</a>
</span> </h2>
<footer class="meta">
<a class="homeSection uteliv" href="http://trd.by/uteliv/">Uteliv</a>
</footer>
</div>
</div>
</div>
<div class="gridUnit span5 textSize5">
<div class="widget polarisStories default squares-list">
<div class="article news none textSize3 ">
<figure class="media image small left ">
<a href="http://trd.by/uteliv/2017/05/09/Dette-er-det-nye-tilskuddet-til-utelivsbransjen-i-byen-14704921.ece">
<img src="http://trd.by/incoming/article14704801.ece/jwnsad/ALTERNATES/w180-square/doc6uuv0ham7k4jisp3bgc.jpg" alt="(Foto: Kenneth Haagensen Husby)" title="(Foto: Kenneth Haagensen Husby)"/>
</a>
</figure>
<h2 class="headline">
<span class="t100">
<a href="http://trd.by/uteliv/2017/05/09/Dette-er-det-nye-tilskuddet-til-utelivsbransjen-i-byen-14704921.ece">
Dette er det nye tilskuddet til utelivsbransjen i byen
</a>
</span> </h2>
<footer class="meta">
<a class="homeSection uteliv" href="http://trd.by/uteliv/">Uteliv</a>
</footer>
</div>
</div>
</div>
</div>
<div class="gridRow x10 "
>
<div class="gridUnit span10 textSize10">
<div class="polarisNavigation sectiontitle kommers">
<a>&nbsp; Annonsørinnhold</a>
</div>
<style>
.mostR {
width: 100% !important;
font-family: "Roboto Slab",serif !important;
font-weight: bold;
}
.mostR > div {
float: left;
margin-right: 10px;
top: 0;
width: 186px;
}
.mostR > div a {
color: black;
}
.mostR .caption {
display: none;
}
</style>
<div class="gridRow x5x5 "
>
<div class="gridUnit span5 textSize5">
<div class="widget polarisStories default squares-list">
<div class="article kjoptogbetalt textSize3 ">
<figure class="media image small left ">
<a href="http://trd.by/sponset/annonsorinnhold/2017/06/14/Er-du-ung-og-har-en-leder-i-magen-Da-b%C3%B8r-du-lese-disse-r%C3%A5dene-14871497.ece">
<img src="http://trd.by/sponset/annonsorinnhold/article14871472.ece/wv9rkb/ALTERNATES/w180-square/omw_Fremo.14.jpg" alt="Kine Kolsvik (26) startet som vikar hos Fremo. Nå leder hun selv rundt 90 vikarer og har mange gode tips til andre unge med ambisjoner!" title="Kine Kolsvik (26) startet som vikar hos Fremo. Nå leder hun selv rundt 90 vikarer og har mange gode tips til andre unge med ambisjoner!"/>
</a>
</figure>
<h2 class="headline">
<span class="t100">
<a href="http://trd.by/sponset/annonsorinnhold/2017/06/14/Er-du-ung-og-har-en-leder-i-magen-Da-b%C3%B8r-du-lese-disse-r%C3%A5dene-14871497.ece">
Er du ung og har en leder i magen? Da bør du lese disse rådene
</a>
</span> </h2>
<footer class="meta">
<a class="homeSection annonsorinnhold sponset" href="http://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
</footer>
</div>
</div>
</div>
<div class="gridUnit span5 textSize5">
<div class="widget polarisStories default squares-list">
<div class="article kjoptogbetalt textSize3 ">
<figure class="media image small left ">
<a href="http://trd.by/sponset/annonsorinnhold/2017/05/23/Dette-er-%C3%A5rets-hippeste-ferieform-14755624.ece">
<img src="http://trd.by/sponset/annonsorinnhold/article14755834.ece/9ixjye/ALTERNATES/w180-square/15565729_l.jpg" alt="" title=""/>
</a>
</figure>
<h2 class="headline">
<span class="t100">
<a href="http://trd.by/sponset/annonsorinnhold/2017/05/23/Dette-er-%C3%A5rets-hippeste-ferieform-14755624.ece">
Dette er årets hippeste ferieform
</a>
</span> </h2>
<footer class="meta">
<a class="homeSection annonsorinnhold sponset" href="http://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
</footer>
</div>
</div>
</div>
</div>
<div class="gridRow x5x5 "
>
<div class="gridUnit span5 textSize5">
<div class="widget polarisStories default squares-list">
<div class="article kjoptogbetalt textSize3 ">
<figure class="media image small left ">
<a href="http://trd.by/sponset/annonsorinnhold/2017/03/29/Slik-f%C3%A5r-du-et-barnesikkert-kj%C3%B8kken-14521348.ece">
<img src="http://trd.by/sponset/annonsorinnhold/article14637568.ece/ja7k9o/ALTERNATES/w180-square/omw_HTH-barnesikring.01.jpg" alt="" title=""/>
</a>
</figure>
<h2 class="headline">
<span class="t100">
<a href="http://trd.by/sponset/annonsorinnhold/2017/03/29/Slik-f%C3%A5r-du-et-barnesikkert-kj%C3%B8kken-14521348.ece">
Slik får du et barnesikkert kjøkken
</a>
</span> </h2>
<footer class="meta">
<a class="homeSection annonsorinnhold sponset" href="http://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
</footer>
</div>
</div>
</div>
<div class="gridUnit span5 textSize5">
<div class="widget polarisStories default squares-list">
<div class="article kjoptogbetalt textSize3 ">
<figure class="media image small left ">
<a href="http://trd.by/sponset/annonsorinnhold/2017/05/24/Derfor-er-Svartlamon-blitt-en-unik-bydel-i-Norge-14775653.ece">
<img src="http://trd.by/sponset/annonsorinnhold/article14774769.ece/dlatt5/ALTERNATES/w180-square/svartlamon-1.jpg" alt="På Svartlamon er det blitt en herlig blanding av butikker og boliger, i det som er et helt unikt område i norsk sammenheng." title="På Svartlamon er det blitt en herlig blanding av butikker og boliger, i det som er et helt unikt område i norsk sammenheng."/>
</a>
</figure>
<h2 class="headline">
<span class="t100">
<a href="http://trd.by/sponset/annonsorinnhold/2017/05/24/Derfor-er-Svartlamon-blitt-en-unik-bydel-i-Norge-14775653.ece">
Derfor er Svartlamon blitt en unik bydel i Norge
</a>
</span> </h2>
<footer class="meta">
<a class="homeSection annonsorinnhold sponset" href="http://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
</footer>
</div>
</div>
</div>
</div>
<div class="gridRow x5x5 "
>
<div class="gridUnit span5 textSize5">
<div class="widget polarisStories default squares-list">
<div class="article kjoptogbetalt textSize3 ">
<figure class="media image small left ">
<a href="http://trd.by/sponset/annonsorinnhold/2017/05/04/Mer-bolig-for-pengene-enn-dette-er-vanskelig-%C3%A5-finne-14674876.ece">
<img src="http://trd.by/sponset/annonsorinnhold/article14674909.ece/tfaami/ALTERNATES/w180-square/tonstad-park-2.jpg" alt="Sigdal leverer kjøkkenløsningene i Tonstad Park. (Foto: Varmbo)" title="Sigdal leverer kjøkkenløsningene i Tonstad Park. (Foto: Varmbo)"/>
</a>
</figure>
<h2 class="headline">
<span class="t100">
<a href="http://trd.by/sponset/annonsorinnhold/2017/05/04/Mer-bolig-for-pengene-enn-dette-er-vanskelig-%C3%A5-finne-14674876.ece">
- Mer bolig for pengene enn dette, er vanskelig å finne
</a>
</span> </h2>
<footer class="meta">
<a class="homeSection annonsorinnhold sponset" href="http://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
</footer>
</div>
</div>
</div>
<div class="gridUnit span5 textSize5">
<div class="widget polarisStories default squares-list">
<div class="article kjoptogbetalt textSize3 ">
<figure class="media image small left ">
<a href="http://trd.by/sponset/annonsorinnhold/2017/01/15/Tren-effektivt-med-7-gode-styrke%C3%B8velser-for-hele-kroppen-14050266.ece">
<img src="http://trd.by/sponset/annonsorinnhold/article14050288.ece/4gwrfb/ALTERNATES/w180-square/native1-tips.jpg" alt="" title=""/>
</a>
</figure>
<h2 class="headline">
<span class="t100">
<a href="http://trd.by/sponset/annonsorinnhold/2017/01/15/Tren-effektivt-med-7-gode-styrke%C3%B8velser-for-hele-kroppen-14050266.ece">
Tren effektivt med 7 gode styrkeøvelser for hele kroppen
</a>
</span> </h2>
<footer class="meta">
<a class="homeSection annonsorinnhold sponset" href="http://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
</footer>
</div>
</div>
</div>
</div>
<div class="gridRow x5x5 "
>
<div class="gridUnit span5 textSize5">
<div class="widget polarisStories default squares-list">
<div class="article kjoptogbetalt textSize3 ">
<figure class="media image small left ">
<a href="http://trd.by/sponset/annonsorinnhold/2017/03/29/Skal-du-kj%C3%B8pe-bolig-og-leie-ut-Slik-er-reglene-14519987.ece">
<img src="http://trd.by/sponset/annonsorinnhold/article13776550.ece/gmgzf4/ALTERNATES/w180-square/EM1-ung.jpg" alt="Skal du leie ut bolig? Da er det flere ting det er nyttig å vite.
(Foto: EiendomsMegler 1)" title="Skal du leie ut bolig? Da er det flere ting det er nyttig å vite.
(Foto: EiendomsMegler 1)"/>
</a>
</figure>
<h2 class="headline">
<span class="t100">
<a href="http://trd.by/sponset/annonsorinnhold/2017/03/29/Skal-du-kj%C3%B8pe-bolig-og-leie-ut-Slik-er-reglene-14519987.ece">
Skal du kjøpe bolig og leie ut? Slik er reglene
</a>
</span> </h2>
<footer class="meta">
<a class="homeSection annonsorinnhold sponset" href="http://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
</footer>
</div>
</div>
</div>
<div class="gridUnit span5 textSize5">
<div class="widget polarisStories default squares-list">
<div class="article kjoptogbetalt textSize3 ">
<figure class="media image small left ">
<a href="http://trd.by/sponset/annonsorinnhold/2017/01/15/Derfor-trener-Tommy-35-yoga-s%C3%A5-ofte-han-kan-14050463.ece">
<img src="http://trd.by/sponset/annonsorinnhold/article14055085.ece/ta782q/ALTERNATES/w180-square/native_yoga3_rett.jpg" alt="" title=""/>
</a>
</figure>
<h2 class="headline">
<span class="t100">
<a href="http://trd.by/sponset/annonsorinnhold/2017/01/15/Derfor-trener-Tommy-35-yoga-s%C3%A5-ofte-han-kan-14050463.ece">
Derfor trener Tommy (35) yoga så ofte han kan
</a>
</span> </h2>
<footer class="meta">
<a class="homeSection annonsorinnhold sponset" href="http://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
</footer>
</div>
</div>
</div>
</div>
<div class="gridRow x5x5 "
>
<div class="gridUnit span5 textSize5">
</div>
<div class="gridUnit span5 textSize5">
</div>
</div>
</div>
</div>
</main>
<footer id="footer" role="contentinfo">
<footer class="footer-content" >
<p class="publisher"><span class="trd">trd.by</span> er et produkt fra <span class="adr"><a href="http://www.adressa.no/">Adresseavisen</a></span><br>
<dl class="about">
<dt>Ansvarlig trd.by</dt>
<dd><a href="mailto:katrine.leira@adresseavisen.no">Katrine Hofseth Leira</a></dd>
<dt>Utviklingsredaktør Adresseavisen</dt>
<dd><a href="mailto:ingeborg.volan@adresseavisen.no">Ingeborg Volan</a></dd>
<dt>Sjefredaktør Adresseavisen</dt>
<dd><a href="#">Kirsti Husby</a></dd>
<dt>Kontakt og tips</dt>
<dd><a href="mailto:trd.by@adresseavisen.no">trd.by@adresseavisen.no</a></dd>
<dt>Telefon</dt>
<dd><a href="tel:46407200">464 07 200</a></dd>
</dl>
<ul class="social-channels">
<li class="facebook"><a href="https://www.facebook.com/trdby">Facebook</a></li>
<li class="twitter"><a href="https://twitter.com/trdby">Twitter</a></li>
<li class="instagram"><a href="https://instagram.com/trdby/">Instagram</a></li>
<li class="snapchat js-require-widget" data-target="#snapchat-qr" data-plugin="polaris.snippets@addButtonAppleClickEffect" data-selector="#footer .snapchat a"><a rel="#snapchat-qr">Snapchat</a></li>
<li class="rss"><a href="http://trd.by/?widgetName=polarisFeeds&widgetId=11177005&getXmlFeed=true">RSS</a></li>
</ul>
<p class="disclaimer">Adresseavisen arbeider etter <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten">Vær Varsom-plakatens</a> regler for god presseskikk. Se også <a href="http://www.nored.no/Redaktoeransvar/Redaktoerplakaten">Redaktøransvar</a>. Adresseavisen har ikke ansvar for innhold på eksterne nettsider som det lenkes til. Mer info om <a href="http://polarismedia.no/datapolicy">bruk av «cookies» og personvernpolicy.</a>. Alt innhold er opphavsrettslig beskyttet 2014 © Trd.by is powered by Escenic & made with kaffe og kokesjokolade. <a href="http://www.adressa.no/tjenester/article1261314.ece">Adresseavisens rettigheter</a>.</p>
</footer>
<script async src="http://js.revsci.net/gateway/gw.js?csid=B09809&auto=t"></script>
<script>
(function(h,o,t,j,a,r){
h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
h._hjSettings={hjid:123914,hjsv:5};
a=o.getElementsByTagName('head')[0];
r=o.createElement('script');r.async=1;
r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
a.appendChild(r);
})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
</footer>
</div>
</div>
<!-- Start TNS Universal -->
<script type="text/javascript">
var measurement = {
"s": "mno",
"cp": "mno/adressa.no/trdby",
"url": "http://trd.by/uteliv/2017/08/04/Fyller-Skuret-med-internasjonale-reggae-artister-i-helga-15110049.ece"
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
<noscript>
<img src="http://mno.tns-cs.net/j0=,,,;+,cp=mno/adressa.no/trdby+url=http://trd.by/uteliv/2017/08/04/Fyller-Skuret-med-internasjonale-reggae-artister-i-helga-15110049.ece;;;" />
</noscript>
<!-- End TNS -->
<!-- Start ComScore -->
<script>
var settings = {
c1: "2",
c2: "24325237",
c3: "",
c4: "",
c5: "",
c6: ""
};
var _comscore = _comscore || []; _comscore.push(settings);
(function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol === "https:" ? "https://s" : "http://") + "b.scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();
</script>
<noscript>
<img src="//b.scorecardresearch.com/p?c1=2&c2=24325237&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" />
</noscript>
<!-- End ComScore -->
<!-- Start Pulse -->
<script>
try {
var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
} catch(e){
var pwu_id = null;
};
var pulse2opt = {
clientId: 'adressano',
contentId: '15110049',
contentType: 'article',
category: 'uteliv',
userId: pwu_id !== null ? pwu_id.toString() : ''
};
var AutoTrack;
requireReady(['//d1nf1ogr7o23z7.cloudfront.net/autoTracker.min'], function (p2) {
AutoTrack = p2;
});
</script>
<!-- End Pulse -->
<!-- Start cXense -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setAccountId', '9222270286501375972']);
cX.callQueue.push(['setSiteId', '1129410342261209568']);
cX.callQueue.push(['sendPageViewEvent']);
// Wrtie cX Persistent Query Targeting to cookie.
function setCxTargeting(segments) {
if(segments.length > 0){
var cXsegmentsQuery = segments.join(':'), d = new Date();
d.setTime(d.getTime() + (60 * 1000 * 60));
document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
};
};
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- End cXense -->
<!-- Start GA -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-5851143-20']);
_gaq.push(['_setDomainName', 'trd.by']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- End GA -->
<script>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</script>
<script type="text/javascript">
//<![CDATA[
(function() {
var eaeImage = new Image(1, 1);
eaeImage.src = 'http://eae.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=15110049&pubId=212&meta=classic&objId=15110049&type=load&title=Fyller+Skuret+med+internasjonale+reggae-artister+i+helga&url=http%3a%2f%2ftrd.by%2futeliv%2f2017%2f08%2f04%2fFyller-Skuret-med-internasjonale-reggae-artister-i-helga-15110049.ece&cat=&amp;clientDT=' + new Date().getTime();
})();
//]]>
</script>
<noscript>
<img src="http://eae.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=15110049&amp;pubId=212&amp;meta=classic&amp;objId=15110049&amp;type=load&amp;title=Fyller+Skuret+med+internasjonale+reggae-artister+i+helga&amp;url=http%3a%2f%2ftrd.by%2futeliv%2f2017%2f08%2f04%2fFyller-Skuret-med-internasjonale-reggae-artister-i-helga-15110049.ece&amp;cat=noscript" alt="" width="1" height="1" />
</noscript>
</body>
</html>
