<!DOCTYPE html>
    <html class="art type-news clean section_underholdning theme_underholdning device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
        <head>
            <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta charset="utf-8"/>
	
    <meta name="system" content="PolarisWeb,3.0,art"/>        
    <meta name="publication" content="trdby"/>
        
    <title>Visste du at disse kjendisene var med i «Harry Potter»-filmene? -Trd.by</title>

    <meta name="description" content="Det er ikke bare hovedrollefigurene som har fått kjendisstatus etter filmsuksessen!" />

    <meta name="keywords" content="Film,serier,kjendis,skuespiller" />

    <meta name="robots" content="all,index" />
    
	<link rel="dns-prefetch" href="http://static.polarismedia.no"/>
        <link rel="dns-prefetch" href="http://eae.polarismedia.no"/>
        <link rel="dns-prefetch" href="http://helios.adressa.no"/>
        <link rel="dns-prefetch" href="http://adserver.adtech.de"/>
        <link rel="dns-prefetch" href="http://kunder.adressa.no"/>
        <link rel="dns-prefetch" href="http://torget.adressa.no"/>
        <link rel="dns-prefetch" href="http://feed.webassistenten.no"/>
        <link rel="dns-prefetch" href="http://track.adform.net"/>
        <link rel="dns-prefetch" href="http://pagead2.googlesyndication.com"/>
        <link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/skins/prod/publication/trdby/css/trdby.css?leafletfix"/>
					<link href="https://static.polarismedia.no/skins/prod/publication/trdby/gfx/favicon.png" type="image/png" rel="icon"/>            
    <!--[if IE]>
        <link rel="shortcut icon" href="https://static.polarismedia.no/skins/prod/publication/trdby/gfx/favicon.ico"/>
    <![endif]-->
    <link rel="icon" type="image/png" href="https://static.polarismedia.no/skins/prod/publication/trdby/gfx/favicon.png" />
    <link rel="apple-touch-icon" href="https://static.polarismedia.no/skins/prod/publication/trdby/gfx/applefavicon.png" />

    <meta name="msapplication-TileImage" content="https://static.polarismedia.no/skins/prod/publication/trdby/gfx/msfavicon.png"/>
    <meta property="fb:app_id" content="697472153713874"/>
        <meta name="twitter:card" content="summary_large_image"/>       
        
    <meta property="og:image" content="http://trd.by/incoming/article15841121.ece/1k26lu/ALTERNATES/w980-default/IMG_Harry_Potter__c__War_1_1_6D20488.jpg"/>                
                    <meta property="twitter:image" content="http://trd.by/incoming/article15841121.ece/1k26lu/ALTERNATES/w980-default/IMG_Harry_Potter__c__War_1_1_6D20488.jpg"/>                
                <meta property="og:locale" content="nb_NO"/>
        <meta property="og:type" content="article"/>
        <meta property="og:title" content="Visste du at disse kjendisene var med i «Harry Potter»-filmene?"/>
            <meta name="twitter:title" content="Visste du at disse kjendisene var med i «Harry Potter»-filmene?">
        <meta property="og:url" content="http://trd.by/underholdning/2018/01/03/Visste-du-at-disse-kjendisene-var-med-i-%C2%ABHarry-Potter%C2%BB-filmene-15841024.ece"/>
        <meta property="og:description" content="Det er ikke bare hovedrollefigurene som har fått kjendisstatus etter filmsuksessen!"/>
            <meta name="twitter:description" content="Det er ikke bare hovedrollefigurene som har fått kjendisstatus etter filmsuksessen!"/>
        <meta property="og:site_name" content="trdby.no"/>
    <meta property="article:published_time" content="2018-01-03T15:29:13+01:00"/>
        <meta property="article:modified_time" content="2018-01-03T15:29:13+01:00"/>
        <meta name="author" property="article:author" content="Line Pevik"/>
                        <link rel="pingback" href="http://trd.by/xmlrpc"/>

<meta name="cXenseParse:title" content="Visste du at disse kjendisene var med i «Harry Potter»-filmene?"/>
	<meta name="cXenseParse:recs:articleid" content="15841024"/>
    <meta name="cXenseParse:recs:recommendable" content="true"/>
            <meta name="cXenseParse:recs:recommending" content="true"/>
        <meta name="cXenseParse:trdby-access" content="free"/>

    <meta name="cXenseParse:trdby-importance" content="0"/>
    <meta name="cXenseParse:trdby-tag" content="Film"/>
        <meta name="cXenseParse:trdby-tag" content="serier"/>
        <meta name="cXenseParse:trdby-tag" content="kjendis"/>
        <meta name="cXenseParse:trdby-tag" content="skuespiller"/>
        <!--[if lt IE 9]>
				<script src="https://static.polarismedia.no//resources/min-js/lib/ec5-shim.js"></script>
            <![endif]-->

            <script>
				var require = {
					baseUrl: 'https://static.polarismedia.no//resources/min-js/',
					publicationUrl: 'http://trd.by/',
					loadCustomScripts: true,
					muteConsole: false,
					platform: 'classic',
					pageType: 'article',
					contentType: 'news',
					pubId: 212, secId: 14337, artId: 15841024
				};
            </script>

			<script src="https://static.polarismedia.no//resources/min-js/polaris.header.gardr.js"></script>
                    <style>
  #header {
    position: relative;
  }
  #header.bam {
    position: fixed;
  }
</style>

<script>
  $(document).ready(function() {

    $('.menu-trigger').click(function () {
      $('html').toggleClass('nav-active');
      $('.overlay').toggleClass('open');
    });

    // Replaced by Google search
    // $('.search-trigger').click(function () {
    //   $('html').toggleClass('search-active');
    //   $('.overlay').toggleClass('searching');
    //   $('.header-content .polarisSearch .text').focus();

    //   $('.search-active .menu-trigger').click(function () {
    //     $('html').removeClass('search-active');
    //     $('.overlay').removeClass('searching');
    //   });

    //   $('.search-active .search-trigger').click(function () {
    //     $('.header-content .polarisSearch .text').blur();
    //   });
    // });

    // var searchTerm = $(".header-search .text").val();

    // $('.header-search .text').keypress(function () {
    //   setTimeout(
    //     function() {
    //       $('.header-search .submit').addClass('ready-for-action');
    //     }, 400);

    //   if (searchTerm.length < 0) {
    //     console.log("Add class .ready-for-action");
    //   }
    // });

    // $('.header-search .text').blur( function () {
    //   if (searchTerm.length > 0) {
    //     $('.header-search .submit').removeClass('ready-for-action');
    //     console.log("Remove class .ready-for-action");
    //   }
    // });

        // 3D-shizzle for big screens
        $(document).mousemove(function(event) {

          cx = Math.ceil($(window).width() / 2.0);
          cy = Math.ceil($(window).height() / 2.0);
          dx = event.pageX - cx;
          dy = event.pageY - cy;

          tiltx = (dy / cy);
          tilty = - (dx / cx);
          radius = Math.sqrt(Math.pow(tiltx,2) + Math.pow(tilty,2));
          degree = (radius * 2);

          $('#squares-all').css('-webkit-transform','rotate3d(' + tiltx + ', ' + tilty + ', 0, ' + degree + 'deg)');
          $('#squares-all').css('transform','rotate3d(' + tiltx + ', ' + tilty + ', 0, ' + degree + 'deg)');
        });


        // var stickyTrigger = $("#stickyTrigger").position().top;
        /*
        var stickyTrigger = 1230;
        $(window).scroll(function() {    

            var scroll = $(window).scrollTop();

            if (scroll >= stickyTrigger) {
                $("html").addClass("sticky");
                setTimeout(function(){ 
                    $("html").addClass("bam");
                }, 1);

            }
            else {
                $("html").removeClass("bam");
                setTimeout(function(){ 
                    $("html").removeClass("sticky"); 
                }, 1);
            }
        });
        */
      });
    </script><link rel="alternate" title="trdby RSS" href="http://trd.by/underholdning/?widgetName=polarisFeeds&amp;widgetId=11177005&amp;getXmlFeed=true" type="application/rss+xml"  />

<meta property="fb:pages" content="1427288147531796" /></head>


        <body>

            <script type="text/javascript">
						//<![CDATA[
							var eaeBS = new Date().getTime();
							(function() {
								var eaeImage = new Image(1, 1); eaeImage.src = 'https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=14337&pubId=212&cat=news&meta=classic&objId=15841024&type=article&title=Visste+du+at+disse+kjendisene+var+med+i+%c2%abHarry+Potter%c2%bb-filmene%3f&url=&amp;clientDT=' + eaeBS;
							})();
						//]]>
					</script>
					<noscript>
						<img src="https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=14337&amp;pubId=212&amp;cat=news&amp;meta=classic&amp;objId=15841024&amp;type=article&amp;title=Visste+du+at+disse+kjendisene+var+med+i+%c2%abHarry+Potter%c2%bb-filmene%3f&amp;url=" alt="" width="1" height="1" />
					</noscript>
				<div id="fb-root" data-app-id="697472153713874"></div>
            <div id="viewport">
                <div id="outer">
        <script src="//acdn.adnxs.com/ast/static/0.7.4/ast.js" async defer onload="apntag.l = true"></script>
			<script type="text/javascript">
				var appNexusActivePlacements = 'skyscraperleft_1,topboard,skyscraperright_1,wallpaper';
				var appNexusInvokeContext = 'no-adresseavisen-wde-article';
				
				var apntag = apntag || {};
				apntag.anq = apntag.anq || [];
				apntag.debug = false;
				
				// Size settings for placements.
				var isMobile = false;
				var appNexusDefaultPlacementSizes = {
					"topboard": [[980, 150], [980, 300], [1010, 150], [980, 500], [928, 120], [980, 240], [970, 250]],
					"skyscraperleft": [[180, 701]],
					"skyscraperright": [[160, 600], [180, 500], [180, 700], [360, 500], [360, 2500]],
					"netboard": [[580, 400], [580, 500], [380, 500]], 
					"board": [[320, 250], [320, 400], [300, 250], [250, 250]], 
					"brandboard": [[980, 600], [980, 300], [980, 500]],
					"wallpaper": [[2, 2]],
					"contentboard": isMobile ? [[320, 300]] : [[980, 400]],
					"contentboard_2": isMobile ? [[320, 400]] : [[980, 600]],
					"smartboard": [[320, 250], [300, 250], [250, 250]]
				};
				
				// Merge default placement sizes with overrides.
				var appNexusPlacementSizes = {};
				try {
					var appNexusOverridePlacementSizes = JSON.parse('{}');
					for(var _obj in appNexusDefaultPlacementSizes) appNexusPlacementSizes[_obj ] = appNexusDefaultPlacementSizes[_obj];
					for(var _obj in appNexusOverridePlacementSizes) appNexusPlacementSizes[_obj ] = appNexusOverridePlacementSizes[_obj];
				} 
				catch(e) {
					pLog('appnexus', 'warn', 'Placement Format Override Failed', e.toString());
					appNexusPlacementSizes = appNexusDefaultPlacementSizes;
				};
				
				// Set global page options
				apntag.anq.push(function () {

					apntag.setPageOpts({
						member: 3296,
						disablePsa: true,
						noBidIfUnsold: true,
						keywords: {
							'aa-sch-country_code':'no',
							'aa-sch-publisher': 'no-adresseavisen',
							'aa-sch-page_type':'article',
							'aa-sch-inventory_type':'editorial',
							'aa-sch-supply_type': 'web_desktop',
							'no-sno-news-section': 'adressa_trdby'
							
						}
					});
					
				});
					
				// 1st bidding push
				apntag.anq.push(function () {
			
					// Define roadblock/companion placements.
					var placementsArray = appNexusActivePlacements.split(",");
					for (var i = 0; i < placementsArray.length; i++) {
						var _placement = placementsArray[i].replace(/^\s*/, "").replace(/\s*$/, "");
						var _placementSizeId = _placement;
						
						// Strip _number of placement type. Special exception for contentboard_2
						if(_placementSizeId !== 'contentboard_2' && _placementSizeId.indexOf('_') > -1){
							_placementSizeId = _placementSizeId.substring(0, _placementSizeId.indexOf('_'));
						};

						// Common render options
						var _renderOptions = {
							invCode: "no-adresseavisen-wde-article_" + _placement,
							sizes: appNexusPlacementSizes[_placementSizeId],
							targetId: _placement,
							keywords: {
								"no-sno-adformat" : _placement
							}
						}

						// Render options for netboard and board placement.
						if(_placementSizeId === 'netboard' || _placementSizeId === 'board'){
							_renderOptions.rendererOptions = {
								"disableCollapse": {
									"enabled": true,
									"replay": true
								}
							}
						}

						apntag.defineTag(_renderOptions);
					}

					// Run bid.
					apntag.loadTags();
				});
			</script>
		<div class="overlay" id="snapchat-qr">
	<img src="http://static.polarismedia.no/skins/prod/publication/trdby/gfx/trdby-snapchat-qr-logo.png" alt="Følg trd.by på Snapchat">

	<h2 class="logo"><a href="http://trd.by/"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 635 260.8" enable-background="new 0 0 635 260.8" xml:space="preserve">
		<g>
			<path class="trd letter-t" fill="#FFFFFF" d="M56.2 206.5c-35.9 0-41-13.1-41-40.7V91.9H0V64.9h15.2V42.5C15.2 23.1 19 19 39.7 19h10.7v45.9h23.1v26.9 H50.4v71.8c0 9.7 2.8 12.8 12.4 12.8h10.7v30H56.2z"/>
			<path class="trd letter-r" fill="#FFFFFF" d="M191.8 70.4l-9.7 29.4c-8.3-2.8-16.9-4.8-28.6-4.8c-9.3 0-22.1 2.1-22.1 14.5v97H95.9V64.9h35.5v7.3 c5.9-6.2 14.8-9 24.8-9C170.7 63.2 182.5 66.6 191.8 70.4z"/>
			<path class="trd letter-d" fill="#FFFFFF" d="M310.1 0v206.5h-35.5V201c-5.2 4.8-12.1 7.3-23.1 7.3c-45.2 0-56.2-15.2-56.2-73.2 c0-57.3 11-72.5 56.2-72.5c8.3 0 17.9 0 23.1 7.9V0H310.1z M274.6 156.4V94.6c-5.2-1.4-10.7-2.1-19-2.1c-22.1 0-25.2 8.6-25.2 29.4 v26.6c0 20.7 3.1 29.7 25.2 29.7C270.1 178.2 274.6 172 274.6 156.4z"/>
			<path class="dotby letter-dot" fill="#EE3577" d="M369.8 188.9c0 11.4-6.2 17.6-17.6 17.6c-11.7 0-17.9-5.9-17.9-17.6c0-11.4 6.2-18 17.9-18 C363.5 170.9 369.8 177.5 369.8 188.9z"/>
			<path class="dotby letter-b" fill="#EE3577" d="M452.5 208.2c-8.6 0-15.9-1.4-23.1-7.3v5.5h-35.5V0h35.5v70.4c4.1-6.6 12.1-7.9 23.1-7.9 c45.2 0 56.2 15.2 56.2 72.5C508.8 192.7 497.7 208.2 452.5 208.2z M473.9 121.9c-0.3-20.7-3.4-29.4-25.5-29.4 c-5.9 0-12.1 0.7-19 2.1v60.4c0 14.2 2.1 23.1 19 23.1c22.1 0 25.2-9 25.5-29.7V121.9z"/>
			<path class="dotby letter-y" fill="#EE3577" d="M635 200.6c-2.1 45.9-14.8 58.4-55.9 58.4c-17.6 0-32.8-1.7-49.7-9l3.1-9l6.6-19.3 c10.7 4.1 21.7 7.3 35.9 7.3c21.4 0 25.2-8.3 25.5-28.3c0-0.3 0-2.1 0-2.1c-5.2 6.2-12.8 10-25.9 10c-34.8 0-45.2-13.1-45.2-52.1 V64.9h35.2v80.5c0 19.7 4.5 31.1 17.6 31.1c9.3 0 17.6-2.8 17.6-13.8V64.9H635V200.6z"/>
		</g>
	</svg></a></h2>

	<h3>Følg oss på snap:</h3>
	<p>Legg oss til ved å peke kameraet ditt på spøkelset vårt, og trykk på skjermen!</p>

</div><div id="wallpaper" class="js-require-widget widget polarisMarketing hidden" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<div class="outerAdLeft" id="adLeft">
                <div id="skyscraperleft_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div>
            <div class="outerAdRight" id="adRight">
                <div id="skyscraperright_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div>
            <div class="outerAdTop" id="adTop">
                <div id="topboard" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div>
            </div>

		<div id="page" class="x980 art span10 textSize10">
        <header id="header" role="banner">
            <div class="header-content">
                <h2 class="logo"><a href="http://trd.by/"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 635 260.8" enable-background="new 0 0 635 260.8" xml:space="preserve">
<g>
	<path class="trd letter-t" fill="#FFFFFF" d="M56.2 206.5c-35.9 0-41-13.1-41-40.7V91.9H0V64.9h15.2V42.5C15.2 23.1 19 19 39.7 19h10.7v45.9h23.1v26.9 H50.4v71.8c0 9.7 2.8 12.8 12.4 12.8h10.7v30H56.2z"/>
	<path class="trd letter-r" fill="#FFFFFF" d="M191.8 70.4l-9.7 29.4c-8.3-2.8-16.9-4.8-28.6-4.8c-9.3 0-22.1 2.1-22.1 14.5v97H95.9V64.9h35.5v7.3 c5.9-6.2 14.8-9 24.8-9C170.7 63.2 182.5 66.6 191.8 70.4z"/>
	<path class="trd letter-d" fill="#FFFFFF" d="M310.1 0v206.5h-35.5V201c-5.2 4.8-12.1 7.3-23.1 7.3c-45.2 0-56.2-15.2-56.2-73.2 c0-57.3 11-72.5 56.2-72.5c8.3 0 17.9 0 23.1 7.9V0H310.1z M274.6 156.4V94.6c-5.2-1.4-10.7-2.1-19-2.1c-22.1 0-25.2 8.6-25.2 29.4 v26.6c0 20.7 3.1 29.7 25.2 29.7C270.1 178.2 274.6 172 274.6 156.4z"/>
	<path class="dotby letter-dot" fill="#EE3577" d="M369.8 188.9c0 11.4-6.2 17.6-17.6 17.6c-11.7 0-17.9-5.9-17.9-17.6c0-11.4 6.2-18 17.9-18 C363.5 170.9 369.8 177.5 369.8 188.9z"/>
	<path class="dotby letter-b" fill="#EE3577" d="M452.5 208.2c-8.6 0-15.9-1.4-23.1-7.3v5.5h-35.5V0h35.5v70.4c4.1-6.6 12.1-7.9 23.1-7.9 c45.2 0 56.2 15.2 56.2 72.5C508.8 192.7 497.7 208.2 452.5 208.2z M473.9 121.9c-0.3-20.7-3.4-29.4-25.5-29.4 c-5.9 0-12.1 0.7-19 2.1v60.4c0 14.2 2.1 23.1 19 23.1c22.1 0 25.2-9 25.5-29.7V121.9z"/>
	<path class="dotby letter-y" fill="#EE3577" d="M635 200.6c-2.1 45.9-14.8 58.4-55.9 58.4c-17.6 0-32.8-1.7-49.7-9l3.1-9l6.6-19.3 c10.7 4.1 21.7 7.3 35.9 7.3c21.4 0 25.2-8.3 25.5-28.3c0-0.3 0-2.1 0-2.1c-5.2 6.2-12.8 10-25.9 10c-34.8 0-45.2-13.1-45.2-52.1 V64.9h35.2v80.5c0 19.7 4.5 31.1 17.6 31.1c9.3 0 17.6-2.8 17.6-13.8V64.9H635V200.6z"/>
</g>
</svg></a></h2><button type="button" class="menu-trigger"><span>Meny</span></button><a href="http://adressa.no" class="adressa-icon" title="trd.by er et produkt fra Adresseavisen"><span>Adressa.no</span></a><button type="button" class="search-trigger" onclick="location.href='/search/';"><span>Søk</span></button><div class="trending">
                <div xmlns:tmp="javascript:">

	<div class="recommendedArticles">
		<div id="targetElement" class="cxenseRecs"></div>
	</div>

	<div id="templateElement" class="template hidden">

		<!--%
		var item = data.response.items[0];

		// change what image-size to be used, by altering the url for dominantimage
		var format = "w280-default";
		if (item.dominantimage.indexOf('vertical.snd.no') > -1) {
			format = "w280c169";
		}

		var imgurl = item.dominantimage.replace(new RegExp("/(ALTERNATES|BINARY)/[^/]+","i"), "/ALTERNATES/" + format);
		
		/* Eksempel som funker */
		/*var imgurl = 'http://www.adressa.no/nyheter/innenriks/article10840100.ece/kc9hvn/ALTERNATES/w280-default/Venstre_0326w.jpg';*/

		%-->
		<a class="article" tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top" onclick="_gaq.push(['_trackEvent', 'artikkel', 'one hit wonder', 'classic']);">
			<img tmp:src="{{item.dominantthumbnail}}" alt="{{item.title}}">
			<span class="kicker">Les mer på trd.by</span>
			<h3 class="headline">{{item.title}}</h3>
		</a>

	</div>

	<script type="text/javascript">
		var hideRecs = 0;
	/*  var hideRecsUnwantedKeywordsArray = hideRecsUnwantedKeywords.split(":");
		while (hideRecsUnwantedKeywordsArray.length > 0) {
		string = hideRecsUnwantedKeywordsArray[hideRecsUnwantedKeywordsArray.length-1];
		hideRecs += $("div.body:contains("+string+")").length;
		hideRecsUnwantedKeywordsArray.pop();
	}*/
	if (hideRecs === 0) {

		if ( $("meta[name='cXenseParse:recs:recommending']").attr('content') ) {
			if ( $("meta[name='cXenseParse:recs:recommending']").attr('content') === 'true') {
				var cX = cX || {}; cX.callQueue = cX.callQueue || [];
				cX.callQueue.push(['invoke', function() {
					cX.insertWidget({widgetId: 'd6e727ae08e457c6009f9e946f7c6cdc58bfb20e'});
				}]);
			} else {
				$(".recommendedArticles").hide();
				console.log("Cxense - recs hidden - cXenseParse:recs:recommending set to false");
			}
		} else {
			var cX = cX || {}; cX.callQueue = cX.callQueue || [];
			cX.callQueue.push(['invoke', function() {
				cX.insertWidget({widgetId: 'd6e727ae08e457c6009f9e946f7c6cdc58bfb20e'});
			}]);
		}


	} else {
		$(".recommendedArticles").hide();
		console.log("Cxense - recs hidden - unwanted strings found in article");
	}
</script>

</div></div>
            <div class="overlay">
                <a href="http://trd.by" class="theresnoplacelike127001">Forsiden</a><div class="widget polarisMenu horizontal nav-header">
		<ul class="level1 main">
					<li class="hidden">
						<a target="_top" href="http://trd.by/">
							<span>frontpage</span>
								</a>

					</li>
					<li class="nyhetern">
						<a target="_top" href="http://trd.by/nyhetern/">
							<span>Nyhetern</span>
								</a>

					</li>
					<li class="underholdning current">
						<a target="_top" href="http://trd.by/underholdning/" class="active">
							<span>Underholdning</span>
								</a>

					</li>
					<li class="livsstil">
						<a target="_top" href="http://trd.by/livsstil/">
							<span>Livsstil</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://trd.by/meninger/">
							<span>Meninger</span>
								</a>

					</li>
					<li class="uteliv">
						<a target="_top" href="http://trd.by/uteliv/">
							<span>Uteliv</span>
								</a>

					</li>
					<li class="idrett">
						<a target="_top" href="http://trd.by/idrett/">
							<span>Idrett</span>
								</a>

					</li>
					<li class="wtf">
						<a target="_top" href="http://trd.by/wtf/">
							<span>WTF</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://trdevents.no/">
							<span>trd.events</span>
								</a>

					</li>
					</ul>

		</div>

	</div>
            </div>
            </header> 
        <main id="content" role="main">
            <div class="gridRow x10 chucknorris"
                                              >
                                            <div class="gridUnit span10 textSize10">
                                                    <div class="article-top">
                <figure class="media image full default   ">
    <img   src="http://trd.by/incoming/article15841121.ece/1k26lu/ALTERNATES/w980-default/IMG_Harry_Potter__c__War_1_1_6D20488.jpg" alt="Mange har blitt store stjerner siden tiden i Harry Potter!
            (Foto: Warner Bros)" title="Mange har blitt store stjerner siden tiden i Harry Potter!
            (Foto: Warner Bros)"/>
                <p class="caption">
                    Mange har blitt store stjerner siden tiden i Harry Potter!<span class="photographer">Foto: Warner Bros</span>
                    </p>
            </figure>
    <h1 class="title">
							<span class="t100">
								Visste du at disse kjendisene var med i «Harry Potter»-filmene?</span>
							</h1>
					<div class="homeSection">
                <span class="sectionTitle">Underholdning</span>
				</div>
            <div class="lead">
							Det er ikke bare hovedrollefigurene som har fått kjendisstatus etter filmsuksessen!</div>
					</div>
            <div class="shareDateAuthor">
                <div class="widget polarisStoryContent byline" >
		<div class="profile"> 
								<ul class="profileData">                    
									<li class="name">
											<a href="mailto:line.pevik@adresseavisen.no"><span class="firstName">Line</span><span class="surName">Pevik</span></a>
										</li>
									</ul>                 
							</div> 
						</div>
		<div class="addthis_sharing_toolbox"></div>
<script>
var addthis_config = addthis_config||{};
var addthis_share = addthis_share||{};

addthis_config.pubid = "trosvoll";
addthis_config.data_track_clickback = false;
addthis_config.data_track_addressbar = false;
addthis_config.data_ga_property = 'UA-5851143-3'

addthis_share.url_transforms = { add: { cx_Deling: 'AddThis' } };
requireReady(['http://s7.addthis.com/js/300/addthis_widget.js'],function(addthis){});
</script><div class="dateline">
						<time class="published" datetime="2018-01-03 03:29"><span class="label">Publisert:</span> 
							03 januar 2018 15:29</time>
						<time class="modified" datetime="2018-01-03 03:29"><span class="label">Sist oppdatert:</span> 
							03 januar 2018 15:29</time>
					</div>
				</div>
            <div id="netboard_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<div class="article-body">
                <div class="review-meta hidden">
                </div>
            <div>
                </div>
            <div class="widget polarisStoryContent article" >
		<div class="body"><p>Fullblods fans har muligens fått det med seg allerede, men for fans av et mer halvblods-kaliber kan det dukke opp noen overraskelser her. En rekke utenlandske medier og <a href="https://www.youtube.com/watch?v=YerQ1lYejNc">Youtube-kanaler</a> har oppdaget de mer skjulte stjernene, og <a href="http://www.kk.no/showbiz/10-kjendiser-du-kanskje-ikke-visste-var-med-i-harry-potter-filmene/69203280">KK.no omtalte ti av dem</a> nå nylig. Kanskje det er på tide med et «Harry Potter»-maraton igjen, om det ikke ble noe av i jula?</p><p><strong>LES OGSÅ: <a href="http://trd.by/underholdning/2017/11/10/Disney-planlegger-ny-%C2%ABStar-Wars%C2%BB-trilogi-15580448.ece">Disney planlegger ny «Star Wars»-trilogi</a></strong></p><h3>1. Alfred Enoch</h3><p>Mange kjenner han igjen som studenten i serien «How to get avay with murder», men Alfred Enoch var også med i «Harry Potter»-filmene som karakteren Dean Thomas.</p><figure class="media image full default   ">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="http://trd.by/incoming/article15840821.ece/ymeciy/ALTERNATES/w{width}-default/alfred.JPG" data-source="" data-alt="(Foto: Warner Bros/Netflix)" data-lazyload="true" data-lazyload-offset="300"></div>  <p class="caption">  <span class="photographer">Foto: Warner Bros/Netflix</span>  </p>  </figure>  <h3>2. Julianne Hough</h3><p>Skuespilleren, countrymusikeren og den profesjonelle danseren har flere ganger deltatt i TV-programmet «Dancing with the stars»<em>, </em>den amerikanske versjonen av «Skal vi danse».<em></em> Hun har hatt roller i filmene «Burlesque», «Footloose» og «Rock of Ages». Hennes første filmrolle var faktisk i 2001, da hun var statist i «Harry Potter og de vises stein».</p><figure class="media image full default   ">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="http://trd.by/incoming/article15840901.ece/e3i6vk/ALTERNATES/w{width}-default/Julianne.JPG" data-source="" data-alt="(Foto: Warner Bros/Getty images)" data-lazyload="true" data-lazyload-offset="300"></div>  <p class="caption">  <span class="photographer">Foto: Warner Bros/Getty images</span>  </p>  </figure>  <p><strong>LES OGSÅ: <a href="http://trd.by/underholdning/2017/11/10/5-ting-du-kanskje-ikke-visste-om-%C2%ABStranger-Things%C2%BB-15559710.ece">5 ting du kanskje ikke visste om «Stranger Things»</a></strong></p><h3>3. Frank Dillane</h3><p>I dag er han kanskje mest kjent som Nick Clark i «Fear the walking dead», spin-off-serien til «The Walking dead». I Harry Potter spilte han gutten Tom Riddle, som senere ble kjent som  «Han-du-vet» eller «Han-Hvis-Navn-Må-Være-Unevnt» - Voldemort.</p><figure class="media image full default   ">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="http://trd.by/incoming/article15840844.ece/3ggujo/ALTERNATES/w{width}-default/Frank.JPG" data-source="" data-alt="(Foto: Warner Bros/getty images)" data-lazyload="true" data-lazyload-offset="300"></div>  <p class="caption">  <span class="photographer">Foto: Warner Bros/getty images</span>  </p>  </figure>  <h3>4. Michelle Fairley</h3><p>Selveste Catelyn Stark! Hun hadde et lite innhopp som moren til Hermione i filmen «Harry Potter og Dødstalismanene», men de fleste av oss kjenner henne nok fra «Game of Thrones».</p><div id="netboard_2" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<figure class="media image full default   ">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="http://trd.by/incoming/article15840920.ece/46t62c/ALTERNATES/w{width}-default/Michelle.JPG" data-source="" data-alt="(Foto: Warner Bros/Getty Images)" data-lazyload="true" data-lazyload-offset="300"></div>  <p class="caption">  <span class="photographer">Foto: Warner Bros/Getty Images</span>  </p>  </figure>  <p><strong>LES OGSÅ: <a href="http://trd.by/underholdning/2017/10/18/12-Netflix-filmer-i-12-sjangre-15467558.ece">12 Netflix-filmer i 12 sjangre</a></strong></p><h3>5. Scarlett Byrne</h3><p>Fans av serien «The Vampire Diaries» har nok sett Byrne her, men fra filmen «Harry Potter og Halvblodsprinsen» og resten av de kommende filmene var hun også med her, i Smygard som Pansy Parkinson.</p><figure class="media image full default   ">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="http://trd.by/incoming/article15840963.ece/bdxsek/ALTERNATES/w{width}-default/scarlett.JPG" data-source="" data-alt="(Foto: Warner Bros/Getty images)" data-lazyload="true" data-lazyload-offset="300"></div>  <p class="caption">  <span class="photographer">Foto: Warner Bros/Getty images</span>  </p>  </figure>  <h3>6. Jamie Campbell Bower</h3><p>Han spilte skurken Grindelwald som ung i «Dødstalismanene», men har også vært med i to av «Twilight»-filmene som rollen Caius.</p><figure class="media image full default   ">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="http://trd.by/incoming/article15841026.ece/8jo25k/ALTERNATES/w{width}-default/Jamie.JPG" data-source="" data-alt="(Foto: Warned Bros/NTB/Scanpix)" data-lazyload="true" data-lazyload-offset="300"></div>  <p class="caption">  <span class="photographer">Foto: Warned Bros/NTB/Scanpix</span>  </p>  </figure>  <p><strong>LES OGSÅ: <a href="http://trd.by/underholdning/2017/08/29/Slik-f%C3%A5r-du-mest-ut-av-Netflix-15223054.ece">Slik får du mest ut av Netflix</a></strong></p><h3>7. Natalia Tena</h3><p>Nok en «Game of Thrones»-skuespiller var med i filmene som en del av Føniksordenen, i rollen Nymphadora Tonks. Tena spiller karakteren Osha i «Game of Thrones».</p><figure class="media image full default   ">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="http://trd.by/incoming/article15841000.ece/7p5ye6/ALTERNATES/w{width}-default/Natalia.JPG" data-source="" data-alt="" data-lazyload="true" data-lazyload-offset="300"></div>  </figure>  <h3>8. Johnny Greenwood</h3><p>I filmen «Harry Potter og Ildbegeret» arrangeres det et tradisjonelt juleball, med bandet Weird Sisters som holder konsert. Gitaristen her er faktisk Greenwod fra bandet Radiohead!</p><figure class="media image full default   ">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="http://trd.by/incoming/article15841045.ece/mz9nq4/ALTERNATES/w{width}-default/Johnny.JPG" data-source="" data-alt="" data-lazyload="true" data-lazyload-offset="300"></div>  </figure>  <p><strong>LES OGSÅ: <a href="http://trd.by/wtf/2017/12/30/Det-er-ti-%C3%A5r-siden-dette-skjedde-15601314.ece">Det er ti år siden dette skjedde</a></strong></p><div id="netboard_3" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<h3>9. Warwick Davis</h3><p>Han hadde faktisk to ulike roller i Harry Potter, som Professor Pirrevimp og gnomen i Flirgott i den første filmen. Han har vært med i flere «Star Wars»-filmer.</p><figure class="media image full default   ">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="http://trd.by/incoming/article15841095.ece/s580lt/ALTERNATES/w{width}-default/Warwick.JPG" data-source="" data-alt="(Foto: Warner Bros/Getty Images)" data-lazyload="true" data-lazyload-offset="300"></div>  <p class="caption">  <span class="photographer">Foto: Warner Bros/Getty Images</span>  </p>  </figure>  <h3>10. Verne Troyer</h3><p>Troyer var den første skuespilleren som spilte gnomen i Flirgott, før Davis. Likevel er han nok mest kjent for å ha spilt Mini-Me i «Austin Powers».</p><figure class="media image full default   ">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="http://trd.by/incoming/article15841098.ece/kvkrvg/ALTERNATES/w{width}-default/verne.JPG" data-source="" data-alt="(Foto: Warner Bros/Getty Images)" data-lazyload="true" data-lazyload-offset="300"></div>  <p class="caption">  <span class="photographer">Foto: Warner Bros/Getty Images</span>  </p>  </figure>  <h3><strong>Er det noe som engasjerer deg ekstra mye? Skriv til oss! Send debattinnlegg til <a href="mailto:trd.by@adresseavisen.no">trd.by@adresseavisen.no</a></strong></h3></div></div>
		<div class="tags">
							<div class="tagLabel">
        Tagger</div>
    <ul class="tags">
        <li class="tag">
                <a href="http://trd.by/tema/Film/">
                    <span>Film</span>
                </a>
            </li>
            <li class="tag">
                <a href="http://trd.by/tema/serier/">
                    <span>serier</span>
                </a>
            </li>
            <li class="tag">
                <a href="http://trd.by/tema/kjendis/">
                    <span>kjendis</span>
                </a>
            </li>
            <li class="tag">
                <a href="http://trd.by/tema/skuespiller/">
                    <span>skuespiller</span>
                </a>
            </li>
            </ul>
</div>
					<div class="debattinfo hidden">
                <h2 class="logo"><a href="http://trd.by/"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 635 260.8" enable-background="new 0 0 635 260.8" xml:space="preserve">
<g>
	<path class="trd letter-t" fill="#FFFFFF" d="M56.2 206.5c-35.9 0-41-13.1-41-40.7V91.9H0V64.9h15.2V42.5C15.2 23.1 19 19 39.7 19h10.7v45.9h23.1v26.9 H50.4v71.8c0 9.7 2.8 12.8 12.4 12.8h10.7v30H56.2z"/>
	<path class="trd letter-r" fill="#FFFFFF" d="M191.8 70.4l-9.7 29.4c-8.3-2.8-16.9-4.8-28.6-4.8c-9.3 0-22.1 2.1-22.1 14.5v97H95.9V64.9h35.5v7.3 c5.9-6.2 14.8-9 24.8-9C170.7 63.2 182.5 66.6 191.8 70.4z"/>
	<path class="trd letter-d" fill="#FFFFFF" d="M310.1 0v206.5h-35.5V201c-5.2 4.8-12.1 7.3-23.1 7.3c-45.2 0-56.2-15.2-56.2-73.2 c0-57.3 11-72.5 56.2-72.5c8.3 0 17.9 0 23.1 7.9V0H310.1z M274.6 156.4V94.6c-5.2-1.4-10.7-2.1-19-2.1c-22.1 0-25.2 8.6-25.2 29.4 v26.6c0 20.7 3.1 29.7 25.2 29.7C270.1 178.2 274.6 172 274.6 156.4z"/>
	<path class="dotby letter-dot" fill="#EE3577" d="M369.8 188.9c0 11.4-6.2 17.6-17.6 17.6c-11.7 0-17.9-5.9-17.9-17.6c0-11.4 6.2-18 17.9-18 C363.5 170.9 369.8 177.5 369.8 188.9z"/>
	<path class="dotby letter-b" fill="#EE3577" d="M452.5 208.2c-8.6 0-15.9-1.4-23.1-7.3v5.5h-35.5V0h35.5v70.4c4.1-6.6 12.1-7.9 23.1-7.9 c45.2 0 56.2 15.2 56.2 72.5C508.8 192.7 497.7 208.2 452.5 208.2z M473.9 121.9c-0.3-20.7-3.4-29.4-25.5-29.4 c-5.9 0-12.1 0.7-19 2.1v60.4c0 14.2 2.1 23.1 19 23.1c22.1 0 25.2-9 25.5-29.7V121.9z"/>
	<path class="dotby letter-y" fill="#EE3577" d="M635 200.6c-2.1 45.9-14.8 58.4-55.9 58.4c-17.6 0-32.8-1.7-49.7-9l3.1-9l6.6-19.3 c10.7 4.1 21.7 7.3 35.9 7.3c21.4 0 25.2-8.3 25.5-28.3c0-0.3 0-2.1 0-2.1c-5.2 6.2-12.8 10-25.9 10c-34.8 0-45.2-13.1-45.2-52.1 V64.9h35.2v80.5c0 19.7 4.5 31.1 17.6 31.1c9.3 0 17.6-2.8 17.6-13.8V64.9H635V200.6z"/>
</g>
</svg></a></h2></div>
            </div>
            </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/underholdning/2017/12/28/6-ting-som-garantert-irriterer-deg-men-som-du-kanskje-gj%C3%B8r-selv-15770187.ece">
		<img   src="http://trd.by/incoming/article15770466.ece/2jryfx/ALTERNATES/w180-square/b079447f-2b69-4fcd-80d3-b0190652a0db.jpg" alt="" title=""/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/underholdning/2017/12/28/6-ting-som-garantert-irriterer-deg-men-som-du-kanskje-gj%C3%B8r-selv-15770187.ece">
                    6 ting som garantert irriterer deg, men som du kanskje gjør selv?</a>
                </h2><footer class="meta"><a class="homeSection  underholdning" href="http://trd.by/underholdning/">Underholdning</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/underholdning/2017/12/27/Trondheimbandets-musikk-med-i-ny-sesong-av-popul%C3%A6r-TV-serie-15605968.ece">
		<img   src="http://trd.by/incoming/article15802680.ece/nygfyl/ALTERNATES/w180-square/IMG_46722.JPG" alt="Temporary, bestående av Mikael Øgaard og Jonas Utseth Peitersen, har lagt to gunstige musikkår bak seg. -  Vi setter så stor pris på alle som vil komme og høre når vi spiller konsert. Det er en helt sinnsyk følelse å se at folk i publikum liker det de hører. 
            (Foto: Ina Sand Solli)" title="Temporary, bestående av Mikael Øgaard og Jonas Utseth Peitersen, har lagt to gunstige musikkår bak seg. -  Vi setter så stor pris på alle som vil komme og høre når vi spiller konsert. Det er en helt sinnsyk følelse å se at folk i publikum liker det de hører. 
            (Foto: Ina Sand Solli)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/underholdning/2017/12/27/Trondheimbandets-musikk-med-i-ny-sesong-av-popul%C3%A6r-TV-serie-15605968.ece">
                    Trondheimbandets musikk med i ny sesong av populær TV-serie</a>
                </h2><footer class="meta"><a class="homeSection  underholdning" href="http://trd.by/underholdning/">Underholdning</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article external none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/underholdning/2016/12/16/10-kjipe-julegaver-som-du-garantert-har-gitt-eller-f%C3%A5tt-13942656.ece">
		<img   src="http://trd.by/incoming/article15802756.ece/tam21y/ALTERNATES/w180-square/thumb_5853ac4ac7ff7376008b5424_default_big.jpg" alt="" title=""/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/underholdning/2016/12/16/10-kjipe-julegaver-som-du-garantert-har-gitt-eller-f%C3%A5tt-13942656.ece">
                    10 kjipe julegaver som du garantert har gitt eller fått</a>
                </h2><footer class="meta"><a class="homeSection  underholdning" href="http://trd.by/underholdning/">Underholdning</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/underholdning/2017/12/18/Dette-er-de-10-mest-likte-bildene-p%C3%A5-Instagram-i-2017-15772919.ece">
		<img   src="http://trd.by/incoming/article15773203.ece/ly083h/ALTERNATES/w180-square/pjimage%20(26).jpg" alt="" title=""/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/underholdning/2017/12/18/Dette-er-de-10-mest-likte-bildene-p%C3%A5-Instagram-i-2017-15772919.ece">
                    Dette er de 10 mest likte bildene på Instagram i 2017</a>
                </h2><footer class="meta"><a class="homeSection  underholdning" href="http://trd.by/underholdning/">Underholdning</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/underholdning/2017/12/15/Ukens-10-beste-jodler-fra-Trondheim-15760257.ece">
		<img   src="http://trd.by/incoming/article15760480.ece/fpwd56/ALTERNATES/w180-square/joodtoopp.jpg" alt="" title=""/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/underholdning/2017/12/15/Ukens-10-beste-jodler-fra-Trondheim-15760257.ece">
                    Ukens 10 beste jodler fra Trondheim!</a>
                </h2><footer class="meta"><a class="homeSection  underholdning" href="http://trd.by/underholdning/">Underholdning</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article quiz none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/underholdning/2017/12/12/Julequiz-Hvor-mye-kan-du-egentlig-om-jul-15741415.ece">
		<img   src="http://trd.by/incoming/article15742241.ece/b19f88/ALTERNATES/w180-square/507827383.jpg" alt="(Foto: Inara Prusakova / Shutterstock / NTB scanpix)" title="(Foto: Inara Prusakova / Shutterstock / NTB scanpix)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/underholdning/2017/12/12/Julequiz-Hvor-mye-kan-du-egentlig-om-jul-15741415.ece">
                    Julequiz: Hvor mye kan du egentlig om jula?</a>
                </h2><footer class="meta"><a class="homeSection  underholdning" href="http://trd.by/underholdning/">Underholdning</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/underholdning/2017/12/11/Youtube-tar-opp-kampen-med-Spotify-15734470.ece">
		<img   src="http://trd.by/incoming/article15735757.ece/tk8twu/ALTERNATES/w180-square/tc6e60a6.jpg" alt="Youtube skal ifølge Bloomberg technology lansere sin egen musikktjeneste til neste år. 
            (Foto: Reuters)" title="Youtube skal ifølge Bloomberg technology lansere sin egen musikktjeneste til neste år. 
            (Foto: Reuters)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/underholdning/2017/12/11/Youtube-tar-opp-kampen-med-Spotify-15734470.ece">
                    Youtube tar opp kampen med Spotify</a>
                </h2><footer class="meta"><a class="homeSection  underholdning" href="http://trd.by/underholdning/">Underholdning</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/underholdning/2017/12/08/10-julefilmer-som-garantert-gir-deg-julestemning-15615918.ece">
		<img   src="http://trd.by/incoming/article15726693.ece/kz1q1x/ALTERNATES/w180-square/pjimage16.jpg" alt="Disse filmene gir deg nesten garantert julestemning!
            (Foto: Collage/trdby)" title="Disse filmene gir deg nesten garantert julestemning!
            (Foto: Collage/trdby)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/underholdning/2017/12/08/10-julefilmer-som-garantert-gir-deg-julestemning-15615918.ece">
                    10 julefilmer som garantert gir deg julestemning</a>
                </h2><footer class="meta"><a class="homeSection  underholdning" href="http://trd.by/underholdning/">Underholdning</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/underholdning/2017/12/05/Har-du-brukt-trdby-p%C3%A5-Instagram-Kanskje-finner-du-ditt-bilde-her-15679879.ece">
		<img   src="http://trd.by/incoming/article15682540.ece/ytpgtu/ALTERNATES/w180-square/NordlysFestningen13.jpg" alt="Det er en flott by vi bor i! Dette bildet har utsikt mot Nidarosdomen og Elgseter bru, og er tatt fra Kristiansten festning. 
            (Foto: Vegard Eggen)" title="Det er en flott by vi bor i! Dette bildet har utsikt mot Nidarosdomen og Elgseter bru, og er tatt fra Kristiansten festning. 
            (Foto: Vegard Eggen)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/underholdning/2017/12/05/Har-du-brukt-trdby-p%C3%A5-Instagram-Kanskje-finner-du-ditt-bilde-her-15679879.ece">
                    Har du brukt #trdby på Instagram? Kanskje finner du ditt bilde her!</a>
                </h2><footer class="meta"><a class="homeSection  underholdning" href="http://trd.by/underholdning/">Underholdning</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/underholdning/2017/12/01/Norske-Maria-21-sang-p%C3%A5-japansk-idol-%E2%80%93-i-bunad-15669082.ece">
		<img   src="http://trd.by/incoming/article15669111.ece/bwbvaa/ALTERNATES/w180-square/idol.jpg" alt="" title=""/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/underholdning/2017/12/01/Norske-Maria-21-sang-p%C3%A5-japansk-idol-%E2%80%93-i-bunad-15669082.ece">
                    Norske Maria (21) sang på japansk idol – i bunad!</a>
                </h2><footer class="meta"><a class="homeSection  underholdning" href="http://trd.by/underholdning/">Underholdning</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/underholdning/2017/12/01/Ukens-10-beste-jodler-fra-Trondheim-15688359.ece">
		<img   src="http://trd.by/incoming/article15690289.ece/uo24eu/ALTERNATES/w180-square/Frontjod.jpg" alt="" title=""/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/underholdning/2017/12/01/Ukens-10-beste-jodler-fra-Trondheim-15688359.ece">
                    Ukens 10 beste jodler fra Trondheim!</a>
                </h2><footer class="meta"><a class="homeSection  underholdning" href="http://trd.by/underholdning/">Underholdning</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/underholdning/2017/11/28/Ulrikke-Falch-skriver-bok-med-standup-komiker-15669040.ece">
		<img   src="http://trd.by/incoming/article15669059.ece/2tb9gs/ALTERNATES/w180-square/ulrikkefalch.jpg" alt="Ulrikke Falch har begynt på et skriveprosjekt sammen med standup-komikeren Sofie Frøysaa. 
            (Foto: Richard Sagen)" title="Ulrikke Falch har begynt på et skriveprosjekt sammen med standup-komikeren Sofie Frøysaa. 
            (Foto: Richard Sagen)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/underholdning/2017/11/28/Ulrikke-Falch-skriver-bok-med-standup-komiker-15669040.ece">
                    Ulrikke Falch skriver bok med standup-komiker</a>
                </h2><footer class="meta"><a class="homeSection  underholdning" href="http://trd.by/underholdning/">Underholdning</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/underholdning/2017/11/24/Ukens-10-beste-jodler-fra-Trondheim-15652984.ece">
		<img   src="http://trd.by/incoming/article15653385.ece/z9545r/ALTERNATES/w180-square/jodfront1.jpg" alt="" title=""/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/underholdning/2017/11/24/Ukens-10-beste-jodler-fra-Trondheim-15652984.ece">
                    Ukens 10 beste jodler fra Trondheim!</a>
                </h2><footer class="meta"><a class="homeSection  underholdning" href="http://trd.by/underholdning/">Underholdning</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/underholdning/2017/11/18/Matoma-kommer-tilbake-til-Samfundet-der-musikkeventyret-startet-15616030.ece">
		<img   src="http://trd.by/incoming/article15621191.ece/w2740c/ALTERNATES/w180-square/matoma2.jpg" alt="Matoma, eller Tom Sætre Lagergren som han egentlig heter, skal spille på Samfundet 9. mars 2018. 
            (Foto: Pressefoto)" title="Matoma, eller Tom Sætre Lagergren som han egentlig heter, skal spille på Samfundet 9. mars 2018. 
            (Foto: Pressefoto)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/underholdning/2017/11/18/Matoma-kommer-tilbake-til-Samfundet-der-musikkeventyret-startet-15616030.ece">
                    Matoma kommer tilbake til Samfundet der musikkeventyret startet</a>
                </h2><footer class="meta"><a class="homeSection  underholdning" href="http://trd.by/underholdning/">Underholdning</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/underholdning/2017/11/17/Ukens-10-beste-jodler-fra-Trondheim-15617237.ece">
		<img   src="http://trd.by/incoming/article15617581.ece/s8s2gw/ALTERNATES/w180-square/frontjod.JPG" alt="" title=""/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/underholdning/2017/11/17/Ukens-10-beste-jodler-fra-Trondheim-15617237.ece">
                    Ukens 10 beste jodler fra Trondheim!</a>
                </h2><footer class="meta"><a class="homeSection  underholdning" href="http://trd.by/underholdning/">Underholdning</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/underholdning/2017/11/17/8-kjappe-med-Sigrid-15615524.ece">
		<img   src="http://trd.by/incoming/article15615536.ece/vi3m9h/ALTERNATES/w180-square/050d88bf-fbb5-41a7-8fa4-bd8f018ec3d3.jpg" alt="" title=""/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/underholdning/2017/11/17/8-kjappe-med-Sigrid-15615524.ece">
                    8 kjappe med Sigrid</a>
                </h2><footer class="meta"><a class="homeSection  underholdning" href="http://trd.by/underholdning/">Underholdning</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/underholdning/2017/11/16/Har-du-kj%C3%A6rlighetssorg-kan-musikken-min-v%C3%A6re-kjempebra-eller-det-dummeste-du-kan-gj%C3%B8re-15611463.ece">
		<img   src="http://trd.by/incoming/article15612038.ece/a8t7s9/ALTERNATES/w180-square/kristofa.jpg" alt="" title=""/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/underholdning/2017/11/16/Har-du-kj%C3%A6rlighetssorg-kan-musikken-min-v%C3%A6re-kjempebra-eller-det-dummeste-du-kan-gj%C3%B8re-15611463.ece">
                    - Har du kjærlighetssorg kan musikken min være kjempebra, eller det dummeste du kan gjøre</a>
                </h2><footer class="meta"><a class="homeSection  underholdning" href="http://trd.by/underholdning/">Underholdning</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x10 "
                                              >
                                            <div class="gridUnit span10 textSize10">
                                                    <div class="polarisNavigation sectiontitle kommers">
   <a>&nbsp; Annonsørinnhold</a>
</div>
<style>
.mostR {
width: 100% !important;
font-family: "Roboto Slab",serif !important;
font-weight: bold;
}
  .mostR > div {
  float: left;
    margin-right: 10px;
    top: 0;
    width: 186px;
 }
.mostR > div a {
color: black;
}
.mostR .caption {
display: none;
}
</style><div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/sponset/annonsorinnhold/2017/12/22/L%C3%A6rlingen-Adrian-18-tar-en-utdanning-det-gnistrer-av-15801615.ece">
		<img   src="http://trd.by/sponset/annonsorinnhold/article15786059.ece/druvpb/ALTERNATES/w180-square/omw_Oysand-Staal.12-ESC.jpg" alt="Utdanning ute i bedrift:" title="Utdanning ute i bedrift:"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/sponset/annonsorinnhold/2017/12/22/L%C3%A6rlingen-Adrian-18-tar-en-utdanning-det-gnistrer-av-15801615.ece">
                    Lærlingen Adrian (18) tar en utdanning det gnistrer av</a>
                </h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="http://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/sponset/annonsorinnhold/2017/12/22/Derfor-er-Erlend-og-Sivert-perfekte-l%C3%A6rlinger-for-Servi-i-Rissa-15801698.ece">
		<img   src="http://trd.by/sponset/annonsorinnhold/article15799969.ece/99w6p5/ALTERNATES/w180-square/omw_Servi.24-ESC.jpg" alt="Utdanning ute i bedrift:" title="Utdanning ute i bedrift:"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/sponset/annonsorinnhold/2017/12/22/Derfor-er-Erlend-og-Sivert-perfekte-l%C3%A6rlinger-for-Servi-i-Rissa-15801698.ece">
                    Derfor er Erlend og Sivert perfekte lærlinger for Servi i Rissa</a>
                </h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="http://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/sponset/annonsorinnhold/2017/08/09/Disse-7-%C3%B8velsene-gir-deg-en-sterkere-rumpe-15033389.ece">
		<img   src="http://trd.by/sponset/annonsorinnhold/article15092898.ece/wommm9/ALTERNATES/w180-square/3t-rumpetrening-hovedbilde-1.jpg" alt="Trening for å styrke rumpa:" title="Trening for å styrke rumpa:"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/sponset/annonsorinnhold/2017/08/09/Disse-7-%C3%B8velsene-gir-deg-en-sterkere-rumpe-15033389.ece">
                    Disse 7 øvelsene gir deg en sterkere rumpe</a>
                </h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="http://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/sponset/annonsorinnhold/2017/08/07/Trener-du-styrke-Se-opp-for-disse-typiske-feilene-15032991.ece">
		<img   src="http://trd.by/sponset/annonsorinnhold/article15108178.ece/652p33/ALTERNATES/w180-square/3t-styrketrening-1.jpg" alt="Tren styrke riktig:" title="Tren styrke riktig:"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/sponset/annonsorinnhold/2017/08/07/Trener-du-styrke-Se-opp-for-disse-typiske-feilene-15032991.ece">
                    Trener du styrke? Se opp for disse typiske feilene</a>
                </h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="http://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/sponset/annonsorinnhold/2017/06/14/Er-du-ung-og-har-en-leder-i-magen-Da-b%C3%B8r-du-lese-disse-r%C3%A5dene-14871497.ece">
		<img   src="http://trd.by/sponset/annonsorinnhold/article14871472.ece/wv9rkb/ALTERNATES/w180-square/omw_Fremo.14.jpg" alt="Lederutvikling for unge mennesker:" title="Lederutvikling for unge mennesker:"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/sponset/annonsorinnhold/2017/06/14/Er-du-ung-og-har-en-leder-i-magen-Da-b%C3%B8r-du-lese-disse-r%C3%A5dene-14871497.ece">
                    Er du ung og har en leder i magen? Da bør du lese disse rådene</a>
                </h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="http://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/sponset/annonsorinnhold/2017/05/23/Dette-er-%C3%A5rets-hippeste-ferieform-14755624.ece">
		<img   src="http://trd.by/sponset/annonsorinnhold/article14755834.ece/9ixjye/ALTERNATES/w180-square/15565729_l.jpg" alt="" title=""/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/sponset/annonsorinnhold/2017/05/23/Dette-er-%C3%A5rets-hippeste-ferieform-14755624.ece">
                    Dette er årets hippeste ferieform</a>
                </h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="http://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/sponset/annonsorinnhold/2017/03/29/Slik-f%C3%A5r-du-et-barnesikkert-kj%C3%B8kken-14521348.ece">
		<img   src="http://trd.by/sponset/annonsorinnhold/article14637568.ece/ja7k9o/ALTERNATES/w180-square/omw_HTH-barnesikring.01.jpg" alt="" title=""/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/sponset/annonsorinnhold/2017/03/29/Slik-f%C3%A5r-du-et-barnesikkert-kj%C3%B8kken-14521348.ece">
                    Slik får du et barnesikkert kjøkken</a>
                </h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="http://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/sponset/annonsorinnhold/2017/05/24/Derfor-er-Svartlamon-blitt-en-unik-bydel-i-Norge-14775653.ece">
		<img   src="http://trd.by/sponset/annonsorinnhold/article14774769.ece/dlatt5/ALTERNATES/w180-square/svartlamon-1.jpg" alt="" title=""/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/sponset/annonsorinnhold/2017/05/24/Derfor-er-Svartlamon-blitt-en-unik-bydel-i-Norge-14775653.ece">
                    Derfor er Svartlamon blitt en unik bydel i Norge</a>
                </h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="http://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/sponset/annonsorinnhold/2017/05/04/Mer-bolig-for-pengene-enn-dette-er-vanskelig-%C3%A5-finne-14674876.ece">
		<img   src="http://trd.by/sponset/annonsorinnhold/article14674909.ece/tfaami/ALTERNATES/w180-square/tonstad-park-2.jpg" alt="(Foto: Varmbo)" title="(Foto: Varmbo)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/sponset/annonsorinnhold/2017/05/04/Mer-bolig-for-pengene-enn-dette-er-vanskelig-%C3%A5-finne-14674876.ece">
                    - Mer bolig for pengene enn dette, er vanskelig å finne</a>
                </h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="http://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/sponset/annonsorinnhold/2017/01/15/Tren-effektivt-med-7-gode-styrke%C3%B8velser-for-hele-kroppen-14050266.ece">
		<img   src="http://trd.by/sponset/annonsorinnhold/article14050288.ece/4gwrfb/ALTERNATES/w180-square/native1-tips.jpg" alt="" title=""/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/sponset/annonsorinnhold/2017/01/15/Tren-effektivt-med-7-gode-styrke%C3%B8velser-for-hele-kroppen-14050266.ece">
                    Tren effektivt med 7 gode styrkeøvelser for hele kroppen</a>
                </h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="http://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    </div>
                                            </div>
                                    </main>

        <footer id="footer" role="contentinfo">
            <footer class="footer-content">
                <p class="publisher"><span class="trd">trd.by</span> er et produkt fra <span class="adr"><a href="http://www.adressa.no/">Adresseavisen</a></span><br>

<dl class="about">

<dt>Ansvarlig trd.by</dt>
	<dd><a href="mailto:line.pevik@adresseavisen.no">Line Dreier Pevik</a></dd>

	<dt>Utviklingsredaktør Adresseavisen</dt>
	<dd><a href="mailto:ingeborg.volan@adresseavisen.no">Ingeborg Volan</a></dd>




	<dt>Sjefredaktør Adresseavisen</dt>
	<dd><a href="#">Kirsti Husby</a></dd>

	<dt>Kontakt og tips</dt>
	<dd><a href="mailto:trd.by@adresseavisen.no">trd.by@adresseavisen.no</a></dd>

	<dt>Telefon</dt>
	<dd><a href="tel:46407200">464 07 200</a></dd>
</dl>

<ul class="social-channels">
	<li class="facebook"><a href="https://www.facebook.com/trdby">Facebook</a></li>
	<li class="twitter"><a href="https://twitter.com/trdby">Twitter</a></li>
	<li class="instagram"><a href="https://instagram.com/trdby/">Instagram</a></li>
	<li class="snapchat js-require-widget" data-target="#snapchat-qr" data-plugin="polaris.snippets@addButtonAppleClickEffect" data-selector="#footer .snapchat a"><a rel="#snapchat-qr">Snapchat</a></li>
	<li class="rss"><a href="http://trd.by/?widgetName=polarisFeeds&widgetId=11177005&getXmlFeed=true">RSS</a></li>
</ul>

<p class="disclaimer">Adresseavisen arbeider etter <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten">Vær Varsom-plakatens</a> regler for god presseskikk. Se også <a href="http://www.nored.no/Redaktoeransvar/Redaktoerplakaten">Redaktøransvar</a>. Adresseavisen har ikke ansvar for innhold på eksterne nettsider som det lenkes til. Mer info om <a href="http://polarismedia.no/datapolicy">bruk av «cookies» og personvernpolicy.</a>. Alt innhold er opphavsrettslig beskyttet 2014 © Trd.by is powered by Escenic & made with kaffe og kokesjokolade. <a href="http://www.adressa.no/tjenester/article1261314.ece">Adresseavisens rettigheter</a>.</p></footer>
            <script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:123914,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script></footer>

    </div>

	</div>

            <!-- Start TNS Universal  -->
		<script type="text/javascript">
			var measurement = {
				"s": "mno",
				"cp": "mno/adressa.no/trdby",
				"url": "http://trd.by/underholdning/2018/01/03/Visste-du-at-disse-kjendisene-var-med-i-%C2%ABHarry-Potter%C2%BB-filmene-15841024.ece"
			};
			(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'https://static.polarismedia.no//resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
		</script>
		<noscript>
			<img src="http://mno.tns-cs.net/j0=,,,;+,cp=mno/adressa.no/trdby+url=http://trd.by/underholdning/2018/01/03/Visste-du-at-disse-kjendisene-var-med-i-%C2%ABHarry-Potter%C2%BB-filmene-15841024.ece;;;" />
		</noscript>
		<!-- End TNS -->


		<!-- Start ComScore  -->
			<script>
				var comScoreSettings = {
					c1: "2",
					c2: "24325237",
					c3: "",
					c4: "",
					c5: "",
					c6: ""
				};

				var _comscore = _comscore || []; 
				_comscore.push(comScoreSettings);

				(function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol === "https:" ? "https://s" : "http://") + "b.scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();
			</script>
			<noscript>
				<img src="//b.scorecardresearch.com/p?c1=2&c2=24325237&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" />
			</noscript>
			<!-- End ComScore -->
		<!-- Start Pulse -->
				<script>
					
						try {
							var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
						} catch(e){
							var pwu_id = null;
						};
					
					
					var pulse2opt = {
						
							product: 'adressa.no',
						
						clientId: 'adressano',
						contentId: '15841024',
						contentType: 'article',
						category: 'underholdning',
						
						tags: '[Film,serier,kjendis,skuespiller]',
						
						userId: pwu_id !== null ? pwu_id.toString() : ''
					};

					var AutoTrack;
					requireReady(['//jssdk.pulse.schibsted.com/autoTracker.min'], function (p2) {
						AutoTrack = p2;
					});
				</script>
				<!-- End Pulse -->

				<!-- Start cXense -->
		<div id="cX-root" style="display:none"></div>
				<script type="text/javascript">
					var cX = cX || {}; cX.callQueue = cX.callQueue || [];
					
						cX.callQueue.push(['setAccountId', '9222270286501375972']);
					 
					cX.callQueue.push(['setSiteId', '1129410342261209568']);
					cX.callQueue.push(['sendPageViewEvent']);

					// Wrtie cX Persistent Query Targeting to cookie.
					function setCxTargeting(segments) {
						if(segments.length > 0){
							var cXsegmentsQuery = segments.join(':'), d = new Date();
							d.setTime(d.getTime() + (60 * 1000 * 60));
							document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
						};
					};

					
						(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
					</script>
			<!-- End cXense -->


		<!-- Start GA -->
		<script type="text/javascript">
					var _gaq = _gaq || [];
					_gaq.push(['_setAccount', 'UA-5851143-20']);
					
						_gaq.push(['_setDomainName', 'trd.by']);
					
					_gaq.push(['_trackPageview']);

					(function() {
					  var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					  ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
					})();
				</script>
			<!-- End GA -->

		<script>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</script>
		
		<script type="text/javascript">
						//<![CDATA[
							(function() {
								var eaeImage = new Image(1, 1);
								
										eaeImage.src = 'https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=15841024&pubId=212&meta=classic&objId=15841024&type=load&title=Visste+du+at+disse+kjendisene+var+med+i+%c2%abHarry+Potter%c2%bb-filmene%3f&url=&cat=&amp;clientDT=' + new Date().getTime();
									
							})();
						//]]>
					</script>
					<noscript>
						<img src="https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=15841024&amp;pubId=212&amp;meta=classic&amp;objId=15841024&amp;type=load&amp;title=Visste+du+at+disse+kjendisene+var+med+i+%c2%abHarry+Potter%c2%bb-filmene%3f&amp;url=&amp;cat=noscript" alt="" width="1" height="1" />
					</noscript>
				</body>
    </html>
	
	