<!DOCTYPE html>
<html class="art clean section_livsstil theme_livsstil device_classic" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="system" content="PolarisWeb,2.0,art"/> <meta name="publication" content="trdby"/>
<title>Dette er det perfekte verktøyet for deg som glemsk, rotete, kreativ eller stresset! -Trd.by</title>
<meta name="description" content="Slik lager du din egen alt mulig-notatbok." />
<meta name="keywords" content="nyheter, trondheim, trdby, trd, uteliv, viral, profiler, events, trøndelag, midtbyen, nidaros, rbk, nidelva, solsiden" />
<meta name="robots" content="all,index" />
<link rel="dns-prefetch" href="http://static.polarismedia.no"/>
<link rel="dns-prefetch" href="http://eae.polarismedia.no"/>
<link rel="dns-prefetch" href="http://helios.adressa.no"/>
<link rel="dns-prefetch" href="http://adserver.adtech.de"/>
<link rel="dns-prefetch" href="http://kunder.adressa.no"/>
<link rel="dns-prefetch" href="http://torget.adressa.no"/>
<link rel="dns-prefetch" href="http://feed.webassistenten.no"/>
<link rel="dns-prefetch" href="http://track.adform.net"/>
<link rel="dns-prefetch" href="http://pagead2.googlesyndication.com"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/trdby/css/trdby.css"/>
<link href="http://static.polarismedia.no/skins/prod/publication/trdby/gfx/favicon.png" type="image/png" rel="icon"/> <!--[if IE]>
<link rel="shortcut icon" href="http://static.polarismedia.no/skins/prod/publication/trdby/gfx/favicon.ico"/>
<![endif]-->
<link rel="icon" type="image/png" href="http://static.polarismedia.no/skins/prod/publication/trdby/gfx/favicon.png" />
<link rel="apple-touch-icon" href="http://static.polarismedia.no/skins/prod/publication/trdby/gfx/applefavicon.png" />
<meta name="msapplication-TileImage" content="http://static.polarismedia.no/skins/prod/publication/trdby/gfx/msfavicon.png"/>
<meta property="fb:app_id" content="697472153713874"/>
<meta property="og:image" content="http://trd.by/incoming/article14121971.ece/vsi1gz/ALTERNATES/w980-default/journal.jpeg"/> <meta property="og:locale" content="nb_NO"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Dette er det perfekte verktøyet for deg som glemsk, rotete, kreativ eller stresset!"/>
<meta property="og:url" content="http://trd.by/livsstil/2017/01/27/Dette-er-det-perfekte-verkt%C3%B8yet-for-deg-som-glemsk-rotete-kreativ-eller-stresset-14121977.ece"/>
<meta property="og:site_name" content="trdby.no"/>
<meta property="article:published_time" content="2017-01-27T09:35:35+01:00"/>
<meta property="article:modified_time" content="2017-01-27T09:35:35+01:00"/>
<meta name="author" property="article:author" content="Christine Johnsen, Byas.no"/>
<link rel="pingback" href="http://trd.by/xmlrpc"/>
<meta name="cXenseParse:title" content="Tips til deg som er glemsk eller rotete"/>
<meta name="cXenseParse:recs:articleid" content="14121977"/>
<meta name="cXenseParse:recs:recommendable" content="true"/>
<meta name="cXenseParse:recs:recommending" content="true"/>
<meta name="cXenseParse:trdby-access" content="free"/>
<meta name="cXenseParse:trdby-importance" content="0"/>
<!--[if lt IE 9]>
<script src="http://static.polarismedia.no/resources/min-js/lib/ec5-shim.js"></script>
<![endif]-->
<script>
var require = {
baseUrl: 'http://static.polarismedia.no/resources/min-js/',
publicationUrl: 'http://trd.by/',
loadCustomScripts: true,
muteConsole: false,
platform: 'classic',
pageType: 'article',
contentType: 'news',
pubId: 212, secId: 14334, artId: 14121977
};
</script>
<script src="http://static.polarismedia.no/resources/min-js/polaris.header.gardr.js"></script>
<style>
#header {
position: relative;
}
#header.bam {
position: fixed;
}
</style>
<script>
$(document).ready(function() {
$('.menu-trigger').click(function () {
$('html').toggleClass('nav-active');
$('.overlay').toggleClass('open');
});
$('.search-trigger').click(function () {
$('html').toggleClass('search-active');
$('.overlay').toggleClass('searching');
$('.header-content .polarisSearch .text').focus();
$('.search-active .menu-trigger').click(function () {
$('html').removeClass('search-active');
$('.overlay').removeClass('searching');
});
$('.search-active .search-trigger').click(function () {
$('.header-content .polarisSearch .text').blur();
});
});
var searchTerm = $(".header-search .text").val();
$('.header-search .text').keypress(function () {
setTimeout(
function() {
$('.header-search .submit').addClass('ready-for-action');
}, 400);
if (searchTerm.length < 0) {
console.log("Add class .ready-for-action");
}
});
$('.header-search .text').blur( function () {
if (searchTerm.length > 0) {
$('.header-search .submit').removeClass('ready-for-action');
console.log("Remove class .ready-for-action");
}
});
// 3D-shizzle for big screens
$(document).mousemove(function(event) {
cx = Math.ceil($(window).width() / 2.0);
cy = Math.ceil($(window).height() / 2.0);
dx = event.pageX - cx;
dy = event.pageY - cy;
tiltx = (dy / cy);
tilty = - (dx / cx);
radius = Math.sqrt(Math.pow(tiltx,2) + Math.pow(tilty,2));
degree = (radius * 2);
$('#squares-all').css('-webkit-transform','rotate3d(' + tiltx + ', ' + tilty + ', 0, ' + degree + 'deg)');
$('#squares-all').css('transform','rotate3d(' + tiltx + ', ' + tilty + ', 0, ' + degree + 'deg)');
});
// var stickyTrigger = $("#stickyTrigger").position().top;
/*
var stickyTrigger = 1230;
$(window).scroll(function() { var scroll = $(window).scrollTop();
if (scroll >= stickyTrigger) {
$("html").addClass("sticky");
setTimeout(function(){ $("html").addClass("bam");
}, 1);
}
else {
$("html").removeClass("bam");
setTimeout(function(){ $("html").removeClass("sticky"); }, 1);
}
});
*/
});
</script>
<link rel="alternate" title="trdby RSS" href="http://trd.by/livsstil/?widgetName=polarisFeeds&amp;widgetId=11177005&amp;getXmlFeed=true" type="application/rss+xml" />
<meta property="fb:pages" content="1427288147531796" />
</head>
<body>
<script type="text/javascript">
//<![CDATA[
var eaeBS = new Date().getTime();
(function() {
var eaeImage = new Image(1, 1); eaeImage.src = 'http://eae.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=14334&pubId=212&cat=news&meta=classic&objId=14121977&type=article&title=Dette+er+det+perfekte+verkt%c3%b8yet+for+deg+som+glemsk%2c+rotete%2c+kreativ+eller+stresset!&url=http%3a%2f%2ftrd.by%2flivsstil%2f2017%2f01%2f27%2fDette-er-det-perfekte-verkt%25C3%25B8yet-for-deg-som-glemsk-rotete-kreativ-eller-stresset-14121977.ece&amp;clientDT=' + eaeBS;
})();
//]]>
</script>
<noscript>
<img src="http://eae.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=14334&amp;pubId=212&amp;cat=news&amp;meta=classic&amp;objId=14121977&amp;type=article&amp;title=Dette+er+det+perfekte+verkt%c3%b8yet+for+deg+som+glemsk%2c+rotete%2c+kreativ+eller+stresset!&amp;url=http%3a%2f%2ftrd.by%2flivsstil%2f2017%2f01%2f27%2fDette-er-det-perfekte-verkt%25C3%25B8yet-for-deg-som-glemsk-rotete-kreativ-eller-stresset-14121977.ece" alt="" width="1" height="1" />
</noscript>
<div id="fb-root" data-app-id="697472153713874"></div>
<div id="viewport">
<div id="outer">
<div class="overlay" id="snapchat-qr">
<img src="http://static.polarismedia.no/skins/prod/publication/trdby/gfx/trdby-snapchat-qr-logo.png" alt="Følg trd.by på Snapchat">
<h2 class="logo"><a href="http://trd.by/"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 635 260.8" enable-background="new 0 0 635 260.8" xml:space="preserve">
<g>
<path class="trd letter-t" fill="#FFFFFF" d="M56.2 206.5c-35.9 0-41-13.1-41-40.7V91.9H0V64.9h15.2V42.5C15.2 23.1 19 19 39.7 19h10.7v45.9h23.1v26.9 H50.4v71.8c0 9.7 2.8 12.8 12.4 12.8h10.7v30H56.2z"/>
<path class="trd letter-r" fill="#FFFFFF" d="M191.8 70.4l-9.7 29.4c-8.3-2.8-16.9-4.8-28.6-4.8c-9.3 0-22.1 2.1-22.1 14.5v97H95.9V64.9h35.5v7.3 c5.9-6.2 14.8-9 24.8-9C170.7 63.2 182.5 66.6 191.8 70.4z"/>
<path class="trd letter-d" fill="#FFFFFF" d="M310.1 0v206.5h-35.5V201c-5.2 4.8-12.1 7.3-23.1 7.3c-45.2 0-56.2-15.2-56.2-73.2 c0-57.3 11-72.5 56.2-72.5c8.3 0 17.9 0 23.1 7.9V0H310.1z M274.6 156.4V94.6c-5.2-1.4-10.7-2.1-19-2.1c-22.1 0-25.2 8.6-25.2 29.4 v26.6c0 20.7 3.1 29.7 25.2 29.7C270.1 178.2 274.6 172 274.6 156.4z"/>
<path class="dotby letter-dot" fill="#EE3577" d="M369.8 188.9c0 11.4-6.2 17.6-17.6 17.6c-11.7 0-17.9-5.9-17.9-17.6c0-11.4 6.2-18 17.9-18 C363.5 170.9 369.8 177.5 369.8 188.9z"/>
<path class="dotby letter-b" fill="#EE3577" d="M452.5 208.2c-8.6 0-15.9-1.4-23.1-7.3v5.5h-35.5V0h35.5v70.4c4.1-6.6 12.1-7.9 23.1-7.9 c45.2 0 56.2 15.2 56.2 72.5C508.8 192.7 497.7 208.2 452.5 208.2z M473.9 121.9c-0.3-20.7-3.4-29.4-25.5-29.4 c-5.9 0-12.1 0.7-19 2.1v60.4c0 14.2 2.1 23.1 19 23.1c22.1 0 25.2-9 25.5-29.7V121.9z"/>
<path class="dotby letter-y" fill="#EE3577" d="M635 200.6c-2.1 45.9-14.8 58.4-55.9 58.4c-17.6 0-32.8-1.7-49.7-9l3.1-9l6.6-19.3 c10.7 4.1 21.7 7.3 35.9 7.3c21.4 0 25.2-8.3 25.5-28.3c0-0.3 0-2.1 0-2.1c-5.2 6.2-12.8 10-25.9 10c-34.8 0-45.2-13.1-45.2-52.1 V64.9h35.2v80.5c0 19.7 4.5 31.1 17.6 31.1c9.3 0 17.6-2.8 17.6-13.8V64.9H635V200.6z"/>
</g>
</svg></a></h2>
<h3>Følg oss på snap:</h3>
<p>Legg oss til ved å peke kameraet ditt på spøkelset vårt, og trykk på skjermen!</p>
</div>
<div class="outerAdLeft" id="adLeft">
<div class="widget polarisMarketing placement adtech">
<div id="skyscraperleft1Container">
<div id="skyscraperleft1" class="js-require-widget" data-plugin="gardr@render" data-url="http://helios.adressa.no/addyn|3.0|1582.1|6113941|0|-1|ADTECH;cookie=info;alias=SB_Adressa_Desktop:Trd.by:SkyscraperLeftt1;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="180" data-height="1000" data-skiplazyload="true" data-reappear="true" style="width:180px;height:1000px;"></div>
<noscript>
<a href="http://helios.adressa.no/adlink|3.0|1582.1|6113941|0|-1|ADTECH;loc=300;alias=SB_Adressa_Desktop:Trd.by:SkyscraperLeftt1;cookie=info;grp=829408278" target="_blank">
<img src="http://helios.adressa.no/adserv|3.0|1582.1|6113941|0|-1|ADTECH;loc=300;alias=SB_Adressa_Desktop:Trd.by:SkyscraperLeftt1;cookie=info;grp=829408278" border="0" alt="[Alt-Text]" width="180" height="1000" />
</a>
</noscript>
</div>
</div>
</div>
<div class="outerAdRight" id="adRight">
<div class="widget polarisMarketing placement adtech">
<div id="skyscraperright1Container">
<div id="skyscraperright1" class="js-require-widget" data-plugin="gardr@render" data-url="http://helios.adressa.no/addyn|3.0|1582.1|6113936|0|-1|ADTECH;cookie=info;alias=SB_Adressa_Desktop:Trd.by:SkyscraperRight1;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="180" data-height="500" data-skiplazyload="true" data-reappear="true" style="width:180px;height:500px;"></div>
<noscript>
<a href="http://helios.adressa.no/adlink|3.0|1582.1|6113936|0|-1|ADTECH;loc=300;alias=SB_Adressa_Desktop:Trd.by:SkyscraperRight1;cookie=info;grp=829408278" target="_blank">
<img src="http://helios.adressa.no/adserv|3.0|1582.1|6113936|0|-1|ADTECH;loc=300;alias=SB_Adressa_Desktop:Trd.by:SkyscraperRight1;cookie=info;grp=829408278" border="0" alt="[Alt-Text]" width="180" height="500" />
</a>
</noscript>
</div>
</div>
</div>
<div class="outerAdTop" id="adTop">
<div class="widget polarisMarketing placement adtech">
<div id="topboardContainer">
<div id="topboard" class="js-require-widget" data-plugin="gardr@render" data-url="http://helios.adressa.no/addyn|3.0|1582.1|5722656|0|-1|ADTECH;cookie=info;alias=SB_Adressa_Desktop:Trd.by:TopBoard;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="980" data-height="150" data-skiplazyload="true" data-reappear="true" style="width:980px;height:150px;"></div>
<noscript>
<a href="http://helios.adressa.no/adlink|3.0|1582.1|5722656|0|-1|ADTECH;loc=300;alias=SB_Adressa_Desktop:Trd.by:TopBoard;cookie=info;grp=829408278" target="_blank">
<img src="http://helios.adressa.no/adserv|3.0|1582.1|5722656|0|-1|ADTECH;loc=300;alias=SB_Adressa_Desktop:Trd.by:TopBoard;cookie=info;grp=829408278" border="0" alt="[Alt-Text]" width="980" height="150" />
</a>
</noscript>
</div>
</div>
</div>
</div>
<div id="page" class="x980 art span10 textSize10">
<header id="header" role="banner">
<div class="header-content" >
<h2 class="logo"><a href="http://trd.by/"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 635 260.8" enable-background="new 0 0 635 260.8" xml:space="preserve">
<g>
<path class="trd letter-t" fill="#FFFFFF" d="M56.2 206.5c-35.9 0-41-13.1-41-40.7V91.9H0V64.9h15.2V42.5C15.2 23.1 19 19 39.7 19h10.7v45.9h23.1v26.9 H50.4v71.8c0 9.7 2.8 12.8 12.4 12.8h10.7v30H56.2z"/>
<path class="trd letter-r" fill="#FFFFFF" d="M191.8 70.4l-9.7 29.4c-8.3-2.8-16.9-4.8-28.6-4.8c-9.3 0-22.1 2.1-22.1 14.5v97H95.9V64.9h35.5v7.3 c5.9-6.2 14.8-9 24.8-9C170.7 63.2 182.5 66.6 191.8 70.4z"/>
<path class="trd letter-d" fill="#FFFFFF" d="M310.1 0v206.5h-35.5V201c-5.2 4.8-12.1 7.3-23.1 7.3c-45.2 0-56.2-15.2-56.2-73.2 c0-57.3 11-72.5 56.2-72.5c8.3 0 17.9 0 23.1 7.9V0H310.1z M274.6 156.4V94.6c-5.2-1.4-10.7-2.1-19-2.1c-22.1 0-25.2 8.6-25.2 29.4 v26.6c0 20.7 3.1 29.7 25.2 29.7C270.1 178.2 274.6 172 274.6 156.4z"/>
<path class="dotby letter-dot" fill="#EE3577" d="M369.8 188.9c0 11.4-6.2 17.6-17.6 17.6c-11.7 0-17.9-5.9-17.9-17.6c0-11.4 6.2-18 17.9-18 C363.5 170.9 369.8 177.5 369.8 188.9z"/>
<path class="dotby letter-b" fill="#EE3577" d="M452.5 208.2c-8.6 0-15.9-1.4-23.1-7.3v5.5h-35.5V0h35.5v70.4c4.1-6.6 12.1-7.9 23.1-7.9 c45.2 0 56.2 15.2 56.2 72.5C508.8 192.7 497.7 208.2 452.5 208.2z M473.9 121.9c-0.3-20.7-3.4-29.4-25.5-29.4 c-5.9 0-12.1 0.7-19 2.1v60.4c0 14.2 2.1 23.1 19 23.1c22.1 0 25.2-9 25.5-29.7V121.9z"/>
<path class="dotby letter-y" fill="#EE3577" d="M635 200.6c-2.1 45.9-14.8 58.4-55.9 58.4c-17.6 0-32.8-1.7-49.7-9l3.1-9l6.6-19.3 c10.7 4.1 21.7 7.3 35.9 7.3c21.4 0 25.2-8.3 25.5-28.3c0-0.3 0-2.1 0-2.1c-5.2 6.2-12.8 10-25.9 10c-34.8 0-45.2-13.1-45.2-52.1 V64.9h35.2v80.5c0 19.7 4.5 31.1 17.6 31.1c9.3 0 17.6-2.8 17.6-13.8V64.9H635V200.6z"/>
</g>
</svg></a></h2>
<button type="button" class="menu-trigger"><span>Meny</span></button>
<a href="http://adressa.no" class="adressa-icon" title="trd.by er et produkt fra Adresseavisen"><span>Adressa.no</span></a>
<button type="button" class="search-trigger"><span>Søk</span></button>
<div class="trending" >
<div xmlns:tmp="javascript:">
<div class="recommendedArticles">
<div id="targetElement" class="cxenseRecs"></div>
</div>
<div id="templateElement" class="template hidden">
<!--%
var item = data.response.items[0];
// change what image-size to be used, by altering the url for dominantimage
var format = "w280-default";
if (item.dominantimage.indexOf('vertical.snd.no') > -1) {
format = "w280c169";
}
var imgurl = item.dominantimage.replace(new RegExp("/(ALTERNATES|BINARY)/[^/]+","i"), "/ALTERNATES/" + format);
/* Eksempel som funker */
/*var imgurl = 'http://www.adressa.no/nyheter/innenriks/article10840100.ece/kc9hvn/ALTERNATES/w280-default/Venstre_0326w.jpg';*/
%-->
<a class="article" tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top" onclick="_gaq.push(['_trackEvent', 'artikkel', 'one hit wonder', 'classic']);">
<img tmp:src="{{item.dominantthumbnail}}" alt="{{item.title}}">
<span class="kicker">Les mer på trd.by</span>
<h3 class="headline">{{item.title}}</h3>
</a>
</div>
<script type="text/javascript">
var hideRecs = 0;
/* var hideRecsUnwantedKeywordsArray = hideRecsUnwantedKeywords.split(":");
while (hideRecsUnwantedKeywordsArray.length > 0) {
string = hideRecsUnwantedKeywordsArray[hideRecsUnwantedKeywordsArray.length-1];
hideRecs += $("div.body:contains("+string+")").length;
hideRecsUnwantedKeywordsArray.pop();
}*/
if (hideRecs === 0) {
if ( $("meta[name='cXenseParse:recs:recommending']").attr('content') ) {
if ( $("meta[name='cXenseParse:recs:recommending']").attr('content') === 'true') {
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['invoke', function() {
cX.insertWidget({widgetId: 'd6e727ae08e457c6009f9e946f7c6cdc58bfb20e'});
}]);
} else {
$(".recommendedArticles").hide();
console.log("Cxense - recs hidden - cXenseParse:recs:recommending set to false");
}
} else {
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['invoke', function() {
cX.insertWidget({widgetId: 'd6e727ae08e457c6009f9e946f7c6cdc58bfb20e'});
}]);
}
} else {
$(".recommendedArticles").hide();
console.log("Cxense - recs hidden - unwanted strings found in article");
}
</script>
</div>
</div>
<div class="overlay" >
<a href="http://trd.by" class="theresnoplacelike127001">Forsiden</a>
<!-- VIEW FORMSIMPLE -->
<div id="form-simple" class="widget polarisSearch form-simple header-search formSimple">
<form id="polaris_search_form" action="/search/">
<label>
<span id="polaris_search_label_text" class="labelText">
Søk i nyhetern på Trd.by:
</span>
<input id="polaris_search_box" class="text" type="text" name="q" placeholder=""
value=""/>
</label>
<input class="button submit" type="submit" name="submit" value="Ok, peis på" />
</form>
</div>
<div class="widget polarisMenu horizontal nav-header">
<ul class="level1 main">
<li class="hidden">
<a target="_top" href="http://trd.by/">
<span>frontpage</span>
</a>
</li>
<li class="nyhetern">
<a target="_top" href="http://trd.by/nyhetern/">
<span>Nyhetern</span>
</a>
</li>
<li class="underholdning">
<a target="_top" href="http://trd.by/underholdning/">
<span>Underholdning</span>
</a>
</li>
<li class="livsstil current">
<a target="_top" href="http://trd.by/livsstil/" class="active">
<span>Livsstil</span>
</a>
</li>
<li class="uteliv">
<a target="_top" href="http://trd.by/uteliv/">
<span>Uteliv</span>
</a>
</li>
<li class="idrett">
<a target="_top" href="http://trd.by/idrett/">
<span>Idrett</span>
</a>
</li>
<li class="wtf">
<a target="_top" href="http://trd.by/wtf/">
<span>WTF</span>
</a>
</li>
<li class="event hidden">
<a target="_top" href="http://trd.by/event/">
<span>Event</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</header> <main id="content" role="main">
<div class="gridRow x10 chucknorris"
>
<div class="gridUnit span10 textSize10">
<div class="article-top" >
<figure class="media image full default ">
<img src="http://trd.by/incoming/article14121971.ece/vsi1gz/ALTERNATES/w980-default/journal.jpeg" alt="«Bullet journal», eller en «punktjournal», kan fort gjøre hverdagen din lettere og gøyere. Her er noen tips til hvorfor du bør begynne og hvordan du kan komme i gang!
(Foto: Christine Johnsen)" title="«Bullet journal», eller en «punktjournal», kan fort gjøre hverdagen din lettere og gøyere. Her er noen tips til hvorfor du bør begynne og hvordan du kan komme i gang!
(Foto: Christine Johnsen)"/>
<p class="caption">
«Bullet journal», eller en «punktjournal», kan fort gjøre hverdagen din lettere og gøyere. Her er noen tips til hvorfor du bør begynne og hvordan du kan komme i gang!
<span class="photographer">Foto: Christine Johnsen</span>
</p>
</figure>
<h1 class="title">
<span class="t65">
Dette er det perfekte verktøyet for deg som glemsk, rotete, kreativ eller stresset!
</span>
</h1>
<div class="homeSection" >
<span class="sectionTitle">Livsstil</span>
</div>
<div class="lead">
Slik lager du din egen alt mulig-notatbok.
</div>
</div>
<div class="shareDateAuthor" >
<div class="widget polarisStoryContent byline" >
<div class="profile">
<ul class="profileData">
<li class="name">
<span class="bylinePrefix">Skrevet av</span>&nbsp;
<span class="authorName">Christine Johnsen, Byas.no</span>
</li>
</ul>
</div>
</div>
<div class="addthis_sharing_toolbox"></div>
<script>
var addthis_config = addthis_config||{};
var addthis_share = addthis_share||{};
addthis_config.pubid = "trosvoll";
addthis_config.data_track_clickback = false;
addthis_config.data_track_addressbar = false;
addthis_config.data_ga_property = 'UA-5851143-3'
addthis_share.url_transforms = { add: { cx_Deling: 'AddThis' } };
requireReady(['http://s7.addthis.com/js/300/addthis_widget.js'],function(addthis){});
</script>
<div class="dateline">
<time class="published" datetime="2017-01-27 09:35"><span class="label">Publisert:</span> 27 januar 2017 09:35
</time>
<time class="modified" datetime="2017-01-27 09:35"><span class="label">Sist oppdatert:</span> 27 januar 2017 09:35
</time>
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="netboard1Container">
<div id="netboard1" class="js-require-widget" data-plugin="gardr@render" data-url="http://helios.adressa.no/addyn|3.0|1582.1|5722671|0|-1|ADTECH;cookie=info;alias=SB_Adressa_Desktop:Trd.by:NetBoard1;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="580" data-height="500" data-skiplazyload="false" data-reappear="true" style="width:580px;height:500px;"></div>
<noscript>
<a href="http://helios.adressa.no/adlink|3.0|1582.1|5722671|0|-1|ADTECH;loc=300;alias=SB_Adressa_Desktop:Trd.by:NetBoard1;cookie=info;grp=829408278" target="_blank">
<img src="http://helios.adressa.no/adserv|3.0|1582.1|5722671|0|-1|ADTECH;loc=300;alias=SB_Adressa_Desktop:Trd.by:NetBoard1;cookie=info;grp=829408278" border="0" alt="[Alt-Text]" width="580" height="500" />
</a>
</noscript>
</div>
</div>
<div class="article-body" >
<div class="review-meta hidden" >
</div>
<div >
</div>
<div class="widget polarisStoryContent article" >
<div class="body">
<p>Her får du tips og triks til hvordan du enkelt kan organisere livet ditt på ett og samme sted.</p><p>Du har kanskje ikke hørt om fenomenet «bullet journaling», eller «punktjournal» som det direkte oversettes til norsk?</p><p>Å skreddersy sin egen punktjournal med lister, logger og kalender har vært populært i England lenge, og trenden har nå spredd seg til Norge.</p><p><strong><a href="https://www.facebook.com/trdby/">Lik trd.by på Facebook</a></strong></p><p><em>Her er noen tips til hva du kan putte inn i punktjournalen:</em></p><h2>1. Huskelister til alt mulig</h2><p>Her er det bare fantasien som setter grenser. Pakkelister til ferien, ønskeliste før jul og bursdag, handlelister og så videre.</p><p>Perfekt for dem som elsker å lage lister.</p><p><strong>Les også: <a href="http://trd.by/livsstil/2016/10/21/St%C3%A5le-brukte-55-timer-p%C3%A5-dette-kunstverket-13674610.ece">Ståle brukte 5,5 timer på dette kunstverket</a></strong></p><h2>2. Skreddersy din egen kalender</h2><p>Lag en oversikt over året ditt og gjerne deretter større oversikter over måned til måned og marker viktige dager.</p><p>For eksempel lønningsdager, feriedager, helligdager, bursdager og lignende.</p><p> <div class="media html">
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BPUBe2TAFt6/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">TV Shows This week. #bujolayout #bulletjournal #bulletjournallove #bulletjournalcommunity #bulletjournaling #bulletjournals #bulletjournalspread #bujospread #bujolove #bujocommunjty #bujo #bulletjournals #leuchtturm1917 #stabilopens #stabilo88 #washitape #papermateflairs #bujo2017 #bujojanuary #bulletjournaljanuary #bulletjournal2017 #tvshowbujo #bujotv #bujotvtracker #bujotvseries #bulletjournal #bulletjournallove</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Et bilde publisert av booksandbulletjournals (@bulletjournalingbooks) <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2017-01-16T05:04:55+00:00">søndag 15. Jan.. 2017 PST</time></p></div></blockquote>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
</div>
</p><p><strong><a href="http://trd.by/livsstil/2016/03/05/Dette-kan-du-ogs%C3%A5-bruke-bobleplast-til-12236579.ece">Dette kan du også bruke bobleplast til</a></strong></p><h2>3. Oversikt over bøker og serier</h2><p>Mange har et konkret mål om å lese et visst antall bøker i løpet av et år. Det kan være greit å holde tellingen i notatboken.</p><p>Har du så mange serier gående på en gang at du mister oversikten? Lag din egen oversikt!</p><p> <div class="media html">
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BPpPFIUgDo0/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">#bulletjournal #3 Being busy and catching up from holidays #minimalbujo #leuchtturm1917 #minimalbulletjournal #minimalistbujo #bulletjournaljunkies #bujo #pilotmetropolitan</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Et bilde publisert av Bujo Junkie &amp; Beagle Lover (@marrtheplanner) <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2017-01-24T10:47:47+00:00">tirsdag 24. Jan.. 2017 PST</time></p></div></blockquote>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
</div>
 </p><h2>4. To-do-lister dag for dag</h2><p>Litt som i en almanakk, men du kan velge selv hvor mye plass du trenger for å skrive opp gjøremål.</p><p>Her kan man skrive opp middagsplanlegger, treningsmål uke for uke, hvilke mål du har for arbeidsdagen eller andre hendelser.</p><h2>5. Hold oversikten over været</h2><p>Er det en ting man er opptatt av her på Vestlandet, er det været.</p><p>Lag din egen lille oversikt over været dag for dag, og så kan du også bli med på small-talken i lunsjen.</p><p> <div class="media html">
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BPrgAmJjBi6/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank"> My travel tracker on my purple leuchtturm1917 (plan with me in my channel --&gt; link in bio) Il mio tracker dei viaggi sul mio leuchtturm1917 viola (guarda i video sul mio canale YouTube --&gt; link in bio). #bulletjournal #bulletjournaling #bulletjour #bulletjournallove #bulletjournaladdicts #bulletjournalcommunity #bulletjournalkey #bulletjournalsystem #bulletjournalcommunity #bulletjournaljoy #bulletjournallists #bujo #bujocommunity #bulletjournalmonth #bulletjournalnotebooks #planwithmechallenge #workout #diet #measure #measuretracker #planwithmechallenge #stayorganized #tracker #health #fitness #health #motivation #determination #lifestyle #exercise #leuchtturm1917 #saradr90 #bulletjournalitalia</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Et bilde publisert av Sara D (@saradr90) <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2017-01-25T07:54:12+00:00">tirsdag 24. Jan.. 2017 PST</time></p></div></blockquote>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
</div>
 </p><h2>6. Logg treningsprogresjonen din</h2><p>Enten du vil gå ned i vekt, bygge muskler eller bare forbedre helsen, kan du uansett bli motivert av å logge treningsøktene og kostholdet ditt.</p><h2>7. Bruk kreativiteten din og tegn</h2><p>Er du en kreativ sjel som liker å rable ned tegninger på bussen, toget eller på en slapp søndag, kan det være greit å sette av noen sider til egen kunst.</p><p>Det gjør også boken mer fargerik.</p><p> <div class="media html">
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:33.101851851851855% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BPrxlk8Ax-d/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Die Vorderseite sind besondere #motivation für das #bulletjournaling . . . . . #bujo #bujo2017 #bulletjournal #planner #planneraddict #organizer #organised #staedtler #farbercastell #zentangle #doodles #doodle #visualjournal #art #study #handwriting #journal #leuchtturm1917 #minimalism #bohoberrytribe #studyblr #minimal</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Et bilde publisert av Jsrdl (@jsphnrdl) <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2017-01-25T10:27:48+00:00">onsdag 25. Jan.. 2017 PST</time></p></div></blockquote>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
</div>
 </p><h2>8. Skriv dagbok</h2><p>På tide å ta opp igjen det som mange forbinder med en pinlig barnslig greie. For noen er det stressdempende å skrive ned hva de har gjort, og hvordan dagen har vært.</p><p>Hvorfor ikke samle tankene på samme sted som man samler alt annet?</p><h2>Husk husk:</h2><p>For noen kan det være mer enn nok å tegne og designe kalender- og liste-sidene.</p><p><strong>Det er tidkrevende hobbyarbeid, og man må ha god tålmodighet hvis man ønsker å gjøre notatboken såpass «Instagram-vennlig».</strong></p><p>Fine overskrifter, oversiktlige tabeller og fargerike tegninger kan være med på å gjøre notatboken fin å se i, men også mer oversiktlig.</p><p>Men det som er så greit med å skreddersy sin egen alt-mulig-notatbok, er at du kan gjøre akkurat som du vil. Du kan velge å holde det enkelt, eller du kan sysle med tegning og fargelegging.</p><p>Lykke til!</p><p><strong>I det kreative hjørnet?</strong></p><p><strong><a href="http://trd.by/livsstil/article11175660.ece">Så enkelt kan syltetøyglass bli kule krukker</a></strong></p><p><strong><a href="http://trd.by/livsstil/2015/10/20/7-geniale-og-billige-spaprodukter-du-lager-selv-11707686.ece">7 geniale og billige spaprodukter du lager selv</a></strong></p><p><strong><a href="http://trd.by/livsstil/article11175740.ece">Denne stilige bollen lager du av kun to ting</a></strong></p><p><strong><a href="http://trd.by/livsstil/article11175555.ece">Slik kan en t-skjorte freshe opp en gammel stol</a></strong></p><p>
<div class="media html">
<script async defer src="//assets.pinterest.com/js/pinit.js"></script>
</div>
</p>
</div>
</div>
<div class="debattinfo hidden" >
<h2 class="logo"><a href="http://trd.by/"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 635 260.8" enable-background="new 0 0 635 260.8" xml:space="preserve">
<g>
<path class="trd letter-t" fill="#FFFFFF" d="M56.2 206.5c-35.9 0-41-13.1-41-40.7V91.9H0V64.9h15.2V42.5C15.2 23.1 19 19 39.7 19h10.7v45.9h23.1v26.9 H50.4v71.8c0 9.7 2.8 12.8 12.4 12.8h10.7v30H56.2z"/>
<path class="trd letter-r" fill="#FFFFFF" d="M191.8 70.4l-9.7 29.4c-8.3-2.8-16.9-4.8-28.6-4.8c-9.3 0-22.1 2.1-22.1 14.5v97H95.9V64.9h35.5v7.3 c5.9-6.2 14.8-9 24.8-9C170.7 63.2 182.5 66.6 191.8 70.4z"/>
<path class="trd letter-d" fill="#FFFFFF" d="M310.1 0v206.5h-35.5V201c-5.2 4.8-12.1 7.3-23.1 7.3c-45.2 0-56.2-15.2-56.2-73.2 c0-57.3 11-72.5 56.2-72.5c8.3 0 17.9 0 23.1 7.9V0H310.1z M274.6 156.4V94.6c-5.2-1.4-10.7-2.1-19-2.1c-22.1 0-25.2 8.6-25.2 29.4 v26.6c0 20.7 3.1 29.7 25.2 29.7C270.1 178.2 274.6 172 274.6 156.4z"/>
<path class="dotby letter-dot" fill="#EE3577" d="M369.8 188.9c0 11.4-6.2 17.6-17.6 17.6c-11.7 0-17.9-5.9-17.9-17.6c0-11.4 6.2-18 17.9-18 C363.5 170.9 369.8 177.5 369.8 188.9z"/>
<path class="dotby letter-b" fill="#EE3577" d="M452.5 208.2c-8.6 0-15.9-1.4-23.1-7.3v5.5h-35.5V0h35.5v70.4c4.1-6.6 12.1-7.9 23.1-7.9 c45.2 0 56.2 15.2 56.2 72.5C508.8 192.7 497.7 208.2 452.5 208.2z M473.9 121.9c-0.3-20.7-3.4-29.4-25.5-29.4 c-5.9 0-12.1 0.7-19 2.1v60.4c0 14.2 2.1 23.1 19 23.1c22.1 0 25.2-9 25.5-29.7V121.9z"/>
<path class="dotby letter-y" fill="#EE3577" d="M635 200.6c-2.1 45.9-14.8 58.4-55.9 58.4c-17.6 0-32.8-1.7-49.7-9l3.1-9l6.6-19.3 c10.7 4.1 21.7 7.3 35.9 7.3c21.4 0 25.2-8.3 25.5-28.3c0-0.3 0-2.1 0-2.1c-5.2 6.2-12.8 10-25.9 10c-34.8 0-45.2-13.1-45.2-52.1 V64.9h35.2v80.5c0 19.7 4.5 31.1 17.6 31.1c9.3 0 17.6-2.8 17.6-13.8V64.9H635V200.6z"/>
</g>
</svg></a></h2>
</div>
</div>
</div>
</div>
<div class="gridRow x5x5 "
>
<div class="gridUnit span5 textSize5">
<div class="widget polarisStories default squares-list">
</div>
</div>
<div class="gridUnit span5 textSize5">
<div class="widget polarisStories default squares-list">
<div class="article news none textSize3 ">
<figure class="media image small left ">
<a href="http://trd.by/livsstil/2017/01/26/Ny-trend-herjer-p%C3%A5-Instagram-Tydelig-Madonna-inspirert-14116600.ece">
<img src="http://trd.by/incoming/article14116527.ece/z9naxs/ALTERNATES/w180-square/netting.png" alt="" title=""/>
</a>
</figure>
<h2 class="headline">
<span class="t100">
<a href="http://trd.by/livsstil/2017/01/26/Ny-trend-herjer-p%C3%A5-Instagram-Tydelig-Madonna-inspirert-14116600.ece">
Ny trend herjer på Instagram: Tydelig Madonna-inspirert!
</a>
</span> </h2>
<footer class="meta">
<a class="homeSection livsstil" href="http://trd.by/livsstil/">Livsstil</a>
</footer>
</div>
</div>
</div>
</div>
<div class="gridRow x5x5 "
>
<div class="gridUnit span5 textSize5">
<div class="widget polarisStories default squares-list">
<div class="article news none textSize3 ">
<figure class="media image small left ">
<a href="http://trd.by/livsstil/2017/01/26/N%C3%A5-vil-enda-flere-motehus-i-Europa-selge-John-Erlings-kl%C3%A6r-14116493.ece">
<img src="http://trd.by/incoming/article14116485.ece/mn7oyo/ALTERNATES/w180-square/doc6na0fbbzm2g232q53bl.jpg" alt="(Foto: Håvard Jensen)" title="(Foto: Håvard Jensen)"/>
</a>
</figure>
<h2 class="headline">
<span class="t100">
<a href="http://trd.by/livsstil/2017/01/26/N%C3%A5-vil-enda-flere-motehus-i-Europa-selge-John-Erlings-kl%C3%A6r-14116493.ece">
Nå vil enda flere motehus i Europa selge John Erlings klær
</a>
</span> </h2>
<footer class="meta">
<a class="homeSection livsstil" href="http://trd.by/livsstil/">Livsstil</a>
</footer>
</div>
</div>
</div>
<div class="gridUnit span5 textSize5">
<div class="widget polarisStories default squares-list">
<div class="article news none textSize3 ">
<figure class="media image small left ">
<a href="http://trd.by/livsstil/2017/01/24/Dette-er-Norges-mest-popul%C3%A6re-hund-14107995.ece">
<img src="http://trd.by/incoming/article14107985.ece/g79v0u/ALTERNATES/w180-square/75906202-deaf-4cbd-8063-af5164a45159.jpg" alt="" title=""/>
</a>
</figure>
<h2 class="headline">
<span class="t100">
<a href="http://trd.by/livsstil/2017/01/24/Dette-er-Norges-mest-popul%C3%A6re-hund-14107995.ece">
Dette er Norges mest populære hund
</a>
</span> </h2>
<footer class="meta">
<a class="homeSection livsstil" href="http://trd.by/livsstil/">Livsstil</a>
</footer>
</div>
</div>
</div>
</div>
<div class="gridRow x5x5 "
>
<div class="gridUnit span5 textSize5">
<div class="widget polarisStories default squares-list">
<div class="article news none textSize3 ">
<figure class="media image small left ">
<a href="http://trd.by/livsstil/2017/01/24/Nora-og-William-er-p%C3%A5-navnetoppen-14105369.ece">
<img src="http://trd.by/incoming/article14105396.ece/bk461h/ALTERNATES/w180-square/Skam.jpg" alt="(Foto: NRK)" title="(Foto: NRK)"/>
</a>
</figure>
<h2 class="headline">
<span class="t100">
<a href="http://trd.by/livsstil/2017/01/24/Nora-og-William-er-p%C3%A5-navnetoppen-14105369.ece">
Disse navnene er på navnetoppen
</a>
</span> </h2>
<footer class="meta">
<a class="homeSection livsstil" href="http://trd.by/livsstil/">Livsstil</a>
</footer>
</div>
</div>
</div>
<div class="gridUnit span5 textSize5">
<div class="widget polarisStories default squares-list">
<div class="article news none textSize3 ">
<figure class="media image small left ">
<a href="http://trd.by/livsstil/2017/01/23/Samboeren-til-%C2%ABMamma-til-Michelle%C2%BB-om-gamblingen-Spilte-bort-en-halv-million-14101079.ece">
<img src="http://trd.by/incoming/article14101074.ece/edgxcv/ALTERNATES/w180-square/tabd1dff.jpg" alt="" title=""/>
</a>
</figure>
<h2 class="headline">
<span class="t100">
<a href="http://trd.by/livsstil/2017/01/23/Samboeren-til-%C2%ABMamma-til-Michelle%C2%BB-om-gamblingen-Spilte-bort-en-halv-million-14101079.ece">
Samboeren til kjendisblogger var storgambler
</a>
</span> </h2>
<footer class="meta">
<a class="homeSection livsstil" href="http://trd.by/livsstil/">Livsstil</a>
</footer>
</div>
</div>
</div>
</div>
<div class="gridRow x5x5 "
>
<div class="gridUnit span5 textSize5">
<div class="widget polarisStories default squares-list">
<div class="article news none textSize3 ">
<figure class="media image small left ">
<a href="http://trd.by/livsstil/2017/01/20/Har-solgt-seks-tonn-av-dette-garnet-14090634.ece">
<img src="http://trd.by/incoming/article14090927.ece/77z3no/ALTERNATES/w180-square/fs%20SG%20Hanneli.jpg" alt="" title=""/>
</a>
</figure>
<h2 class="headline">
<span class="t100">
<a href="http://trd.by/livsstil/2017/01/20/Har-solgt-seks-tonn-av-dette-garnet-14090634.ece">
Har solgt seks tonn av dette garnet
</a>
</span> </h2>
<footer class="meta">
<a class="homeSection livsstil" href="http://trd.by/livsstil/">Livsstil</a>
</footer>
</div>
</div>
</div>
<div class="gridUnit span5 textSize5">
<div class="widget polarisStories default squares-list">
<div class="article news none textSize3 ">
<figure class="media image small left ">
<a href="http://trd.by/livsstil/2017/01/18/Dette-er-%C2%ABfy-%C2%BB-og-%C2%ABja-maten%C2%BB-for-treningsglade-12215944.ece">
<img src="http://trd.by/incoming/article12215948.ece/lj1h22/ALTERNATES/w180-square/shutterstock_200694584.jpg" alt="" title=""/>
</a>
</figure>
<h2 class="headline">
<span class="t100">
<a href="http://trd.by/livsstil/2017/01/18/Dette-er-%C2%ABfy-%C2%BB-og-%C2%ABja-maten%C2%BB-for-treningsglade-12215944.ece">
Dette er «fy-» og «ja-maten» for treningsglade
</a>
</span> </h2>
<footer class="meta">
<a class="homeSection livsstil" href="http://trd.by/livsstil/">Livsstil</a>
</footer>
</div>
</div>
</div>
</div>
<div class="gridRow x5x5 "
>
<div class="gridUnit span5 textSize5">
<div class="widget polarisStories default squares-list">
<div class="article news none textSize3 ">
<figure class="media image small left ">
<a href="http://trd.by/livsstil/2017/01/17/Her-vil-B%C3%B8rge-28-og-Ida-Marie-27-helst-tilbringe-natten-14044943.ece">
<img src="http://trd.by/incoming/article14072858.ece/f8symo/ALTERNATES/w180-square/tur.jpg" alt="(Foto: Børge Sollie)" title="(Foto: Børge Sollie)"/>
</a>
</figure>
<h2 class="headline">
<span class="t100">
<a href="http://trd.by/livsstil/2017/01/17/Her-vil-B%C3%B8rge-28-og-Ida-Marie-27-helst-tilbringe-natten-14044943.ece">
Her vil Børge (28) og Ida Marie (27) helst tilbringe natten
</a>
</span> </h2>
<footer class="meta">
<a class="homeSection livsstil" href="http://trd.by/livsstil/">Livsstil</a>
</footer>
</div>
</div>
</div>
<div class="gridUnit span5 textSize5">
<div class="widget polarisStories default squares-list">
<div class="article external none textSize3 ">
<figure class="media image small left ">
<a href="http://www.adressa.no/forbruker/2017/01/16/Tomatsuppe-uten-posehjelp-14037048.ece">
<img src="http://trd.by/incoming/article14071924.ece/9r6c6u/ALTERNATES/w180-square/doc6t655hx8wfptkflg3fc.jpg" alt="" title=""/>
</a>
</figure>
<h2 class="headline">
<span class="t100">
<a href="http://www.adressa.no/forbruker/2017/01/16/Tomatsuppe-uten-posehjelp-14037048.ece">
«Enkle hverdagsretter» episode 1: Tomatsuppe uten posehjelp
</a>
</span> </h2>
<footer class="meta">
<a class="homeSection livsstil" href="http://trd.by/livsstil/">Livsstil</a>
</footer>
</div>
</div>
</div>
</div>
<div class="gridRow x5x5 "
>
<div class="gridUnit span5 textSize5">
<div class="widget polarisStories default squares-list">
<div class="article news none textSize3 ">
<figure class="media image small left ">
<a href="http://trd.by/livsstil/2017/01/16/Ta-p%C3%A5-slike-kl%C3%A6r-i-skiftende-tr%C3%B8nderv%C3%A6r-14069199.ece">
<img src="http://trd.by/incoming/article14069155.ece/dve56o/ALTERNATES/w180-square/SAM_3444.jpg" alt="" title=""/>
</a>
</figure>
<h2 class="headline">
<span class="t100">
<a href="http://trd.by/livsstil/2017/01/16/Ta-p%C3%A5-slike-kl%C3%A6r-i-skiftende-tr%C3%B8nderv%C3%A6r-14069199.ece">
Ta på slike klær i skiftende trøndervær
</a>
</span> </h2>
<footer class="meta">
<a class="homeSection livsstil" href="http://trd.by/livsstil/">Livsstil</a>
</footer>
</div>
</div>
</div>
<div class="gridUnit span5 textSize5">
<div class="widget polarisStories default squares-list">
<div class="article news none textSize3 ">
<figure class="media image small left ">
<a href="http://trd.by/livsstil/2017/01/12/Slik-blir-du-snusfri-p%C3%A5-en-m%C3%A5ned-12013978.ece">
<img src="http://trd.by/incoming/article11735900.ece/8s2t86/ALTERNATES/w180-square/snus.jpg" alt="" title=""/>
</a>
</figure>
<h2 class="headline">
<span class="t100">
<a href="http://trd.by/livsstil/2017/01/12/Slik-blir-du-snusfri-p%C3%A5-en-m%C3%A5ned-12013978.ece">
Slik blir du snusfri på en måned
</a>
</span> </h2>
<footer class="meta">
<a class="homeSection livsstil" href="http://trd.by/livsstil/">Livsstil</a>
</footer>
</div>
</div>
</div>
</div>
<div class="gridRow x5x5 "
>
<div class="gridUnit span5 textSize5">
<div class="widget polarisStories default squares-list">
<div class="article news none textSize3 ">
<figure class="media image small left ">
<a href="http://trd.by/livsstil/2017/01/10/Slik-blir-du-kvitt-de-ekstra-julekiloene-14040609.ece">
<img src="http://trd.by/incoming/article14040553.ece/l06i2c/ALTERNATES/w180-square/trening1-672x378.jpeg" alt="" title=""/>
</a>
</figure>
<h2 class="headline">
<span class="t100">
<a href="http://trd.by/livsstil/2017/01/10/Slik-blir-du-kvitt-de-ekstra-julekiloene-14040609.ece">
Slik blir du kvitt de ekstra julekiloene
</a>
</span> </h2>
<footer class="meta">
<a class="homeSection livsstil" href="http://trd.by/livsstil/">Livsstil</a>
</footer>
</div>
</div>
</div>
<div class="gridUnit span5 textSize5">
<div class="widget polarisStories default squares-list">
<div class="article news none textSize3 ">
<figure class="media image small left ">
<a href="http://trd.by/livsstil/2017/01/06/Denne-lille-dingsen-skal-s%C3%B8rge-for-at-du-ikke-f%C3%A5r-bakrus-etter-%C3%A5-ha-drukket-for-mye-vin-14025619.ece">
<img src="http://trd.by/incoming/article14025606.ece/xh6dlx/ALTERNATES/w180-square/vin.jpeg" alt="" title=""/>
</a>
</figure>
<h2 class="headline">
<span class="t100">
<a href="http://trd.by/livsstil/2017/01/06/Denne-lille-dingsen-skal-s%C3%B8rge-for-at-du-ikke-f%C3%A5r-bakrus-etter-%C3%A5-ha-drukket-for-mye-vin-14025619.ece">
Denne lille dingsen skal sørge for at du ikke får bakrus etter å ha drukket (for mye) vin
</a>
</span> </h2>
<footer class="meta">
<a class="homeSection livsstil" href="http://trd.by/livsstil/">Livsstil</a>
</footer>
</div>
</div>
</div>
</div>
<div class="gridRow x5x5 "
>
<div class="gridUnit span5 textSize5">
<div class="widget polarisStories default squares-list">
<div class="article news none textSize3 ">
<figure class="media image small left ">
<a href="http://trd.by/livsstil/2017/01/06/Slik-gjennomf%C3%B8rer-du-shoppestopp-14025249.ece">
<img src="http://trd.by/incoming/article14025246.ece/pisrc0/ALTERNATES/w180-square/shoppestopp.jpeg" alt="" title=""/>
</a>
</figure>
<h2 class="headline">
<span class="t100">
<a href="http://trd.by/livsstil/2017/01/06/Slik-gjennomf%C3%B8rer-du-shoppestopp-14025249.ece">
Slik gjennomfører du shoppestopp
</a>
</span> </h2>
<footer class="meta">
<a class="homeSection livsstil" href="http://trd.by/livsstil/">Livsstil</a>
</footer>
</div>
</div>
</div>
<div class="gridUnit span5 textSize5">
<div class="widget polarisStories default squares-list">
<div class="article news none textSize3 ">
<figure class="media image small left ">
<a href="http://trd.by/livsstil/2017/01/04/Ekspert-Om-du-vil-ned-i-vekt-er-dette-det-f%C3%B8rste-jeg-ville-ha-kuttet-ut-14014724.ece">
<img src="http://trd.by/incoming/article11707854.ece/420ot0/ALTERNATES/w180-square/overvekt%20maria%20goss%C3%A9.jpg" alt="(Foto: Maria Gossé )" title="(Foto: Maria Gossé )"/>
</a>
</figure>
<h2 class="headline">
<span class="t100">
<a href="http://trd.by/livsstil/2017/01/04/Ekspert-Om-du-vil-ned-i-vekt-er-dette-det-f%C3%B8rste-jeg-ville-ha-kuttet-ut-14014724.ece">
Ekspert: - Om du vil ned i vekt er dette det første jeg ville ha kuttet ut
</a>
</span> </h2>
<footer class="meta">
<a class="homeSection livsstil" href="http://trd.by/livsstil/">Livsstil</a>
</footer>
</div>
</div>
</div>
</div>
<div class="gridRow x5x5 "
>
<div class="gridUnit span5 textSize5">
<div class="widget polarisStories default squares-list">
<div class="article news none textSize3 ">
<figure class="media image small left ">
<a href="http://trd.by/livsstil/2017/01/04/Eirin-dro-verden-rundt.-Her-er-hennes-beste-backpacker-tips-14015209.ece">
<img src="http://trd.by/incoming/article14015272.ece/8bvwqb/ALTERNATES/w180-square/eirin-169.jpg" alt="(Foto: Privat)" title="(Foto: Privat)"/>
</a>
</figure>
<h2 class="headline">
<span class="t100">
<a href="http://trd.by/livsstil/2017/01/04/Eirin-dro-verden-rundt.-Her-er-hennes-beste-backpacker-tips-14015209.ece">
Eirin dro verden rundt. Her er hennes beste backpacker-tips!
</a>
</span> </h2>
<footer class="meta">
<a class="homeSection livsstil" href="http://trd.by/livsstil/">Livsstil</a>
</footer>
</div>
</div>
</div>
<div class="gridUnit span5 textSize5">
<div class="widget polarisStories default squares-list">
<div class="article news none textSize3 ">
<figure class="media image small left ">
<a href="http://trd.by/livsstil/2016/12/22/16-jenter-som-har-imponert-oss-i-2016-13918745.ece">
<img src="http://trd.by/incoming/article13952303.ece/xa89w/ALTERNATES/w180-square/jentemont.jpg" alt="" title=""/>
</a>
</figure>
<h2 class="headline">
<span class="t100">
<a href="http://trd.by/livsstil/2016/12/22/16-jenter-som-har-imponert-oss-i-2016-13918745.ece">
16 jenter som har imponert oss i 2016
</a>
</span> </h2>
<footer class="meta">
<a class="homeSection livsstil" href="http://trd.by/livsstil/">Livsstil</a>
</footer>
</div>
</div>
</div>
</div>
<div class="gridRow x10 "
>
<div class="gridUnit span10 textSize10">
<div class="polarisNavigation sectiontitle kommers">
<a>&nbsp; Annonsørinnhold</a>
</div>
<style>
.mostR {
width: 100% !important;
font-family: "Roboto Slab",serif !important;
font-weight: bold;
}
.mostR > div {
float: left;
margin-right: 10px;
top: 0;
width: 186px;
}
.mostR > div a {
color: black;
}
.mostR .caption {
display: none;
}
</style>
<div class="gridRow x5x5 "
>
<div class="gridUnit span5 textSize5">
<div class="widget polarisStories default squares-list">
<div class="article kjoptogbetalt textSize3 ">
<figure class="media image small left ">
<a href="http://trd.by/sponset/annonsorinnhold/2017/01/15/Tren-effektivt-med-7-gode-styrke%C3%B8velser-for-hele-kroppen-14050266.ece">
<img src="http://trd.by/sponset/annonsorinnhold/article14050288.ece/4gwrfb/ALTERNATES/w180-square/native1-tips.jpg" alt="" title=""/>
</a>
</figure>
<h2 class="headline">
<span class="t100">
<a href="http://trd.by/sponset/annonsorinnhold/2017/01/15/Tren-effektivt-med-7-gode-styrke%C3%B8velser-for-hele-kroppen-14050266.ece">
Tren effektivt med 7 gode styrkeøvelser for hele kroppen
</a>
</span> </h2>
<footer class="meta">
<a class="homeSection annonsorinnhold sponset" href="http://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
</footer>
</div>
</div>
</div>
<div class="gridUnit span5 textSize5">
<div class="widget polarisStories default squares-list">
<div class="article kjoptogbetalt textSize3 ">
<figure class="media image small left ">
<a href="http://trd.by/sponset/annonsorinnhold/2017/01/15/Derfor-trener-Tommy-35-yoga-s%C3%A5-ofte-han-kan-14050463.ece">
<img src="http://trd.by/sponset/annonsorinnhold/article14055085.ece/ta782q/ALTERNATES/w180-square/native_yoga3_rett.jpg" alt="" title=""/>
</a>
</figure>
<h2 class="headline">
<span class="t100">
<a href="http://trd.by/sponset/annonsorinnhold/2017/01/15/Derfor-trener-Tommy-35-yoga-s%C3%A5-ofte-han-kan-14050463.ece">
Derfor trener Tommy (35) yoga så ofte han kan
</a>
</span> </h2>
<footer class="meta">
<a class="homeSection annonsorinnhold sponset" href="http://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
</footer>
</div>
</div>
</div>
</div>
<div class="gridRow x5x5 "
>
<div class="gridUnit span5 textSize5">
</div>
<div class="gridUnit span5 textSize5">
</div>
</div>
<div class="gridRow x5x5 "
>
<div class="gridUnit span5 textSize5">
</div>
<div class="gridUnit span5 textSize5">
</div>
</div>
<div class="gridRow x5x5 "
>
<div class="gridUnit span5 textSize5">
</div>
<div class="gridUnit span5 textSize5">
</div>
</div>
<div class="gridRow x5x5 "
>
<div class="gridUnit span5 textSize5">
</div>
<div class="gridUnit span5 textSize5">
</div>
</div>
</div>
</div>
</main>
<footer id="footer" role="contentinfo">
<footer class="footer-content" >
<p class="publisher"><span class="trd">trd.by</span> er et produkt fra <span class="adr"><a href="http://www.adressa.no/">Adresseavisen</a></span><br><a href="http://trd.by/nyhetern/article11193483.ece">Om trd.by</a></p>
<dl class="about">
<dt>Leder</dt>
<dd><a href="mailto:ingeborg.volan@adresseavisen.no">Ingeborg Volan</a></dd>
<dt>Sjefredaktør Adresseavisen</dt>
<dd><a href="#">Tor Olav Mørseth</a></dd>
<dt>Kontakt og tips</dt>
<dd><a href="mailto:trd.by@adresseavisen.no">trd.by@adresseavisen.no</a></dd>
<dt>Telefon</dt>
<dd><a href="tel:07200">07200</a></dd>
</dl>
<ul class="social-channels">
<li class="facebook"><a href="https://www.facebook.com/trdby">Facebook</a></li>
<li class="twitter"><a href="https://twitter.com/trdby">Twitter</a></li>
<li class="instagram"><a href="https://instagram.com/trdby/">Instagram</a></li>
<li class="snapchat js-require-widget" data-target="#snapchat-qr" data-plugin="polaris.snippets@addButtonAppleClickEffect" data-selector="#footer .snapchat a"><a rel="#snapchat-qr">Snapchat</a></li>
<li class="rss"><a href="http://trd.by/?widgetName=polarisFeeds&widgetId=11177005&getXmlFeed=true">RSS</a></li>
</ul>
<p class="disclaimer">Adresseavisen arbeider etter <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten">Vær Varsom-plakatens</a> regler for god presseskikk. Se også <a href="http://www.nored.no/Redaktoeransvar/Redaktoerplakaten">Redaktøransvar</a>. Adresseavisen har ikke ansvar for innhold på eksterne nettsider som det lenkes til. Mer info om <a href="http://polarismedia.no/datapolicy">bruk av «cookies» og personvernpolicy.</a>. Alt innhold er opphavsrettslig beskyttet 2014 © Trd.by is powered by Escenic & made with kaffe og kokesjokolade. <a href="http://www.adressa.no/tjenester/article1261314.ece">Adresseavisens rettigheter</a>.</p>
</footer>
<script async src="http://js.revsci.net/gateway/gw.js?csid=B09809&auto=t"></script>
<script>
(function(h,o,t,j,a,r){
h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
h._hjSettings={hjid:123914,hjsv:5};
a=o.getElementsByTagName('head')[0];
r=o.createElement('script');r.async=1;
r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
a.appendChild(r);
})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
</footer>
</div>
</div>
<!-- Start TNS Universal -->
<script type="text/javascript">
var measurement = {
"s": "mno",
"cp": "mno/adressa.no/trdby",
"url": "http://trd.by/livsstil/2017/01/27/Dette-er-det-perfekte-verkt%C3%B8yet-for-deg-som-glemsk-rotete-kreativ-eller-stresset-14121977.ece"
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
<noscript>
<img src="http://mno.tns-cs.net/j0=,,,;+,cp=mno/adressa.no/trdby+url=http://trd.by/livsstil/2017/01/27/Dette-er-det-perfekte-verkt%C3%B8yet-for-deg-som-glemsk-rotete-kreativ-eller-stresset-14121977.ece;;;" />
</noscript>
<!-- End TNS -->
<!-- Start Pulse -->
<script>
var pwid = pwid || null;
if (pwid === null && typeof (Storage) !== 'undefined') {
pwid = sessionStorage.getItem('PWU_ID');
};
var pulse2opt = {
clientId: 'adressano',
contentId: '14121977',
contentType: 'article',
category: 'livsstil',
userId: pwid !== null ? pwid.toString() : ''
};
var AutoTrack;
requireReady(['//d1nf1ogr7o23z7.cloudfront.net/autoTracker.min'], function (p2) {
AutoTrack = p2;
});
</script>
<!-- End Pulse -->
<!-- Start cXense -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setAccountId', '9222270286501375972']);
cX.callQueue.push(['setSiteId', '1129410342261209568']);
cX.callQueue.push(['sendPageViewEvent']);
// Wrtie cX Persistent Query Targeting to cookie.
function setCxTargeting(segments) {
if(segments.length > 0){
var cXsegmentsQuery = segments.join(':'), d = new Date();
d.setTime(d.getTime() + (60 * 1000 * 60));
document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
};
};
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- End cXense -->
<!-- Start GA -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-5851143-20']);
_gaq.push(['_setDomainName', 'trd.by']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- End GA -->
<script>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</script>
<script type="text/javascript">
//<![CDATA[
(function() {
var eaeImage = new Image(1, 1);
eaeImage.src = 'http://eae.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=14121977&pubId=212&meta=classic&objId=14121977&type=load&title=Dette+er+det+perfekte+verkt%c3%b8yet+for+deg+som+glemsk%2c+rotete%2c+kreativ+eller+stresset!&url=http%3a%2f%2ftrd.by%2flivsstil%2f2017%2f01%2f27%2fDette-er-det-perfekte-verkt%25C3%25B8yet-for-deg-som-glemsk-rotete-kreativ-eller-stresset-14121977.ece&cat=&amp;clientDT=' + new Date().getTime();
})();
//]]>
</script>
<noscript>
<img src="http://eae.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=14121977&amp;pubId=212&amp;meta=classic&amp;objId=14121977&amp;type=load&amp;title=Dette+er+det+perfekte+verkt%c3%b8yet+for+deg+som+glemsk%2c+rotete%2c+kreativ+eller+stresset!&amp;url=http%3a%2f%2ftrd.by%2flivsstil%2f2017%2f01%2f27%2fDette-er-det-perfekte-verkt%25C3%25B8yet-for-deg-som-glemsk-rotete-kreativ-eller-stresset-14121977.ece&amp;cat=noscript" alt="" width="1" height="1" />
</noscript>
</body>
</html>
