<!DOCTYPE html>
    <html class="art type-news clean section_uteliv theme_uteliv device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
        <head>
            <link rel="dns-prefetch" href="http://static.polarismedia.no"/>
            <link rel="preconnect" href="http://static.polarismedia.no"/>
        <link rel="dns-prefetch" href="http://eae.polarismedia.no"/>
            <link rel="preconnect" href="http://eae.polarismedia.no"/>
        <link rel="dns-prefetch" href="http://helios.adressa.no"/>
            <link rel="preconnect" href="http://helios.adressa.no"/>
        <link rel="dns-prefetch" href="http://adserver.adtech.de"/>
            <link rel="preconnect" href="http://adserver.adtech.de"/>
        <link rel="dns-prefetch" href="http://kunder.adressa.no"/>
            <link rel="preconnect" href="http://kunder.adressa.no"/>
        <link rel="dns-prefetch" href="http://torget.adressa.no"/>
            <link rel="preconnect" href="http://torget.adressa.no"/>
        <link rel="dns-prefetch" href="http://feed.webassistenten.no"/>
            <link rel="preconnect" href="http://feed.webassistenten.no"/>
        <link rel="dns-prefetch" href="http://track.adform.net"/>
            <link rel="preconnect" href="http://track.adform.net"/>
        <link rel="dns-prefetch" href="http://pagead2.googlesyndication.com"/>
            <link rel="preconnect" href="http://pagead2.googlesyndication.com"/>
        <meta charset="utf-8"/>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    <title>18 ting du kan gjøre i Trondheim denne helga - Trd.by</title>
    <meta name="description" content="For ei helg! Festningen-festivalen, skolestreik for klima, åpning av Powerhouse, stor strikkefestival og Blålysdag - for å nevne noe. Her har du noen helgetips." />
    <meta name="keywords" content="nyheter, trondheim, trdby, trd, uteliv, viral, profiler, events, trøndelag, midtbyen, nidaros, rbk, nidelva, solsiden" />
    <meta name="system" content="PolarisWeb,3.0,art"/>        
    <meta name="publication" content="Trd.by"/>
    <meta name="robots" content="all,index" />
    <meta name="google" content="notranslate"/>
    <link href="https://static.polarismedia.no/skins/prod/publication/trdby/gfx/favicon.png" type="image/png" rel="icon"/>            
    <link rel="icon" type="image/png" href="https://static.polarismedia.no/skins/prod/publication/trdby/gfx/favicon.png" />
    <link rel="apple-touch-icon" href="https://static.polarismedia.no/skins/prod/publication/trdby/gfx/applefavicon.png" />
    <!--[if IE]>
        <link rel="shortcut icon" href="https://static.polarismedia.no/skins/prod/publication/trdby/gfx/favicon.ico"/>
    <![endif]-->
    <meta property="fb:app_id" content="1094137200669312"/>
    <meta property="fb:pages" content="1427288147531796"/>
    <meta name="twitter:card" content="summary_large_image"/>    
    <meta name="twitter:title" content="18 ting du kan gjøre i Trondheim denne helga"/>
        <meta name="twitter:description" content="For ei helg! Festningen-festivalen, skolestreik for klima, åpning av Powerhouse, stor strikkefestival og Blålysdag - for å nevne noe. Her har du noen helgetips."/>
    <meta name="twitter:image" content="https://trd.by/incoming/article19811134.ece/1cqaaw/ALTERNATES/w980-default/5bdceda2-0b09-4747-9db5-a25de970c1cd"/>           
    <meta property="og:type" content="article"/>
    <meta property="og:locale" content="nb_NO"/>
    <meta property="og:site_name" content="trdby.no"/>

    <meta property="og:image" content="https://trd.by/incoming/article19811134.ece/1cqaaw/ALTERNATES/w980-default/5bdceda2-0b09-4747-9db5-a25de970c1cd"/>           
    <meta property="og:title" content="18 ting du kan gjøre i Trondheim denne helga"/>        
        <meta property="og:description" content="For ei helg! Festningen-festivalen, skolestreik for klima, åpning av Powerhouse, stor strikkefestival og Blålysdag - for å nevne noe. Her har du noen helgetips."/>        
        <meta property="og:url" content="https://trd.by/uteliv/2019/08/29/18-ting-du-kan-gj%C3%B8re-i-Trondheim-denne-helga-19808598.ece"/>        
    <meta property="article:modified_time" content="2019-08-29T12:59:18+01:00" />
        <meta property="article:published_time" content="2019-08-29T12:55:55+01:00" />
    <meta name="author" property="article:author" content="Line Pevik"/>
    <meta name="msapplication-TileImage" content="https://static.polarismedia.no/skins/prod/publication/trdby/gfx/msfavicon.png"/>
    <meta name="cXenseParse:title" content="18 ting du kan gjøre i Trondheim denne helga"/>
    <meta name="cXenseParse:recs:recommendable" content="true"/>
    <meta name="cXenseParse:recs:recommending" content="true"/>
    <meta name="cXenseParse:recs:articleid" content="19808598"/>
    <meta name="cXenseParse:trdby-importance" content="0"/>
        <meta name="cXenseParse:trdby-access" content="free"/>    
        <link rel="alternate" title="Siste nytt fra Trd.by?service=rss" href="https://trd.by/?service=rssfeed" type="application/rss+xml"  />


<link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/skins/prod/publication/trdby/css/trdby.css?new2"/>
					<script>
                
                        var require = {
                    

					fingerprint: '1230',
					baseUrl: 'https://static.polarismedia.no/resources/min-js/',
					publicationUrl: 'https://trd.by/',
					loadCustomScripts: true,
					muteConsole: false,
					platform: 'classic',
					pageType: 'article',
					contentType: 'news',
					pubId: 212, secId: 14335, artId: 19808598,distribution: 'REALESTATE,REALESTATE_RETARGET,REALESTATE_LEISURE,REALESTATE_LEISURE_RETARGET,REALESTATE_PROJECT,REALESTATE_PROJECT_RETARGET,CAR',seatSplit: false,nativeScript: 'https://static.polarismedia.no/resources/min-js/lib/native.js'
				};
            </script>

			<script src="https://static.polarismedia.no/resources/min-js/header.js?1230"></script>
                    <script src="https://sdk.pulse.schibsted.com/gdpr-transparency-apnxs/latest/gdpr-bundle.js" defer></script>
                    <script src="https://static.polarismedia.no/resources/min-js/personvern.js?1230" async></script>
                    <meta name="google-site-verification" content="7TmCCBynF2S-3dlmqOuzgNuOyd-FkBFDL1Hq9fFwjs4" /><style>
.notag::before { display: none !important; }
</style>
<script>
  requireReady(['jquery'], function ($) {
    $('.menu-trigger').click(function () {
      $('html').toggleClass('nav-active');
      $('.overlay').toggleClass('open');
    });
  });
</script><link rel="alternate" title="trdby RSS" href="https://trd.by/uteliv/?widgetName=polarisFeeds&amp;widgetId=11177005&amp;getXmlFeed=true" type="application/rss+xml"  />

<style type="text/css">
.drbrand > .settings {
display: none;
}
.drbrand::before { content: none !important; } 

.native::before { display: none !important;}

.native .settings {
position: absolute;
right: 26px;
}
</style><meta property="fb:pages" content="1427288147531796" /></head>


        <body>

            <script type="text/javascript">
						//<![CDATA[
							var eaeBS = new Date().getTime();
							(function() {
								var eaeImage = new Image(1, 1); eaeImage.src = 'https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=14335&pubId=212&cat=news&meta=classic&objId=19808598&type=article&title=18+ting+du+kan+gj%c3%b8re+i+Trondheim+denne+helga&url=&amp;clientDT=' + eaeBS;
							})();
						//]]>
					</script>
					<noscript>
						<img src="https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=14335&amp;pubId=212&amp;cat=news&amp;meta=classic&amp;objId=19808598&amp;type=article&amp;title=18+ting+du+kan+gj%c3%b8re+i+Trondheim+denne+helga&amp;url=" alt="" width="1" height="1" />
					</noscript>
				<div id="fb-root" data-app-id="1094137200669312"></div>
            <div id="viewport">
                <div id="outer">
        <script src="//acdn.adnxs.com/ast/ast.js" async defer onload="apntag.l = true"></script>
			<script type="text/javascript">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</script>
		<div class="overlay" id="snapchat-qr">
	<img src="https://static.polarismedia.no/skins/prod/publication/trdby/gfx/trdby-snapchat-qr-logo.png" alt="Følg trd.by på Snapchat">

	<h2 class="logo"><a href="https://trd.by/"><svg xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 635 260.8" enable-background="new 0 0 635 260.8" xml:space="preserve">
		<g>
			<path class="trd letter-t" fill="#FFFFFF" d="M56.2 206.5c-35.9 0-41-13.1-41-40.7V91.9H0V64.9h15.2V42.5C15.2 23.1 19 19 39.7 19h10.7v45.9h23.1v26.9 H50.4v71.8c0 9.7 2.8 12.8 12.4 12.8h10.7v30H56.2z"/>
			<path class="trd letter-r" fill="#FFFFFF" d="M191.8 70.4l-9.7 29.4c-8.3-2.8-16.9-4.8-28.6-4.8c-9.3 0-22.1 2.1-22.1 14.5v97H95.9V64.9h35.5v7.3 c5.9-6.2 14.8-9 24.8-9C170.7 63.2 182.5 66.6 191.8 70.4z"/>
			<path class="trd letter-d" fill="#FFFFFF" d="M310.1 0v206.5h-35.5V201c-5.2 4.8-12.1 7.3-23.1 7.3c-45.2 0-56.2-15.2-56.2-73.2 c0-57.3 11-72.5 56.2-72.5c8.3 0 17.9 0 23.1 7.9V0H310.1z M274.6 156.4V94.6c-5.2-1.4-10.7-2.1-19-2.1c-22.1 0-25.2 8.6-25.2 29.4 v26.6c0 20.7 3.1 29.7 25.2 29.7C270.1 178.2 274.6 172 274.6 156.4z"/>
			<path class="dotby letter-dot" fill="#EE3577" d="M369.8 188.9c0 11.4-6.2 17.6-17.6 17.6c-11.7 0-17.9-5.9-17.9-17.6c0-11.4 6.2-18 17.9-18 C363.5 170.9 369.8 177.5 369.8 188.9z"/>
			<path class="dotby letter-b" fill="#EE3577" d="M452.5 208.2c-8.6 0-15.9-1.4-23.1-7.3v5.5h-35.5V0h35.5v70.4c4.1-6.6 12.1-7.9 23.1-7.9 c45.2 0 56.2 15.2 56.2 72.5C508.8 192.7 497.7 208.2 452.5 208.2z M473.9 121.9c-0.3-20.7-3.4-29.4-25.5-29.4 c-5.9 0-12.1 0.7-19 2.1v60.4c0 14.2 2.1 23.1 19 23.1c22.1 0 25.2-9 25.5-29.7V121.9z"/>
			<path class="dotby letter-y" fill="#EE3577" d="M635 200.6c-2.1 45.9-14.8 58.4-55.9 58.4c-17.6 0-32.8-1.7-49.7-9l3.1-9l6.6-19.3 c10.7 4.1 21.7 7.3 35.9 7.3c21.4 0 25.2-8.3 25.5-28.3c0-0.3 0-2.1 0-2.1c-5.2 6.2-12.8 10-25.9 10c-34.8 0-45.2-13.1-45.2-52.1 V64.9h35.2v80.5c0 19.7 4.5 31.1 17.6 31.1c9.3 0 17.6-2.8 17.6-13.8V64.9H635V200.6z"/>
		</g>
	</svg></a></h2>

	<h3>Følg oss på snap:</h3>
	<p>Legg oss til ved å peke kameraet ditt på spøkelset vårt, og trykk på skjermen!</p>

</div><div id="wallpaper" class="js-require-widget widget polarisMarketing hidden" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<div class="outerAdLeft" id="adLeft">
                <div id="skyscraperleft_1" class="js-require-widget widget polarisMarketing notag" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div>
            <div class="outerAdRight" id="adRight">
                <div id="skyscraperright_1" class="js-require-widget widget polarisMarketing notag" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div>
            </div>

		<div id="page" class="x980 art span10 textSize10">
		<header id="header" role="banner">
            <div class="header-content">
                <h2 class="logo"><a href="http://trd.by/"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 635 260.8" enable-background="new 0 0 635 260.8" xml:space="preserve">
<g>
	<path class="trd letter-t" fill="#FFFFFF" d="M56.2 206.5c-35.9 0-41-13.1-41-40.7V91.9H0V64.9h15.2V42.5C15.2 23.1 19 19 39.7 19h10.7v45.9h23.1v26.9 H50.4v71.8c0 9.7 2.8 12.8 12.4 12.8h10.7v30H56.2z"/>
	<path class="trd letter-r" fill="#FFFFFF" d="M191.8 70.4l-9.7 29.4c-8.3-2.8-16.9-4.8-28.6-4.8c-9.3 0-22.1 2.1-22.1 14.5v97H95.9V64.9h35.5v7.3 c5.9-6.2 14.8-9 24.8-9C170.7 63.2 182.5 66.6 191.8 70.4z"/>
	<path class="trd letter-d" fill="#FFFFFF" d="M310.1 0v206.5h-35.5V201c-5.2 4.8-12.1 7.3-23.1 7.3c-45.2 0-56.2-15.2-56.2-73.2 c0-57.3 11-72.5 56.2-72.5c8.3 0 17.9 0 23.1 7.9V0H310.1z M274.6 156.4V94.6c-5.2-1.4-10.7-2.1-19-2.1c-22.1 0-25.2 8.6-25.2 29.4 v26.6c0 20.7 3.1 29.7 25.2 29.7C270.1 178.2 274.6 172 274.6 156.4z"/>
	<path class="dotby letter-dot" fill="#EE3577" d="M369.8 188.9c0 11.4-6.2 17.6-17.6 17.6c-11.7 0-17.9-5.9-17.9-17.6c0-11.4 6.2-18 17.9-18 C363.5 170.9 369.8 177.5 369.8 188.9z"/>
	<path class="dotby letter-b" fill="#EE3577" d="M452.5 208.2c-8.6 0-15.9-1.4-23.1-7.3v5.5h-35.5V0h35.5v70.4c4.1-6.6 12.1-7.9 23.1-7.9 c45.2 0 56.2 15.2 56.2 72.5C508.8 192.7 497.7 208.2 452.5 208.2z M473.9 121.9c-0.3-20.7-3.4-29.4-25.5-29.4 c-5.9 0-12.1 0.7-19 2.1v60.4c0 14.2 2.1 23.1 19 23.1c22.1 0 25.2-9 25.5-29.7V121.9z"/>
	<path class="dotby letter-y" fill="#EE3577" d="M635 200.6c-2.1 45.9-14.8 58.4-55.9 58.4c-17.6 0-32.8-1.7-49.7-9l3.1-9l6.6-19.3 c10.7 4.1 21.7 7.3 35.9 7.3c21.4 0 25.2-8.3 25.5-28.3c0-0.3 0-2.1 0-2.1c-5.2 6.2-12.8 10-25.9 10c-34.8 0-45.2-13.1-45.2-52.1 V64.9h35.2v80.5c0 19.7 4.5 31.1 17.6 31.1c9.3 0 17.6-2.8 17.6-13.8V64.9H635V200.6z"/>
</g>
</svg></a></h2><a href="mailto:trd.by@adresseavisen.no" class="email-link">Tips oss</a><a href="http://trdevents.no" class="trdevents-icon"><span>Trd.events</span></a><a href="http://adressa.no" class="adressa-icon" title="trd.by er et produkt fra Adresseavisen"><span>Adressa.no</span></a><button type="button" class="menu-trigger"><span>Meny</span></button><button type="button" class="search-trigger" onclick="location.href='/search/';"><span>Søk</span></button><div class="overlay">
                <a href="http://trd.by" class="theresnoplacelike127001">Forsiden</a><div class="widget polarisMenu horizontal nav-header">
	<ul class="level1 main">
					<li class="hidden">
						<a target="_top" href="https://trd.by/">
							<span>frontpage</span>
								</a>

					</li>
					<li class="aktuelt">
						<a target="_top" href="https://trd.by/aktuelt/">
							<span>Aktuelt</span>
								</a>

					</li>
					<li class="underholdning">
						<a target="_top" href="https://trd.by/underholdning/">
							<span>Underholdning</span>
								</a>

					</li>
					<li class="livsstil">
						<a target="_top" href="https://trd.by/livsstil/">
							<span>Livsstil</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://trd.by/meninger/">
							<span>Meninger</span>
								</a>

					</li>
					<li class="uteliv current">
						<a target="_top" href="https://trd.by/uteliv/" class="active">
							<span>Uteliv</span>
								</a>

					</li>
					<li class="idrett">
						<a target="_top" href="https://trd.by/idrett/">
							<span>Idrett</span>
								</a>

					</li>
					<li class="wtf">
						<a target="_top" href="https://trd.by/wtf/">
							<span>WTF</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://trdevents.no/">
							<span>trd.events</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://trdby.parrotplay.tv/">
							<span>Strømmeguide</span>
								</a>

					</li>
					</ul>

		</div>			
	</div>
            </div>
            <script type="text/javascript">
        var url = new URL(location.href);
var token = url.searchParams.get('token');
var device = url.searchParams.get('device');
var viewport = document.querySelector('#viewport');
var body = document.querySelector('body');

if (token) {
    // yee preview detected

    // If device does not exist, set it to mobile then refresh
    if (!device) {
        url.searchParams.set('device', 'mobile');
        location.href = url.href;
    }
    
    // Set the width of the viewport for mobile view
    if(device == 'mobile') viewport.setAttribute('style', 'width:380px;');

    // create a button to toggleDevice
    var node = document.createElement('div');
    body.setAttribute('style', 'padding-top: 56px;')
    node.setAttribute('style', 'cursor: pointer;z-index: 99999; position: fixed; top: 0px; width: 100vw; background-color: #ffa235; text-align: center; padding: 16px; color: #fff;');
    node.textContent = 'Vis ' + (device == 'mobile' ? 'fullskjerm' : 'mobil') + '-forhåndsvisning';
    body.insertBefore(node, body.firstChild);

    // add click event on button
    node.addEventListener('click', toggleDevice);
}

function toggleDevice() {
    var url = new URL(location.href);
    var device = url.searchParams.get('device');

    if (device == 'mobile') url.searchParams.set('device', 'classic');
    if (device == 'classic') url.searchParams.set('device', 'mobile');
    if (!device) url.searchParams.set('device', 'mobile');
    location.href = url.href;
}</script>

    <div class="widget polarisCode html">
	<style>
.factbox {
    flex-wrap: wrap !important;
    position: relative;
}

.factbox .factTitle {
   width: 100%;
   text-align: center;
}

.factbox .factList {
    overflow: hidden;
    height: 0px;
}

.factbox.open .factList {
   height: auto;
}



.factbox .btn {
    position: absolute;
    background-color: #ffa235;
    padding: 4px 16px;
    text-align: center;
    left: 50%;
    transform: translateX(-50%);
    bottom: -16px;
    color: #fff;
    border-radius: 2px;
    cursor: pointer;
}
</style>
<script>
requireReady(['jquery'], function () {
    $('.factbox').each(function (item) {
        var btn = $("<div class='btn'>Vis mer</div>");

        $(btn).on('click', function () {

            if ($(this).html() == 'Vis mer') {
                $(this).parent().addClass('open');
                $(this).html('Vis mindre');
            } else {
                $(this).parent().removeClass('open');
                $(this).html('Vis mer');
            }

        });

        $(this).append(btn);

    });
});
</script></div>
	<div class="outerAdTop" id="adTop">
                <div id="topboard" class="js-require-widget widget polarisMarketing notag" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div>
            </header> 
        <main id="content" role="main">
            <div class="gridRow x10 chucknorris"
                                              >
                                            <div class="gridUnit span10 textSize10">
                                                    <div class="article-top">
                <figure class="media image full default   ">
    <img   src="https://trd.by/incoming/article19811134.ece/1cqaaw/ALTERNATES/w980-default/5bdceda2-0b09-4747-9db5-a25de970c1cd" alt="Det er igjen tid for Festningen-festivalen i helga.&nbsp;
        
            (Foto: Håvard Jensen)" title="Det er igjen tid for Festningen-festivalen i helga.&nbsp;
        
            (Foto: Håvard Jensen)"/>
                <p class="caption">
                    Det er igjen tid for Festningen-festivalen i helga.&nbsp;
                    <span class="photographer">Foto: Håvard Jensen</span>
                    </p>
            </figure>
    <h1 class="title">
							<span class="t100">
								18 ting du kan gjøre i Trondheim denne helga</span>
							</h1>
					<div class="homeSection">
                <span class="sectionTitle">Uteliv</span>
				</div>
            <div class="lead">
							For ei helg! Festningen-festivalen, skolestreik for klima, åpning av Powerhouse, stor strikkefestival og Blålysdag - for å nevne noe. Her har du noen helgetips.</div>
					</div>
            <div class="shareDateAuthor">
                <div class="widget polarisStoryContent byline" >
		<div class="profile"> 
								<ul class="profileData">                    
									<li class="name">
											<a href="mailto:line.pevik@adresseavisen.no"><span class="firstName">Line</span><span class="surName">Pevik</span></a>
										</li>
									</ul>                 
							</div> 
						</div>
		<aside class="pm-share-buttons">

	<a class="js-require-widget share-link" style="text-decoration:none;" title="Del på Facebook" data-plugin="sharingButtons@facebookButton" rel="noopener" href="javascript:void(0);">
		<svg role="img" aria-labelledby="share-facebook-title" class="share-icon facebook" viewBox="0 0 17 32" preserveAspectRatio="xMidYMin meet" height="1em">
			<title id="share-facebook-title">Del denne artikkelen på Facebook</title>
			<path class="icon-shape" fill="#000" d="M4.794 32v-14.313h-4.794v-5.688h4.794v-4.481c0-4.869 2.975-7.519 7.319-7.519 2.081 0 3.869 0.156 4.387 0.225v5.088h-3.012c-2.363 0-2.819 1.125-2.819 2.769v3.919h5.331l-0.731 5.688h-4.6v14.313z"></path>
		</svg>
	</a>

	<a class="js-require-widget share-link" style="text-decoration:none;" title="Del på Twitter" data-plugin="sharingButtons@twitterButton" rel="noopener" href="javascript:void(0);">
		<svg role="img" aria-labelledby="share-twitter-title" class="share-icon twitter" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em">
			<title id="share-twitter-title">Del denne artikkelen på Twitter</title>
			<path class="icon-shape" fill="#000" d="M28.711 9.482c0.020 0.284 0.020 0.569 0.020 0.853 0 8.67-6.599 18.66-18.66 18.66-3.716 0-7.168-1.076-10.071-2.944 0.528 0.061 1.036 0.081 1.584 0.081 3.066 0 5.888-1.035 8.142-2.802-2.883-0.061-5.3-1.949-6.132-4.548 0.406 0.061 0.812 0.102 1.239 0.102 0.589 0 1.178-0.081 1.726-0.223-3.005-0.609-5.259-3.249-5.259-6.437v-0.081c0.873 0.487 1.888 0.792 2.964 0.832-1.766-1.178-2.924-3.188-2.924-5.462 0-1.218 0.325-2.335 0.893-3.31 3.228 3.98 8.081 6.579 13.523 6.863-0.101-0.487-0.162-0.995-0.162-1.502 0-3.614 2.924-6.558 6.558-6.558 1.888 0 3.594 0.792 4.792 2.071 1.482-0.284 2.904-0.832 4.162-1.584-0.487 1.523-1.523 2.802-2.883 3.614 1.32-0.142 2.599-0.508 3.777-1.015-0.893 1.299-2.010 2.457-3.289 3.391z"></path>
		</svg>
	</a>

	<a class="js-require-widget share-link" style="text-decoration:none;" title="Del på e-post" data-subject="Nyhetstips fra " data-plugin="sharingButtons@emailButton" rel="noopener" href="javascript:void(0);">
		<svg role="img" aria-labelledby="share-email-title" class="share-icon email" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em">
			<title id="share-email-title">Del denne artikkelen på e-post</title>
			<path class="icon-shape" fill="#000" d="M31.394 11.925c0.244-0.194 0.606-0.012 0.606 0.294v12.781c0 1.656-1.344 3-3 3h-26c-1.656 0-3-1.344-3-3v-12.775c0-0.313 0.356-0.488 0.606-0.294 1.4 1.088 3.256 2.469 9.631 7.1 1.319 0.962 3.544 2.988 5.763 2.975 2.231 0.019 4.5-2.050 5.769-2.975 6.375-4.631 8.225-6.019 9.625-7.106zM16 20c1.45 0.025 3.538-1.825 4.587-2.587 8.294-6.019 8.925-6.544 10.837-8.044 0.363-0.281 0.575-0.719 0.575-1.181v-1.188c0-1.656-1.344-3-3-3h-26c-1.656 0-3 1.344-3 3v1.188c0 0.463 0.212 0.894 0.575 1.181 1.912 1.494 2.544 2.025 10.838 8.044 1.050 0.762 3.138 2.613 4.588 2.587z"></path>
		</svg>
	</a>

</aside><div class="dateline">
						<time class="published" datetime="2019-08-29 12:55"><span class="label">Publisert:</span> 
							29 august 2019 12:55</time>
						<time class="modified" datetime="2019-08-29 12:59"><span class="label">Sist oppdatert:</span> 
							29 august 2019 12:59</time>
					</div>
				</div>
            <div class="article-body">
                <div class="review-meta hidden">
                </div>
            <div>
                </div>
            <div id="netboard_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<div class="widget polarisStoryContent article" >
		<div class="body"><p>Det er flere spennende og varierte arrangementer denne helga. Om du vil se en større oversikt, sjekk vår eventkalender <a href="https://trdevents.no/" target="_self" rel="Follow">trd.events.</a></p><h2>Comedy Night</h2><p><b>Hvor: </b>Hjorten Scene</p><p><b>Når: </b>Torsdag klokka 20.00</p><p>Det er sesongstart for Comedy Night, og komipris-nominerte Roar Brekke er headliner og Kevin Lunde, tryllekomikeren kjent fra NRK-programmet Rundlurt, er konferansier. I tillegg kommer Are Sende Osen, Rune Lothe, Vivi Elle og Stian Foss. Les mer på <a href="https://trdevents.no/event/comedy-night-sesongstart" target="_self" rel="Follow">trd.events!</a></p><br><div class="article news default     textSize6 ">  <figure class="media image full left ">  <a href="https://trd.by/livsstil/2019/08/26/13-apper-du-m%C3%A5-ha-n%C3%A5r-du-bor-i-Trondheim-19780168.ece">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://trd.by/incoming/article19782343.ece/9x9q59/ALTERNATES/w{width}-default/fd61fe3d-03a5-466e-9e94-6e08bbe2498b" data-alt="" data-lazyload="true" data-lazyload-offset="300">  </div>  </a>  </figure>  <div class="inner ">  <div class="text">  <h3 class="headline">  <span class="t100"><a href="https://trd.by/livsstil/2019/08/26/13-apper-du-m%C3%A5-ha-n%C3%A5r-du-bor-i-Trondheim-19780168.ece"> 13 apper du må ha når du bor i Trondheim</a>  </span></h3>  <p class="lead">Ny i byen, eller bare ute etter noen nyttige apper som kan gi deg informasjon om bybildet?</p>  </div>  </div>  </div>  <br><h2>Skolestreik for klimaet</h2><p><b>Hvor: </b>Dokkparken</p><p><b>Når: </b>Fredag klokka 11.00 til 13.00</p><figure class="media image full default   ">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://trd.by/incoming/article19810998.ece/h8ek5w/ALTERNATES/w{width}-free/bc4f056b-5c5d-4794-bfaa-3017bdcb8725" data-source="" data-alt="Trondheim: Ca. 400 barn og unge møtte opp på klimastreik-demostrasjon i mai.&nbsp;
        
            (Foto: Mariann Dybdahl)" data-lazyload="true" data-lazyload-offset="300"></div>  <p class="caption"> Trondheim: Ca. 400 barn og unge møtte opp på klimastreik-demostrasjon i mai.  <span class="photographer">Foto: Mariann Dybdahl</span>  </p>  </figure>  <p>Fredag markeres solidaritet for klimaet. Verden over har tusenvis av skoleelever samlet seg for å streike skolen i klimaprotest, og det gjentas fredag. Fra klokka halv tolv holdes det appell og konsert.</p><div id="netboard_2" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<h2>Demo Day</h2><p><b>Hvor:</b> Digs</p><p><b>Når: </b>Fredag klokka 14.00 til 17.00</p><p>NTNU Accel og Digs åpner dørene til investorer, næringsliv, startups, akademia og studenter og tar et dypdykk i startup-sfæren i Trondheim. Les mer på <a href="https://trdevents.no/event/demo-day" target="_self" rel="Follow">trd.events.</a></p><br><div class="article news default     textSize6 ">  <figure class="media image full left ">  <a href="https://trd.by/Kultur/2019/08/23/Ville-ikke-jobbe-med-musikk-men-n%C3%A5-skal-alle-ha-en-bit-av-Isah-20-19763989.ece">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://trd.by/incoming/article19763943.ece/w358kc/ALTERNATES/w{width}-free/Isah1.jpg" data-alt="" data-lazyload="true" data-lazyload-offset="300">  </div>  </a>  </figure>  <div class="inner ">  <div class="text">  <h3 class="headline">  <span class="t100"><a href="https://trd.by/Kultur/2019/08/23/Ville-ikke-jobbe-med-musikk-men-n%C3%A5-skal-alle-ha-en-bit-av-Isah-20-19763989.ece"> Ville ikke jobbe med musikk, men nå skal alle ha en bit av Isah (20)</a>  </span></h3>  <p class="lead">Konserter med Karpe, en monsterhit med nærmere ni millioner avspillinger og debut-EP. Det var egentlig ikke sånn det skulle bli.</p>  </div>  </div>  </div>  <br><h2>Powerhousefestival</h2><p><b>Hvor:</b> Brattørkaia 17</p><p><b>Når:</b> Fredag fra klokka 15.00 og utover</p><figure class="media image full default   ">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://trd.by/incoming/article19808528.ece/tah9oy/ALTERNATES/w{width}-free/83d1b188-e753-4e35-bdc2-910be62b3453" data-source="" data-alt="Powerhouse på Brattørkaia åpner nå på fredag.&nbsp;
        
            (Foto: Morten Antonsen)" data-lazyload="true" data-lazyload-offset="300"></div>  <p class="caption"> Powerhouse på Brattørkaia åpner nå på fredag.  <span class="photographer">Foto: Morten Antonsen</span>  </p>  </figure>  <p>Powerhouse Brattørkaia åpner på fredag, og det feires med en gratis festival! På scenen blir det konsert med Peder Elias, et eksplosivt vitenskapsshow med Forsker-Frederic, musikk fra hele Trøndelags Chand, DJs og mye mer. Det vil være boder med aktiviteter for hele familien, her kan du blant annet se en svært spesiell elbil, elbåt og elbuss som kan lades med solceller fra Powerhouse. </p><p>På festivalen kan du få kjøpt kortreist mat fra noen av byens restauranter, lokal is og kaffe fra Jacobsen og Svart, som åpner i første etasjen i bygget samme dag.</p><div id="netboard_3" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<h2>Politisk vorspiel med Jonas</h2><p><b>Hvor:</b> Studentersamfundet</p><p><b>Når: </b>Fredag klokka 16.00 til 17.00</p><p>Arbeiderpartiets leder Jonas Gahr Støre kommer til Trondheim på fredag for å starte den politiske høsten på Samfundet. På dette møtet skal de snakke om kommunevalget, miljø, og innvandringspolitikk, og ikke minst Arbeiderpartiets rolle som opposisjonsparti. I tillegg har de satt av god tid til at Storsalen kan få stille sine egne spørsmål. Les mer på <a href="https://trdevents.no/event/politisk-vorspiel-med-jonas" target="_self" rel="Follow">trd.events!</a></p><br><div class="article news default     textSize6 ">  <figure class="media image full left ">  <a href="https://trd.by/uteliv/2019/08/23/Dette-bestiller-restaurantsjef-Jelena-aldri-selv-19761814.ece">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://trd.by/incoming/article19761770.ece/x6msqj/ALTERNATES/w{width}-free/jelena.jpg" data-alt="" data-lazyload="true" data-lazyload-offset="300">  </div>  </a>  </figure>  <div class="inner ">  <div class="text">  <h3 class="headline">  <span class="t100"><a href="https://trd.by/uteliv/2019/08/23/Dette-bestiller-restaurantsjef-Jelena-aldri-selv-19761814.ece"> Dette bestiller restaurantsjef Jelena aldri selv</a>  </span></h3>  <p class="lead">Du finner dem bak baren eller i døra på puber, restauranter og utesteder. Men hvem er de? Vi har snakket med Jelena Rokic.</p>  </div>  </div>  </div>  <br><h2>Valgkamp 2019: Audun Lysbakken vs Torbjørn Røe Isaksen</h2><p><b>Hvor:</b> Digs</p><p><b>Når:</b> Fredag klokka 18.00 til 19.30</p><p>Det er ikke bare Gahr Støre som tar turen til Trondheim denne helgen - det gjør også Lysbakken og Røe Isaksen. Hos Digs skal de diskutere hvilken rolle private aktører skal spille i velferden.</p><h2>The Quireboys + Support: Electric Boys</h2><p><b>Hvor: </b>Byscenen</p><div id="netboard_4" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<p><b>Når:</b> Fredag klokka 20.00 </p><br><div class="media html">  <blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/B1qh_I3n6SI/" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;">  <a href="https://www.instagram.com/p/B1qh_I3n6SI/" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">  <div style=" display: flex; flex-direction: row; align-items: center;">  <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>  <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">  <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>  <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div>  <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewbox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;">  <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Se dette innlegget på Instagram</div></div><div style="padding: 12.5% 0;"></div>  <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div>  <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>  <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>  <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;">  <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>  <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;">  <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>  <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>  <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div></a>  <p style=" margin:8px 0 0 0; padding:0 4px;">  <a href="https://www.instagram.com/p/B1qh_I3n6SI/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">The boys are in Norway this weekend with very special guests, @electricboys .. See you there!!! 30/08 Trondheim, @byscenen 31/08 Oslo, @rockefelleroslo @griff69pix @keithweir @drummerdave01 @guitarguru690 @mrgonzo666 @monstersofrock @monstersofrockcruise pic: @rokstrphotos</a></p>  <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Et innlegg delt av <a href="https://www.instagram.com/thequireboys/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> The Quireboys</a> (@thequireboys) <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2019-08-27T10:45:13+00:00">Aug. 27, 2019 kl. 3:45 PDT</time></p></div></blockquote>  <script async src="//www.instagram.com/embed.js"></script></div>  <br><p>Quireboys spiller en blanding av rock, blues rock og glam metal. Deres første album «A Bit of What You Fancy» gikk rett inn på andre plass på de britiske hitlistene, og deres siste album «Homewreckers & Heartbreakers» kom ut i mars i fjor.</p><p>Electric Boys ble kjent internasjonalt rundt 1990 med sin blanding av gitarriff, Beatles-pop, hard funk og psychedelia. «The Ghost Ward Diaries» er deres tredje siden 2009-gjenforeningen. Les mer på <a href="https://trdevents.no/event/the-quireboys-uk-support-electric-boys-se" target="_self" rel="Follow">trd.events!</a></p><br><div class="article news default     textSize6 ">  <figure class="media image full left ">  <a href="https://trd.by/underholdning/2019/08/23/Singelkrisa-Ni-aktiviteter-du-kan-gj%C3%B8re-som-singel-19760447.ece">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://trd.by/incoming/article19760896.ece/kpyeqo/ALTERNATES/w{width}-free/3d56a7a9-523d-4b11-ada6-0656e2e9989e" data-alt="Trd.by" data-lazyload="true" data-lazyload-offset="300">  </div>  </a>  </figure>  <div class="inner ">  <div class="text">  <h4 class="kicker"> Podkast:</h4>  <h3 class="headline">  <span class="t100"><a href="https://trd.by/underholdning/2019/08/23/Singelkrisa-Ni-aktiviteter-du-kan-gj%C3%B8re-som-singel-19760447.ece"> Singelkrisa: Ni aktiviteter du kan gjøre som singel</a>  </span></h3>  <p class="lead">- Om du går på fjellet, tar du på deg en grønn lue. I skauen betyr det at du er singel. Om du bruker rød lue, er det «no go».</p>  </div>  </div>  </div>  <br><h2>Maker Faire Trondheim</h2><p><b>Hvor: </b>Kongens gate og Tordenskioldparken</p><p><b>Når: </b>Fredag og lørdag, klokka 10.00 til 16.00</p><figure class="media image full default   ">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://trd.by/incoming/article19811114.ece/5a2nvq/ALTERNATES/w{width}-free/fb68b5aa-e315-4df5-b630-ceb0057b39be" data-source="" data-alt="Stort oppmøte: Cirka 25 skoler tok turen innom Maker Faire i fjor.&nbsp;
        
            (Foto: Richard Sagen)" data-lazyload="true" data-lazyload-offset="300"></div>  <p class="caption"> Stort oppmøte: Cirka 25 skoler tok turen innom Maker Faire i fjor.  <span class="photographer">Foto: Richard Sagen</span>  </p>  </figure>  <p>Dette er et samlingspunkt for nysgjerrige mennesker i alle aldre, med kreativitet, oppfinnelser og skaperglede i fokus. «Skaperne» kan vise frem sine prosjekter for å dele erfaringer og å inspirere.</p><h2>Festningen</h2><p><b>Hvor:</b> Kristiansten Festning</p><p><b>Når: </b>Fredag og lørdag</p><figure class="media image full default   ">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://trd.by/incoming/article19811134.ece/1cqaaw/ALTERNATES/w{width}-free/5bdceda2-0b09-4747-9db5-a25de970c1cd" data-source="" data-alt="Festningen-festivalen er tilbake!&nbsp;
        
            (Foto: Håvard Jensen)" data-lazyload="true" data-lazyload-offset="300"></div>  <p class="caption"> Festningen-festivalen er tilbake!  <span class="photographer">Foto: Håvard Jensen</span>  </p>  </figure>  <p>Den andre utgaven av Festningen-festivalen skjer denne helga! Artister som Karpe, Zara Larsson, Matoma og David Guetta inntar scenen, blant mange andre. Det er utsolgt, så her må du høre om noen har en billett til overs. Og Karpe-etterfesten? Den er på Lokal Klubb.</p><br><div class="article external default     textSize6 ">  <figure class="media image full left ">  <a href="https://trd.by/uteliv/2017/11/17/Derfor-kommer-du-ikke-inn-p%C3%A5-byen-15601399.ece">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://trd.by/incoming/article15601552.ece/4f0xq4/ALTERNATES/w{width}-free/b4440f53-a3e4-4a20-ab1b-545a0d8c435c.jpg" data-alt="" data-lazyload="true" data-lazyload-offset="300">  </div>  </a>  </figure>  <div class="inner ">  <div class="text">  <h3 class="headline">  <span class="t100"><a href="https://trd.by/uteliv/2017/11/17/Derfor-kommer-du-ikke-inn-p%C3%A5-byen-15601399.ece"> Derfor kommer du ikke inn på byen</a>  </span></h3>  </div>  </div>  </div>  <br><h2>Trondheim Strikkefestival 2019</h2><p><b>Hvor:</b> Royal Garden</p><p><b>Når: </b>Fredag, lørdag og søndag</p><figure class="media image full default   ">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://trd.by/incoming/article19808629.ece/g28m4y/ALTERNATES/w{width}-free/trdstrikk.jpg" data-source="" data-alt="Tidligere har TRDStrikk arrangert to strikkemarkeder på Byscenen. Nå utvider de til en hel festival på Royal Garden.&nbsp;
        
            (Foto: TRDStrikk)" data-lazyload="true" data-lazyload-offset="300"></div>  <p class="caption"> Tidligere har TRDStrikk arrangert to strikkemarkeder på Byscenen. Nå utvider de til en hel festival på Royal Garden.  <span class="photographer">Foto: TRDStrikk</span>  </p>  </figure>  <p>Trondheims første strikkefestival! Fredag er det åpningsfest med «strikk og drikk» og designere som Lene Holme Samsøe og Dagny Thurmann-Moe kommer. Lørdag åpner markedsplassen som holder åpent til og med søndag. Damene bak festivalen har tidligere arrangert to strikkemarkeder på Byscenen, med henholdsvis 700 og 1300 besøkende. Er du glad i å strikke, er nok Royal Gatden stedet å være i helga.</p><h2>Trondheim Tattoo & Bodyart Convention</h2><p><b>Hvor: </b>Lademoen Bydelshus</p><p><b>Når: </b>Fredag til søndag</p><p>Messen ble startet i år 2000, og holder det gående. Et 20-talls internasjonale og nasjonale artister blir gjort tilgjengelig for publikum, der du kan ta tatoveringer og piercinger, og det blir også underholdning fra scenen og tattoo-konkurranse.</p><br><div class="article news default     textSize6 ">  <figure class="media image full left ">  <a href="https://trd.by/underholdning/2019/08/23/Kit-Harington-avsl%C3%B8rer-hvor-Jon-Snow-dro-i-den-siste-scenen-av-%C2%ABGame-of-Thrones%C2%BB-19752052.ece">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://trd.by/incoming/article19752027.ece/g6fthg/ALTERNATES/w{width}-free/dqDzRYnhaFM.jpg" data-alt="In this photo provided by HBO, Kit Harington portrays Jon Snow in a scene from the seventh season of HBO's " game of thrones." piracy is a long-running and even routine issue for hollywood, whether it?äôs street vendors hawking bootleg dvds on corners or video uploaded to file-sharing sites like pirate bay. now cybercriminals are also putting embarrassing chatter other company secrets at risk. separately from hbo?äôs recent run-ins with hackers, upcoming ?äúgame thrones?äù episodes have leaked several times, it tv?äôs most pirated show. (helen sloan courtesy hbo via ap)" data-lazyload="true" data-lazyload-offset="300">  </div>  </a>  </figure>  <div class="inner ">  <div class="text">  <h3 class="headline">  <span class="t100"><a href="https://trd.by/underholdning/2019/08/23/Kit-Harington-avsl%C3%B8rer-hvor-Jon-Snow-dro-i-den-siste-scenen-av-%C2%ABGame-of-Thrones%C2%BB-19752052.ece"> Kit Harington avslører hvor Jon Snow dro i den siste scenen av «Game of Thrones»</a>  </span></h3>  <p class="lead">Sagaen om kampen om jerntronen endte med at Jon Snow red avgårde. Men hva skulle han? Skuespiller Kit Harington røper sannheten.</p>  </div>  </div>  </div>  <br><h2>Hugos Tivoli</h2><p><b>Hvor: </b>Leangen Travbane</p><p><b>Når:</b> Fra fredag og til og med søndag neste uke</p><figure class="media image full default   ">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://trd.by/incoming/article19811172.ece/ojpjxi/ALTERNATES/w{width}-free/e160bd03-7594-40c0-82da-b7ade1bd959e" data-source="" data-alt="Hugos Tivoli har tilholdssted på Leangen i to uker fremover.&nbsp;
        
            (Foto: STEINAR FUGELSØY)" data-lazyload="true" data-lazyload-offset="300"></div>  <p class="caption"> Hugos Tivoli har tilholdssted på Leangen i to uker fremover.  <span class="photographer">Foto: STEINAR FUGELSØY</span>  </p>  </figure>  <p>Gira på tivoli? Fra fredag av holder Hugos Tivoli til på Leangen i to uker fremover!</p><h2>Porsche-utstilling og golfturnering</h2><p><b>Hvor:</b> Sommersætra</p><p><b>Når:</b> Lørdag klokka 10.00 til 16.00</p><p>Det blir både Porsche og golf på Sommersætra på lørdag. Eier du en Porsche? Ta den med hit for å bidra til utstillinga. Oppmøte for utstillinga er klokka 10, og oppstart for golfturneringa er klokka 12. </p><br><div class="article news default     textSize6 ">  <figure class="media image full left ">  <a href="https://trd.by/Kultur/2019/08/22/Ylvis-br%C3%B8drene-tar-med-seg-megashow-til-D%C3%B8dens-dal-19750533.ece">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://trd.by/incoming/article19750664.ece/yeebt4/ALTERNATES/w{width}-free/e469eef6-8c96-4924-8eec-7a7496b976dc" data-alt="Ylvis performing at the venue Plenen at Bergenhus Festning in Bergen, Norway Ylvis til Uka" data-lazyload="true" data-lazyload-offset="300">  </div>  </a>  </figure>  <div class="inner ">  <div class="text">  <h3 class="headline">  <span class="t100"><a href="https://trd.by/Kultur/2019/08/22/Ylvis-br%C3%B8drene-tar-med-seg-megashow-til-D%C3%B8dens-dal-19750533.ece"> Ylvis-brødrene tar med seg megashow til Dødens dal</a>  </span></h3>  <p class="lead">«Lenge leve galskapen» skrev anmeldere om showet i Oslo Spektrum. Nå kommer Ylvis-brødrene til Uka.</p>  </div>  </div>  </div>  <br><h2>Blålysdagen 2019</h2><p><b>Hvor:</b> Dokkparken</p><p><b>Når:</b> Lørdag klokka 11.00 til 14.00</p><figure class="media image full default   ">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://trd.by/incoming/article19811262.ece/5k7c9b/ALTERNATES/w{width}-free/affae188-b171-4b80-9fc7-6a41eb9c15c0" data-source="" data-alt="Sånn så det ut under Blålysdagen i fjor!&nbsp;
        
            (Foto: Richard Sagen)" data-lazyload="true" data-lazyload-offset="300"></div>  <p class="caption"> Sånn så det ut under Blålysdagen i fjor!  <span class="photographer">Foto: Richard Sagen</span>  </p>  </figure>  <p>På lørdag kan du sitte i brannbil, politibil, Eliasbåt og ambulanse - uten å ha gjort noe gærnt eller ha vondt noe sted! Nødetatene går sammen og små og store kan møte brannkonstabler, redningsdykkere, brannbamsen Bjørnis, politibetjenter, hundepatrulje og ambulansearbeidere. </p><h2>VM i basse 2019</h2><p><b>Hvor:</b> Mellomveien</p><p><b>Når:</b> Lørdag klokka 13.00 til 16.00</p><p>Dra hjem med en VM-tittel på lørdag! Registrering og oppvarming begynner klokka 13, og innledende runder foregår i Mellomveien 16. Finalen spilles på bassestadion utenfor Verkstedhallen.</p><br><div class="article news default     textSize6 ">  <figure class="media image full left ">  <a href="https://trd.by/Kultur/2019/08/22/Spider-Man-ser-ut-til-%C3%A5-forsvinne-fra-Marvel-filmene-19747569.ece">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://trd.by/incoming/article19752831.ece/45wh2l/ALTERNATES/w{width}-free/Spider1.jpg" data-alt="" data-lazyload="true" data-lazyload-offset="300">  </div>  </a>  </figure>  <div class="inner ">  <div class="text">  <h3 class="headline">  <span class="t100"><a href="https://trd.by/Kultur/2019/08/22/Spider-Man-ser-ut-til-%C3%A5-forsvinne-fra-Marvel-filmene-19747569.ece"> Spider-Man ser ut til å forsvinne fra Marvel-filmene</a>  </span></h3>  <p class="lead">En krangel om rettighetene til figuren mellom Sony og Disney gjør at Tom Holland sannsynligvis må legge kostymet sitt på hylla.</p>  </div>  </div>  </div>  <br><h2>Jubileumsdag på Sporveismuseet</h2><p><b>Hvor:</b> Sporveismuseet</p><p><b>Når: </b>Søndag klokka 12.00 til 15.00</p><figure class="media image full default   ">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://trd.by/incoming/article19811307.ece/vco6ck/ALTERNATES/w{width}-free/e0cfa9c7-cc80-44df-8d26-e1274f08e4d4" data-source="" data-alt="Kanskje det frister med en tur med veterantrikk på søndag?&nbsp;
        
            (Foto: Morten Antonsen)" data-lazyload="true" data-lazyload-offset="300"></div>  <p class="caption"> Kanskje det frister med en tur med veterantrikk på søndag?  <span class="photographer">Foto: Morten Antonsen</span>  </p>  </figure>  <p>Sporveishistorisk Forening feirer 40 år med bevaringsarbeid, og feirer jubileumsdag på museet. Det blir trikkekafé, utstilling og åpen museumsbutikk. Veterantrikk kjører fra St. Olavs gate til Munkvoll klokka 12, 13 og 14. Les mer på <a href="https://trdevents.no/event/jubileumsdag-pa-sporveismuseet-veterantrikken" target="_self" rel="Follow">trd.events.</a></p><h2>Ranheim - Kristiansund</h2><p><b>Hvor: </b>Extra Arena</p><p><b>Når: </b>Søndag klokka 18.00</p><p>Nå i helga er det Ranheim som har hjemmekamp, og det er Kristiansund som kommer til Extra Arena. Rosenborg spiller borte mot Vålerenga samme dag klokka 20.00.</p><br><div class="article external default     textSize6 ">  <figure class="media image full left ">  <a href="https://trd.by/livsstil/2017/12/13/Sm%C3%A5spiser-du-eller-er-du-sulten-hele-tiden-Da-b%C3%B8r-du-spise-dette-15747321.ece">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://trd.by/incoming/article19746806.ece/s71yb6/ALTERNATES/w{width}-free/1478451392.jpg" data-alt="" data-lazyload="true" data-lazyload-offset="300">  </div>  </a>  </figure>  <div class="inner ">  <div class="text">  <h3 class="headline">  <span class="t100"><a href="https://trd.by/livsstil/2017/12/13/Sm%C3%A5spiser-du-eller-er-du-sulten-hele-tiden-Da-b%C3%B8r-du-spise-dette-15747321.ece"> Småspiser du, eller er du sulten hele tiden? Da bør du spise dette</a>  </span></h3>  </div>  </div>  </div>  <br><h2>Byåsen Håndball Elite - Fredrikstad</h2><p><b>Hvor: </b>Trondheim Spektrum</p><p><b>Når:</b> Søndag klokka 18.00</p><p>Det er sesongstart for Byåsen! De tar imot Fredrikstad på hjemmebane i Trondheim Spektrum søndag kveld.</p></div></div>
		<div class="debattinfo hidden">
                <h2 class="logo"><a href="http://trd.by/"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 635 260.8" enable-background="new 0 0 635 260.8" xml:space="preserve">
<g>
	<path class="trd letter-t" fill="#FFFFFF" d="M56.2 206.5c-35.9 0-41-13.1-41-40.7V91.9H0V64.9h15.2V42.5C15.2 23.1 19 19 39.7 19h10.7v45.9h23.1v26.9 H50.4v71.8c0 9.7 2.8 12.8 12.4 12.8h10.7v30H56.2z"/>
	<path class="trd letter-r" fill="#FFFFFF" d="M191.8 70.4l-9.7 29.4c-8.3-2.8-16.9-4.8-28.6-4.8c-9.3 0-22.1 2.1-22.1 14.5v97H95.9V64.9h35.5v7.3 c5.9-6.2 14.8-9 24.8-9C170.7 63.2 182.5 66.6 191.8 70.4z"/>
	<path class="trd letter-d" fill="#FFFFFF" d="M310.1 0v206.5h-35.5V201c-5.2 4.8-12.1 7.3-23.1 7.3c-45.2 0-56.2-15.2-56.2-73.2 c0-57.3 11-72.5 56.2-72.5c8.3 0 17.9 0 23.1 7.9V0H310.1z M274.6 156.4V94.6c-5.2-1.4-10.7-2.1-19-2.1c-22.1 0-25.2 8.6-25.2 29.4 v26.6c0 20.7 3.1 29.7 25.2 29.7C270.1 178.2 274.6 172 274.6 156.4z"/>
	<path class="dotby letter-dot" fill="#EE3577" d="M369.8 188.9c0 11.4-6.2 17.6-17.6 17.6c-11.7 0-17.9-5.9-17.9-17.6c0-11.4 6.2-18 17.9-18 C363.5 170.9 369.8 177.5 369.8 188.9z"/>
	<path class="dotby letter-b" fill="#EE3577" d="M452.5 208.2c-8.6 0-15.9-1.4-23.1-7.3v5.5h-35.5V0h35.5v70.4c4.1-6.6 12.1-7.9 23.1-7.9 c45.2 0 56.2 15.2 56.2 72.5C508.8 192.7 497.7 208.2 452.5 208.2z M473.9 121.9c-0.3-20.7-3.4-29.4-25.5-29.4 c-5.9 0-12.1 0.7-19 2.1v60.4c0 14.2 2.1 23.1 19 23.1c22.1 0 25.2-9 25.5-29.7V121.9z"/>
	<path class="dotby letter-y" fill="#EE3577" d="M635 200.6c-2.1 45.9-14.8 58.4-55.9 58.4c-17.6 0-32.8-1.7-49.7-9l3.1-9l6.6-19.3 c10.7 4.1 21.7 7.3 35.9 7.3c21.4 0 25.2-8.3 25.5-28.3c0-0.3 0-2.1 0-2.1c-5.2 6.2-12.8 10-25.9 10c-34.8 0-45.2-13.1-45.2-52.1 V64.9h35.2v80.5c0 19.7 4.5 31.1 17.6 31.1c9.3 0 17.6-2.8 17.6-13.8V64.9H635V200.6z"/>
</g>
</svg></a></h2></div>
            </div>
            </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/uteliv/2019/08/23/Dette-bestiller-restaurantsjef-Jelena-aldri-selv-19761814.ece">
		<img   src="https://trd.by/incoming/article19761770.ece/x6msqj/ALTERNATES/w180-square/jelena.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/uteliv/2019/08/23/Dette-bestiller-restaurantsjef-Jelena-aldri-selv-19761814.ece">
                    Dette bestiller restaurantsjef Jelena aldri selv</a>
                </span></h2><footer class="meta"><a class="homeSection  uteliv" href="https://trd.by/uteliv/">Uteliv</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article external none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/uteliv/2017/11/17/Derfor-kommer-du-ikke-inn-p%C3%A5-byen-15601399.ece">
		<img   src="https://trd.by/incoming/article15601552.ece/4f0xq4/ALTERNATES/w180-square/b4440f53-a3e4-4a20-ab1b-545a0d8c435c.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/uteliv/2017/11/17/Derfor-kommer-du-ikke-inn-p%C3%A5-byen-15601399.ece">
                    Derfor kommer du ikke inn på byen</a>
                </span></h2><footer class="meta"><a class="homeSection  uteliv" href="https://trd.by/uteliv/">Uteliv</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/uteliv/2019/08/22/Tolv-ting-som-skjer-i-Trondheim-denne-helga-19736302.ece">
		<img   src="https://trd.by/incoming/article19738413.ece/jqbs4h/ALTERNATES/w180-square/869f322b-a26b-40a4-90e8-d9fd6b494baa" alt="Triatlon FOTO: RUNE PETTER NESS&nbsp;
        
            (Foto: Rune Petter Ness)" title="Triatlon FOTO: RUNE PETTER NESS&nbsp;
        
            (Foto: Rune Petter Ness)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/uteliv/2019/08/22/Tolv-ting-som-skjer-i-Trondheim-denne-helga-19736302.ece">
                    Tolv ting som skjer i Trondheim denne helga</a>
                </span></h2><footer class="meta"><a class="homeSection  uteliv" href="https://trd.by/uteliv/">Uteliv</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/uteliv/2019/08/16/Krambua-i-Midtbyen-pusser-opp-for-f%C3%B8rste-gang-p%C3%A5-26-%C3%A5r-19709727.ece">
		<img   src="https://trd.by/incoming/article19710695.ece/s0mfyp/ALTERNATES/w180-square/fd5f1baa-aeb3-492c-a93c-57149e0e1b56" alt="Trondheim 15. august 2019 Krambua pusses opp&nbsp;
        
            (Foto: Morten Antonsen)" title="Trondheim 15. august 2019 Krambua pusses opp&nbsp;
        
            (Foto: Morten Antonsen)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/uteliv/2019/08/16/Krambua-i-Midtbyen-pusser-opp-for-f%C3%B8rste-gang-p%C3%A5-26-%C3%A5r-19709727.ece">
                    Krambua i Midtbyen pusser opp for første gang på 26 år</a>
                </span></h2><footer class="meta"><a class="homeSection  uteliv" href="https://trd.by/uteliv/">Uteliv</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/uteliv/2019/08/15/Julia-Christin-27-fikk-bombetrusler-fordi-hun-ikke-ville-servere-full-mann-%C3%B8l-19698720.ece">
		<img   src="https://trd.by/incoming/article19704910.ece/8js66j/ALTERNATES/w180-square/julia1.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/uteliv/2019/08/15/Julia-Christin-27-fikk-bombetrusler-fordi-hun-ikke-ville-servere-full-mann-%C3%B8l-19698720.ece">
                    Julia Christin (27) fikk bombetrusler fordi hun ikke ville servere full mann øl</a>
                </span></h2><footer class="meta"><a class="homeSection  uteliv" href="https://trd.by/uteliv/">Uteliv</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div>
                <div id="conceptboard" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div>
            <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/uteliv/2019/08/15/Ni-ting-som-skjer-i-Trondheim-denne-helga-19698892.ece">
		<img   src="https://trd.by/incoming/article19699837.ece/x13nt1/ALTERNATES/w180-square/tdc0e8cf.jpg" alt="Bergen  20190511.
Publikumsprisen gikk til Vegard Harm og Morten Hegseth.
Foto: Marit Hommedal / NTB scanpix&nbsp;
        
            (Foto: Marit Hommedal)" title="Bergen  20190511.
Publikumsprisen gikk til Vegard Harm og Morten Hegseth.
Foto: Marit Hommedal / NTB scanpix&nbsp;
        
            (Foto: Marit Hommedal)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/uteliv/2019/08/15/Ni-ting-som-skjer-i-Trondheim-denne-helga-19698892.ece">
                    Ni ting som skjer i Trondheim denne helga</a>
                </span></h2><footer class="meta"><a class="homeSection  uteliv" href="https://trd.by/uteliv/">Uteliv</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/uteliv/2019/08/09/Nye-skatteregler-%E2%80%93-Flere-har-mistet-over-halvparten-av-tipsen-19660271.ece">
		<img   src="https://trd.by/incoming/article19661952.ece/w753so/ALTERNATES/w180-square/Skatt1.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/uteliv/2019/08/09/Nye-skatteregler-%E2%80%93-Flere-har-mistet-over-halvparten-av-tipsen-19660271.ece">
                    Nye skatteregler: – Flere har mistet over halvparten av tipsen</a>
                </span></h2><footer class="meta"><a class="homeSection  uteliv" href="https://trd.by/uteliv/">Uteliv</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/uteliv/2019/08/08/Arne-Kristian-hos-Britannia-Vi-som-jobber-i-bransjen-er-ikke-mindre-verdt-for-vi-har-selv-valgt-%C3%A5-jobbe-i-faget-19654509.ece">
		<img   src="https://trd.by/incoming/article19655793.ece/fhwib1/ALTERNATES/w180-square/arne.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/uteliv/2019/08/08/Arne-Kristian-hos-Britannia-Vi-som-jobber-i-bransjen-er-ikke-mindre-verdt-for-vi-har-selv-valgt-%C3%A5-jobbe-i-faget-19654509.ece">
                    Arne Kristian hos Britannia: 
- Vi som jobber i bransjen er ikke mindre verdt, for vi har selv valgt å jobbe i faget</a>
                </span></h2><footer class="meta"><a class="homeSection  uteliv" href="https://trd.by/uteliv/">Uteliv</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/uteliv/2019/08/08/Elleve-ting-som-skjer-i-Trondheim-denne-helga-19651830.ece">
		<img   src="https://trd.by/incoming/article19652956.ece/udc6bx/ALTERNATES/w180-square/37eced84-175d-4ab9-abbf-3fdce3d09af9" alt="Cosplay Torucon på Scandic Lerkendal. Fra venstre: Emilie Ronja Mia Foto: OLE MARTIN WOLD&nbsp;
        
            (Foto: Ole Martin Wold)" title="Cosplay Torucon på Scandic Lerkendal. Fra venstre: Emilie Ronja Mia Foto: OLE MARTIN WOLD&nbsp;
        
            (Foto: Ole Martin Wold)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/uteliv/2019/08/08/Elleve-ting-som-skjer-i-Trondheim-denne-helga-19651830.ece">
                    Elleve ting som skjer i Trondheim denne helga</a>
                </span></h2><footer class="meta"><a class="homeSection  uteliv" href="https://trd.by/uteliv/">Uteliv</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/uteliv/2019/08/02/Thea-hos-To-rom-og-kj%C3%B8kken-En-gjeng-godt-voksne-mannfolk-kastet-maten-sin-over-p%C3%A5-nabobordet-19614383.ece">
		<img   src="https://trd.by/incoming/article19614496.ece/hurbsn/ALTERNATES/w180-square/thea1.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/uteliv/2019/08/02/Thea-hos-To-rom-og-kj%C3%B8kken-En-gjeng-godt-voksne-mannfolk-kastet-maten-sin-over-p%C3%A5-nabobordet-19614383.ece">
                    Thea hos To rom og kjøkken: - En gjeng godt voksne mannfolk kastet maten sin over på nabobordet</a>
                </span></h2><footer class="meta"><a class="homeSection  uteliv" href="https://trd.by/uteliv/">Uteliv</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/uteliv/2019/08/01/Ni-ting-som-skjer-i-Trondheim-denne-helga-19597594.ece">
		<img   src="https://trd.by/incoming/article19599354.ece/xucxj5/ALTERNATES/w180-square/8de920fd-f56c-47af-b9dc-fad65b032071" alt="Ferske grønnsaker: Lørdag var det siste sjanse til å handle under Matfestivalen, og folk gikk for knasende, kortreist og sprøtt.&nbsp;
        
            (Foto: Finn Walther)" title="Ferske grønnsaker: Lørdag var det siste sjanse til å handle under Matfestivalen, og folk gikk for knasende, kortreist og sprøtt.&nbsp;
        
            (Foto: Finn Walther)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/uteliv/2019/08/01/Ni-ting-som-skjer-i-Trondheim-denne-helga-19597594.ece">
                    Ni ting som skjer i Trondheim denne helga</a>
                </span></h2><footer class="meta"><a class="homeSection  uteliv" href="https://trd.by/uteliv/">Uteliv</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/uteliv/2019/07/24/Maria-hos-S%C3%B8strene-Karlsen-Har-aldri-forst%C3%A5tt-meg-p%C3%A5-folk-som-kj%C3%B8per-tequila-bare-for-%C3%A5-bli-full-19549468.ece">
		<img   src="https://trd.by/incoming/article19549413.ece/xz5wcm/ALTERNATES/w180-square/marias.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/uteliv/2019/07/24/Maria-hos-S%C3%B8strene-Karlsen-Har-aldri-forst%C3%A5tt-meg-p%C3%A5-folk-som-kj%C3%B8per-tequila-bare-for-%C3%A5-bli-full-19549468.ece">
                    Maria hos Søstrene Karlsen: - Har aldri forstått meg på folk som kjøper tequila, bare for å bli full</a>
                </span></h2><footer class="meta"><a class="homeSection  uteliv" href="https://trd.by/uteliv/">Uteliv</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/uteliv/2019/07/24/Sju-ting-du-kan-gj%C3%B8re-i-Trondheim-denne-helga-19549872.ece">
		<img   src="https://trd.by/incoming/article19550351.ece/wjf62k/ALTERNATES/w180-square/753682f7-fb29-4af9-9288-ca5d50393148" alt="Skuespiller Henrik Mestad fremf¿rer Jesus sin Bergpreken p Vestfronten ved Domen. Folkem¿te under Olavsfestdagene. FOTO: KRISTIAN HELGESEN&nbsp;
        
            (Foto: Kristian Helgesen)" title="Skuespiller Henrik Mestad fremf¿rer Jesus sin Bergpreken p Vestfronten ved Domen. Folkem¿te under Olavsfestdagene. FOTO: KRISTIAN HELGESEN&nbsp;
        
            (Foto: Kristian Helgesen)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/uteliv/2019/07/24/Sju-ting-du-kan-gj%C3%B8re-i-Trondheim-denne-helga-19549872.ece">
                    Sju ting du kan gjøre i Trondheim denne helga</a>
                </span></h2><footer class="meta"><a class="homeSection  uteliv" href="https://trd.by/uteliv/">Uteliv</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/uteliv/2019/07/18/Seks-ting-som-skjer-i-Trondheim-denne-helga-19508604.ece">
		<img   src="https://trd.by/incoming/article19509485.ece/15um3j/ALTERNATES/w180-square/af26ce5e-39e1-4033-8350-2178b7ebab21" alt="Alle seilbåtene på rekke og rad ved Fosenkaia og masse flagg i juli 1997. I år blir igjen Trondheim vertsby for Forbundet Kystens landsstevne.&nbsp;
        
            (Foto: Bjørn Erik Larsen)" title="Alle seilbåtene på rekke og rad ved Fosenkaia og masse flagg i juli 1997. I år blir igjen Trondheim vertsby for Forbundet Kystens landsstevne.&nbsp;
        
            (Foto: Bjørn Erik Larsen)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/uteliv/2019/07/18/Seks-ting-som-skjer-i-Trondheim-denne-helga-19508604.ece">
                    Seks ting som skjer i Trondheim denne helga</a>
                </span></h2><footer class="meta"><a class="homeSection  uteliv" href="https://trd.by/uteliv/">Uteliv</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/uteliv/2019/07/11/Torkel-har-jobbet-i-utelivet-i-mange-%C3%A5r-V%C3%A6r-mot-andre-slik-du-vil-at-andre-skal-v%C3%A6re-mot-deg-19471310.ece">
		<img   src="https://trd.by/incoming/article19471241.ece/do9bya/ALTERNATES/w180-square/Bar3.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/uteliv/2019/07/11/Torkel-har-jobbet-i-utelivet-i-mange-%C3%A5r-V%C3%A6r-mot-andre-slik-du-vil-at-andre-skal-v%C3%A6re-mot-deg-19471310.ece">
                    Torkel har jobbet i utelivet i mange år: - Vær mot andre slik du vil at andre skal være mot deg</a>
                </span></h2><footer class="meta"><a class="homeSection  uteliv" href="https://trd.by/uteliv/">Uteliv</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/uteliv/2019/07/11/Sju-ting-som-skjer-i-Trondheim-denne-helga-19453963.ece">
		<img   src="https://trd.by/incoming/article19463543.ece/irxmuq/ALTERNATES/w180-square/4c40fa18-8521-46c3-a56e-26ff6e31e73c" alt="Til bildeserie: Kajakkpadling nedover Nidelva.&nbsp;
        
            (Foto: Finn Walther)" title="Til bildeserie: Kajakkpadling nedover Nidelva.&nbsp;
        
            (Foto: Finn Walther)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/uteliv/2019/07/11/Sju-ting-som-skjer-i-Trondheim-denne-helga-19453963.ece">
                    Sju ting som skjer i Trondheim denne helga</a>
                </span></h2><footer class="meta"><a class="homeSection  uteliv" href="https://trd.by/uteliv/">Uteliv</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/uteliv/2019/07/05/To-jenter-gikk-inn-i-full-sl%C3%A5sskamp.-Det-var-s%C3%A5-brutalt-at-vaktene-strevde-med-%C3%A5-f%C3%A5-dem-fra-hverandre-19435647.ece">
		<img   src="https://trd.by/incoming/article19435733.ece/82qrf8/ALTERNATES/w180-square/Tobias.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/uteliv/2019/07/05/To-jenter-gikk-inn-i-full-sl%C3%A5sskamp.-Det-var-s%C3%A5-brutalt-at-vaktene-strevde-med-%C3%A5-f%C3%A5-dem-fra-hverandre-19435647.ece">
                    - To jenter gikk inn i full slåsskamp. Det var så brutalt at vaktene strevde med å få dem fra hverandre</a>
                </span></h2><footer class="meta"><a class="homeSection  uteliv" href="https://trd.by/uteliv/">Uteliv</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x10 "
                                              >
                                            <div class="gridUnit span10 textSize10">
                                                    <div class="polarisNavigation sectiontitle kommers">
   <a>&nbsp; Annonsørinnhold</a>
</div>
<style>
.mostR {
    width: 100% !important;
    font-family: "Roboto Slab",serif !important;
    font-weight: bold;
}
.mostR > div {
    float: left;
    margin-right: 10px;
    top: 0;
    width: 186px;
 }
.mostR > div a {
    color: black;
}
.mostR .caption {
    display: none;
}
</style><div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/sponset/annonsorinnhold/2018/07/25/Tungt-%C3%A5-starte-treningen-igjen-Slik-f%C3%A5r-du-en-kickstart-17172686.ece">
		<img   src="https://trd.by/sponset/annonsorinnhold/article17172746.ece/6exf15/ALTERNATES/w180-square/3T%20jack%20knives%20+%20hollow%20hold_4678.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/sponset/annonsorinnhold/2018/07/25/Tungt-%C3%A5-starte-treningen-igjen-Slik-f%C3%A5r-du-en-kickstart-17172686.ece">
                    Tungt å starte treningen igjen? Slik får du en kickstart!</a>
                </span></h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="https://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/sponset/annonsorinnhold/2018/07/25/Fort-gjort-blodsmak-eller-lek-Her-finner-du-den-perfekte-gruppetimen-for-deg-17178801.ece">
		<img   src="https://trd.by/sponset/annonsorinnhold/article17178693.ece/annhy4/ALTERNATES/w180-square/3tinspira17-7532_bootybuilder.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/sponset/annonsorinnhold/2018/07/25/Fort-gjort-blodsmak-eller-lek-Her-finner-du-den-perfekte-gruppetimen-for-deg-17178801.ece">
                    Fort gjort, blodsmak eller lek? Her finner du den perfekte gruppetimen for deg</a>
                </span></h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="https://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/sponset/annonsorinnhold/2018/06/07/Roger-og-Trym-fornyer-norsk-industri-16866606.ece">
		<img   src="https://trd.by/sponset/annonsorinnhold/article16845610.ece/z2dngv/ALTERNATES/w180-square/omw_TrondheimStaal.09.jpg" alt="Lærling i Trøndelag: &nbsp;" title="Lærling i Trøndelag: &nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/sponset/annonsorinnhold/2018/06/07/Roger-og-Trym-fornyer-norsk-industri-16866606.ece">
                    Roger og Trym fornyer norsk industri</a>
                </span></h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="https://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/sponset/annonsorinnhold/2018/02/08/Vi-skulle-hatt-mange-flere-som-Sander-16046035.ece">
		<img   src="https://trd.by/sponset/annonsorinnhold/article16045976.ece/i5t868/ALTERNATES/w180-square/omw_OTEK.Follafoss.02.jpg" alt="Utdanning ute i bedrift: &nbsp;" title="Utdanning ute i bedrift: &nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/sponset/annonsorinnhold/2018/02/08/Vi-skulle-hatt-mange-flere-som-Sander-16046035.ece">
                    - Vi skulle hatt mange flere som Sander!</a>
                </span></h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="https://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            </div>
                                    </div>
                                            </div>
                                    </main>

        <footer id="footer" role="contentinfo">
            <footer class="footer-content">
                <p class="publisher"><span class="trd">trd.by</span> er et produkt fra <span class="adr"><a href="http://www.adressa.no/">Adresseavisen</a></span><br>

<dl class="about">

<dt>Ansvarlig trd.by</dt>
	<dd><a href="mailto:line.pevik@adresseavisen.no">Line Dreier Pevik</a></dd>

	<dt>Utviklingsredaktør Adresseavisen</dt>
	<dd><a href="mailto:christer.s.johnsen@adresseavisen.no">Christer Solbakk Johnsen</a></dd>




	<dt>Sjefredaktør Adresseavisen</dt>
	<dd><a href="#">Kirsti Husby</a></dd>

	<dt>Kontakt og tips</dt>
	<dd><a href="mailto:trd.by@adresseavisen.no">trd.by@adresseavisen.no</a></dd>

	<dt>Telefon</dt>
	<dd><a href="tel:46407200">464 07 200</a></dd>
</dl>

<ul class="social-channels">
	<li class="facebook"><a href="https://www.facebook.com/trdby">Facebook</a></li>
	<li class="twitter"><a href="https://twitter.com/trdby">Twitter</a></li>
	<li class="instagram"><a href="https://instagram.com/trd.by/">Instagram</a></li>
	<li class="snapchat js-require-widget" data-target="#snapchat-qr" data-plugin="polaris.snippets@addButtonAppleClickEffect" data-selector="#footer .snapchat a"><a rel="#snapchat-qr">Snapchat</a></li>
	<li class="rss"><a href="http://trd.by/?widgetName=polarisFeeds&widgetId=11177005&getXmlFeed=true">RSS</a></li>
</ul>

<p class="disclaimer">Adresseavisen arbeider etter <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten">Vær Varsom-plakatens</a> regler for god presseskikk. Se også <a href="http://www.nored.no/Redaktoeransvar/Redaktoerplakaten">Redaktøransvar</a>. Adresseavisen har ikke ansvar for innhold på eksterne nettsider som det lenkes til. Mer info om <a href="http://polarismedia.no/datapolicy">bruk av «cookies» og personvernpolicy.</a>. Alt innhold er opphavsrettslig beskyttet 2018 © Trd.by is powered by Escenic. <a href="http://www.adressa.no/tjenester/article1261314.ece">Adresseavisens rettigheter</a>.</p></footer>
            </footer>

    </div>

	</div>

            <script src="https://pp.lp4.io/app/5b/88/3a/5b883a29e45a1da357713da6.js" async></script>
                    <!-- Start ComScore  -->
			<script>
				var comScoreSettings = {
					c1: "2",
					c2: "24325237",
					c3: "",
					c4: "",
					c5: "",
					c6: ""
				};

				var _comscore = _comscore || []; 
				_comscore.push(comScoreSettings);

				(function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol === "https:" ? "https://s" : "http://") + "b.scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();
			</script>
			<noscript>
				<img src="//b.scorecardresearch.com/p?c1=2&c2=24325237&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" />
			</noscript>
			<!-- End ComScore -->
		<!-- Start Pulse -->
						<script>
							
								try {
									var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
								}
								catch(err){
									var pwu_id = null;
								}
							

							var pulse2opt = {
								
									product: 'adressa.no',
								
								clientId: 'adressano',
								contentId: '19808598',
								contentType: 'article',
								category: 'uteliv',
								
								userId: pwu_id !== null ? pwu_id.toString() : ''
							};

							var AutoTrack;
							if(typeof requireReady !== 'undefined'){
								requireReady(['//jssdk.pulse.schibsted.com/autoTracker.min'], function (p2) {
									AutoTrack = p2;
								});
							}
							else {
								(function() { 
									var s = document.createElement("script"), 
									el = document.getElementsByTagName("script")[0]; 
									s.async = true;
									s.onload = function(p2) { AutoTrack = p2 };
									s.src = "//jssdk.pulse.schibsted.com/autoTracker.min";
									el.parentNode.insertBefore(s, el); 
								})();
							}
						</script>
						<!-- End Pulse -->

					<!-- Start cXense -->
		<div id="cX-root" style="display: none;"></div>
				<script type="text/javascript">
                            var cX = cX || {}; cX.callQueue = cX.callQueue || [];
                            
                            cX.callQueue.push(['setAccountId', '9222270286501375972']);
                            
                            cX.callQueue.push(['setSiteId', '1129410342261209568']);

                            

                            if(navigator.userAgent.indexOf('_app_') > -1) {
                                cX.callQueue.push(['setCustomParameters', {
                                    'plattform': 'app'
                                }]);
                            }

                            cX.callQueue.push(['sendPageViewEvent']);

                            
                                (function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
                                </script>
					<!-- End cXense -->


		<!-- Start GA -->
		<script type="text/javascript">
                            var _gaq = _gaq || [];
                            _gaq.push(['_setAccount', 'UA-5851143-20']);
                            
                            _gaq.push(['_setDomainName', 'trd.by']);
                            
                            _gaq.push(['_trackPageview']);

                            (function() {
                                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
                            })();
						</script>
					<!-- End GA -->

		<script>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</script>
		
		<script type="text/javascript">
						//<![CDATA[
							(function() {
								var eaeImage = new Image(1, 1);
								
										eaeImage.src = 'https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=19808598&pubId=212&meta=classic&objId=19808598&type=load&title=18+ting+du+kan+gj%c3%b8re+i+Trondheim+denne+helga&url=&cat=&amp;clientDT=' + new Date().getTime();
									
							})();
						//]]>
					</script>
					<noscript>
						<img src="https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=19808598&amp;pubId=212&amp;meta=classic&amp;objId=19808598&amp;type=load&amp;title=18+ting+du+kan+gj%c3%b8re+i+Trondheim+denne+helga&amp;url=&amp;cat=noscript" alt="" width="1" height="1" />
					</noscript>
				</body>
    </html>
	
	