<!DOCTYPE html>
    <html class="art type-news clean section_underholdning theme_underholdning device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
        <head>
            <link rel="dns-prefetch" href="http://static.polarismedia.no"/>
            <link rel="preconnect" href="http://static.polarismedia.no"/>
        <link rel="dns-prefetch" href="http://eae.polarismedia.no"/>
            <link rel="preconnect" href="http://eae.polarismedia.no"/>
        <link rel="dns-prefetch" href="http://helios.adressa.no"/>
            <link rel="preconnect" href="http://helios.adressa.no"/>
        <link rel="dns-prefetch" href="http://adserver.adtech.de"/>
            <link rel="preconnect" href="http://adserver.adtech.de"/>
        <link rel="dns-prefetch" href="http://kunder.adressa.no"/>
            <link rel="preconnect" href="http://kunder.adressa.no"/>
        <link rel="dns-prefetch" href="http://torget.adressa.no"/>
            <link rel="preconnect" href="http://torget.adressa.no"/>
        <link rel="dns-prefetch" href="http://feed.webassistenten.no"/>
            <link rel="preconnect" href="http://feed.webassistenten.no"/>
        <link rel="dns-prefetch" href="http://track.adform.net"/>
            <link rel="preconnect" href="http://track.adform.net"/>
        <link rel="dns-prefetch" href="http://pagead2.googlesyndication.com"/>
            <link rel="preconnect" href="http://pagead2.googlesyndication.com"/>
        <meta name="apple-itunes-app" content="app-id=993587874" />    
<meta charset="utf-8"/>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    <title>Singelferien til Marie endte galt: - Verste turen jeg har vært på - Trd.by</title>
    <meta name="description" content="Natalie skal på date, mens Marie er knust av kjærlighetssorg." />
    <meta name="keywords" content="singelkrisa" />
    <meta name="system" content="PolarisWeb,3.0,art"/>        
    <meta name="publication" content="Trd.by"/>
    <meta name="robots" content="all,index" />
    <meta name="google" content="notranslate"/>
    <link href="https://static.polarismedia.no/skins/prod/publication/trdby/gfx/favicon.png" type="image/png" rel="icon"/>            
    <link rel="icon" type="image/png" href="https://static.polarismedia.no/skins/prod/publication/trdby/gfx/favicon.png" />
    <link rel="apple-touch-icon" href="https://static.polarismedia.no/skins/prod/publication/trdby/gfx/applefavicon.png" />
    <!--[if IE]>
        <link rel="shortcut icon" href="https://static.polarismedia.no/skins/prod/publication/trdby/gfx/favicon.ico"/>
    <![endif]-->
    <meta property="fb:app_id" content="1094137200669312"/>
    <meta property="fb:pages" content="1427288147531796"/>
    <meta name="twitter:card" content="summary_large_image"/>    
    <meta name="twitter:title" content="Singelferien til Marie endte galt: - Verste turen jeg har vært på"/>
        <meta name="twitter:description" content="Natalie skal på date, mens Marie er knust av kjærlighetssorg."/>
    <meta name="twitter:image" content="https://trd.by/incoming/article25288246.ece/1v1g46/ALTERNATES/w980-default/krisesingel.jpg"/>           
    <meta property="og:type" content="article"/>
    <meta property="og:locale" content="nb_NO"/>
    <meta property="og:site_name" content="trdby.no"/>

    <meta property="og:image" content="https://trd.by/incoming/article25288246.ece/1v1g46/ALTERNATES/w980-default/krisesingel.jpg"/>           
    <meta property="og:title" content="Singelferien til Marie endte galt: - Verste turen jeg har vært på"/>        
        <meta property="og:description" content="Natalie skal på date, mens Marie er knust av kjærlighetssorg."/>        
        <meta property="og:url" content="https://trd.by/underholdning/2022/03/11/Singelferien-til-Marie-endte-galt-Verste-turen-jeg-har-v%C3%A6rt-p%C3%A5-25277154.ece"/>        
    <meta property="article:modified_time" content="2022-03-11T13:51:44+01:00" />
        <meta property="article:published_time" content="2022-03-11T13:46:20+01:00" />
    <meta name="author" property="article:author" content="Line Pevik"/>
    <meta name="msapplication-TileImage" content="https://static.polarismedia.no/skins/prod/publication/trdby/gfx/msfavicon.png"/>
    <meta name="cXenseParse:title" content="Singelferien til Marie endte galt: - Verste turen jeg har vært på"/>
    <meta name="cXenseParse:recs:recommendable" content="true"/>
    <meta name="cXenseParse:recs:recommending" content="true"/>
    <meta name="cXenseParse:recs:articleid" content="25277154"/>
    <meta name="cXenseParse:trdby-importance" content="0"/>
        <meta name="cXenseParse:trdby-access" content="free"/>    
        <meta name="cXenseParse:trdby-tag" content="singelkrisa"/>
        <link rel="alternate" title="Siste nytt fra Trd.by?service=rss" href="https://trd.by/?service=rssfeed" type="application/rss+xml"  />

    <meta property="k5a:paid" content="0" />
      <link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/skins/prod/publication/trdby/css/trdby.min.css?new11"/>
					<script>
                
                        var require = {
                    

					fingerprint: '1230',
					baseUrl: 'https://static.polarismedia.no/resources/min-js/',
					publicationUrl: 'https://trd.by/',
					loadCustomScripts: true,
					muteConsole: false,
					platform: 'classic',
					pageType: 'article',
					contentType: 'news',
					pubId: 212, secId: 14337, artId: 25277154,channel: 'trdby',distribution: 'REALESTATE,REALESTATE_RETARGET,REALESTATE_LEISURE,REALESTATE_LEISURE_RETARGET,REALESTATE_PROJECT,REALESTATE_PROJECT_RETARGET,CAR',seatSplit: false,nativeScript: 'https://static.polarismedia.no/resources/min-js/lib/native.js'
				};


                </script>

			<script src="https://static.polarismedia.no/resources/min-js/header.js?1230"></script>
                    <script src="https://static.polarismedia.no/resources/min-js/personvern.js?1230" defer></script>
                    <meta name="google-site-verification" content="7TmCCBynF2S-3dlmqOuzgNuOyd-FkBFDL1Hq9fFwjs4" /><style>
.notag::before { display: none !important; }
</style>
<script>
  requireReady(['jquery'], function ($) {
    $('.menu-trigger').click(function () {
      $('html').toggleClass('nav-active');
      $('.overlay').toggleClass('open');
    });
  });
</script><link rel="alternate" title="trdby RSS" href="https://trd.by/underholdning/?widgetName=polarisFeeds&amp;widgetId=11177005&amp;getXmlFeed=true" type="application/rss+xml"  />

<style type="text/css">
body {
  background-position: center 100px !important;
}

body.skywallfixed {
  background-position: center 20px !important;
}

.skywallSkyscraper.fixed {
  top: 20px !important;
}

.polarisMarketing {
  text-align: left;
  position:relative;
}

.outerAdLeft, .outerAdRight {
  top: 100px !important;
  padding-top: unset;
}

.polarisMarketing::before {
  font-size: 12px !important;
  top: -18px !important;
  position: absolute !important;
}

.is-horseshoe .outerAdTop .polarisMarketing, .is-wallpaper .outerAdTop .polarisMarketing {
    margin-left: unset;
}

html.art .article-body .polarisMarketing {
  margin-top: 2rem;
  margin-bottom: 2rem;
}

#topboard {
min-height: 150px;
}

div[id^="netboard"] {
min-height: 400px;
}

#conceptboard {
min-height: 300px;
}

.shareDateAuthor {
margin-bottom: 54px;
}
</style><meta property="fb:pages" content="1427288147531796" /></head>


        <body>

            <script type="text/javascript">
						//<![CDATA[
							var eaeBS = new Date().getTime();
							var eaeImgUrl = 'https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=14337&pubId=212&cat=news&meta=classic&objId=25277154&type=article&title=Singelferien+til+Marie+endte+galt%3a+-+Verste+turen+jeg+har+v%c3%a6rt+p%c3%a5&url=&amp;clientDT=' + eaeBS;
							/* if (navigator.sendBeacon) {
								navigator.sendBeacon(eaeImgUrl);
							}
							else { */
								(function() {
									var eaeImage = new Image(1, 1);
									eaeImage.src = eaeImgUrl;
								})();
							//}
						//]]>
					</script>
					<noscript>
						<img src="https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=14337&amp;pubId=212&amp;cat=news&amp;meta=classic&amp;objId=25277154&amp;type=article&amp;title=Singelferien+til+Marie+endte+galt%3a+-+Verste+turen+jeg+har+v%c3%a6rt+p%c3%a5&amp;url=" alt="" width="1" height="1" />
					</noscript>
				<div id="fb-root" data-app-id="1094137200669312"></div>
            <div id="viewport">
                <div id="outer">
        <div class="hidden">
                <div class="widget polarisSpid">
		<div id="spidBtn-loginButton">
			<div id="spidBtn-notLoggedState" class="hidden">
				<a id="spidBtn-login" class="login" href="javascript:void(0);">
					<span>Logg inn</span>
				</a>

				<div id="spidBtn-links" class="options hidden">
					<ul>
            <li><a href="//minside.alda.no/kundeservice?aviskode=ADR">Kundeservice</a></li>
            <li><a href="//minside.alda.no/bliabonnent?aviskode=ADR">Bli abonnent</a></li>
					</ul>
				</div>
			</div>
			<div id="spidBtn-error" class="hidden">
				<a id="spidBtn-reload" class="login" href="javascript:void(0);">
					<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
				</a>
			</div>
			<div id="spidBtn-loggedState" class="hidden">
				<a id="spidBtn-loggedIn" class="loggedIn" href="javascript:void(0);">
					<span class="prefix">Hei,</span>
					<span id="spidBtn-name" class="name"></span>
				</a>
				<div id="spidBtn-options" class="options hidden">
					<ul>
						<li><a id="spidBtn-logout" class="logout" href="javascript:void(0);">Logg ut</a></li>
					</ul>
				</div>
			</div>
			<div id="spidBtn-loggedState-noAccess" class="hidden">
				<a id="spidBtn-loggedIn-noAccess" class="loggedIn">
					<span>Bli abonnent</span>
				</a>
				<div id="spidBtn-options-noAccess" class="options hidden">
					<p>
						Du er innlogget som
						<span id="spidBtn-name-noAccess"></span><br>
						Vi finner ikke et aktivt abonnement på din bruker.
					</p>
					<ul>
            <li><a href="https://payment.schibsted.no/account/products">Sjekk min Schibsted-konto</a></li>
            <li><a href="//minside.alda.no/bliabonnent?aviskode=ADR">Bli abonnent</a></li>
            <li><a href="//minside.alda.no/kundeservice?aviskode=ADR">Kundeservice</a></li>
						<li><a id="spidBtn-logout-noAccess" class="logout">Logg ut</a></li>
					</ul>
					<div>
						<p>
							<strong>Hvorfor kjenner vi deg igjen?</strong><br />
							Schibsted-konto, tidligere SPiD, er vårt digitale påloggings- og betalingssystem. Dette er en felles pålogging- og betalingsløsning for flere norske medienettsteder (Adressa, SMP, VG, Finn etc..)</p>
						<p>
							Les mer om Schibsted-konto <a href="https://info.privacy.schibsted.com/no/hva-er-en-schibsted-konto/">her</a>
						</p>
					</div>
				</div>
			</div>
		</div>

		<script>
                var identityConfig = {
                    clientId: '5357ab1b431c7ad251000005',
                    redirectUri: 'https://trd.by/',
                    env: 'PRO_NO',
                    pids: 301524,
                    
                    sessionDomain: 'https://id.adressa.no',
                    
                    shortcode: '',
                    
                    salesPoster: false,
                    
                    enableAria : false,
                    enableComments: false,
                    redirect: false
                };

                
                    (function() {
                        
                        if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries) {
                            document.write('<script src="https://static.polarismedia.no/resources/min-js/widgets/core.min.js?1"><\/script>');
                        }
                        

                        function loadIdentity(){
                            var scriptEl1 = document.createElement('script');
                            scriptEl1.async = 'async';
                            scriptEl1.src = 'https://static.polarismedia.no/resources/min-js/widgets/identity2903.js?1230';
                            var targetEl1 = document.getElementsByTagName('script')[0];
                            targetEl1.parentNode.insertBefore(scriptEl1, targetEl1);
                        }

                        var scriptEl = document.createElement('script');
                        scriptEl.async = 'async';
                        scriptEl.onload = function() { loadIdentity(); };
                        scriptEl.src = 'https://cdn.polyfill.io/v2/polyfill.min.js?features=default,Promise,URL,Object.entries,fetch,Array.from,Number.isInteger,Number.isFinite,Symbol,Symbol.iterator,IntersectionObserver';
                        var targetEl = document.getElementsByTagName('script')[0];
                        targetEl.parentNode.insertBefore(scriptEl, targetEl);
                    })();
                    </script>
        </div>
</div>
            <div class="overlay" id="snapchat-qr">
	<img src="https://static.polarismedia.no/skins/prod/publication/trdby/gfx/trdby-snapchat-qr-logo.png" alt="Følg trd.by på Snapchat">

	<h2 class="logo"><a href="https://trd.by/"><svg xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 635 260.8" enable-background="new 0 0 635 260.8" xml:space="preserve">
		<g>
			<path class="trd letter-t" fill="#FFFFFF" d="M56.2 206.5c-35.9 0-41-13.1-41-40.7V91.9H0V64.9h15.2V42.5C15.2 23.1 19 19 39.7 19h10.7v45.9h23.1v26.9 H50.4v71.8c0 9.7 2.8 12.8 12.4 12.8h10.7v30H56.2z"/>
			<path class="trd letter-r" fill="#FFFFFF" d="M191.8 70.4l-9.7 29.4c-8.3-2.8-16.9-4.8-28.6-4.8c-9.3 0-22.1 2.1-22.1 14.5v97H95.9V64.9h35.5v7.3 c5.9-6.2 14.8-9 24.8-9C170.7 63.2 182.5 66.6 191.8 70.4z"/>
			<path class="trd letter-d" fill="#FFFFFF" d="M310.1 0v206.5h-35.5V201c-5.2 4.8-12.1 7.3-23.1 7.3c-45.2 0-56.2-15.2-56.2-73.2 c0-57.3 11-72.5 56.2-72.5c8.3 0 17.9 0 23.1 7.9V0H310.1z M274.6 156.4V94.6c-5.2-1.4-10.7-2.1-19-2.1c-22.1 0-25.2 8.6-25.2 29.4 v26.6c0 20.7 3.1 29.7 25.2 29.7C270.1 178.2 274.6 172 274.6 156.4z"/>
			<path class="dotby letter-dot" fill="#EE3577" d="M369.8 188.9c0 11.4-6.2 17.6-17.6 17.6c-11.7 0-17.9-5.9-17.9-17.6c0-11.4 6.2-18 17.9-18 C363.5 170.9 369.8 177.5 369.8 188.9z"/>
			<path class="dotby letter-b" fill="#EE3577" d="M452.5 208.2c-8.6 0-15.9-1.4-23.1-7.3v5.5h-35.5V0h35.5v70.4c4.1-6.6 12.1-7.9 23.1-7.9 c45.2 0 56.2 15.2 56.2 72.5C508.8 192.7 497.7 208.2 452.5 208.2z M473.9 121.9c-0.3-20.7-3.4-29.4-25.5-29.4 c-5.9 0-12.1 0.7-19 2.1v60.4c0 14.2 2.1 23.1 19 23.1c22.1 0 25.2-9 25.5-29.7V121.9z"/>
			<path class="dotby letter-y" fill="#EE3577" d="M635 200.6c-2.1 45.9-14.8 58.4-55.9 58.4c-17.6 0-32.8-1.7-49.7-9l3.1-9l6.6-19.3 c10.7 4.1 21.7 7.3 35.9 7.3c21.4 0 25.2-8.3 25.5-28.3c0-0.3 0-2.1 0-2.1c-5.2 6.2-12.8 10-25.9 10c-34.8 0-45.2-13.1-45.2-52.1 V64.9h35.2v80.5c0 19.7 4.5 31.1 17.6 31.1c9.3 0 17.6-2.8 17.6-13.8V64.9H635V200.6z"/>
		</g>
	</svg></a></h2>

	<h3>Følg oss på snap:</h3>
	<p>Legg oss til ved å peke kameraet ditt på spøkelset vårt, og trykk på skjermen!</p>

</div><div id="wallpaper" class="js-require-widget widget polarisMarketing hidden" data-external="/polarnexus/polarnexus.js@render" data-lazyload="false" data-refresh="false"></div>
		<div class="outerAdLeft" id="adLeft">
                <div id="skyscraperleft_1" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="false" data-refresh="false"></div>
		</div>
            <div class="outerAdRight" id="adRight">
                <div id="skyscraperright_1" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="false" data-refresh="false"></div>
		</div>
            </div>

		<div id="page" class="x980 art span10 textSize10">
		<header id="header" role="banner">
            <div class="header-content">
                <h2 class="logo"><a href="http://trd.by/"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 635 260.8" enable-background="new 0 0 635 260.8" xml:space="preserve">
<g>
	<path class="trd letter-t" fill="#FFFFFF" d="M56.2 206.5c-35.9 0-41-13.1-41-40.7V91.9H0V64.9h15.2V42.5C15.2 23.1 19 19 39.7 19h10.7v45.9h23.1v26.9 H50.4v71.8c0 9.7 2.8 12.8 12.4 12.8h10.7v30H56.2z"/>
	<path class="trd letter-r" fill="#FFFFFF" d="M191.8 70.4l-9.7 29.4c-8.3-2.8-16.9-4.8-28.6-4.8c-9.3 0-22.1 2.1-22.1 14.5v97H95.9V64.9h35.5v7.3 c5.9-6.2 14.8-9 24.8-9C170.7 63.2 182.5 66.6 191.8 70.4z"/>
	<path class="trd letter-d" fill="#FFFFFF" d="M310.1 0v206.5h-35.5V201c-5.2 4.8-12.1 7.3-23.1 7.3c-45.2 0-56.2-15.2-56.2-73.2 c0-57.3 11-72.5 56.2-72.5c8.3 0 17.9 0 23.1 7.9V0H310.1z M274.6 156.4V94.6c-5.2-1.4-10.7-2.1-19-2.1c-22.1 0-25.2 8.6-25.2 29.4 v26.6c0 20.7 3.1 29.7 25.2 29.7C270.1 178.2 274.6 172 274.6 156.4z"/>
	<path class="dotby letter-dot" fill="#EE3577" d="M369.8 188.9c0 11.4-6.2 17.6-17.6 17.6c-11.7 0-17.9-5.9-17.9-17.6c0-11.4 6.2-18 17.9-18 C363.5 170.9 369.8 177.5 369.8 188.9z"/>
	<path class="dotby letter-b" fill="#EE3577" d="M452.5 208.2c-8.6 0-15.9-1.4-23.1-7.3v5.5h-35.5V0h35.5v70.4c4.1-6.6 12.1-7.9 23.1-7.9 c45.2 0 56.2 15.2 56.2 72.5C508.8 192.7 497.7 208.2 452.5 208.2z M473.9 121.9c-0.3-20.7-3.4-29.4-25.5-29.4 c-5.9 0-12.1 0.7-19 2.1v60.4c0 14.2 2.1 23.1 19 23.1c22.1 0 25.2-9 25.5-29.7V121.9z"/>
	<path class="dotby letter-y" fill="#EE3577" d="M635 200.6c-2.1 45.9-14.8 58.4-55.9 58.4c-17.6 0-32.8-1.7-49.7-9l3.1-9l6.6-19.3 c10.7 4.1 21.7 7.3 35.9 7.3c21.4 0 25.2-8.3 25.5-28.3c0-0.3 0-2.1 0-2.1c-5.2 6.2-12.8 10-25.9 10c-34.8 0-45.2-13.1-45.2-52.1 V64.9h35.2v80.5c0 19.7 4.5 31.1 17.6 31.1c9.3 0 17.6-2.8 17.6-13.8V64.9H635V200.6z"/>
</g>
</svg></a></h2><a href="mailto:trd.by@adresseavisen.no" class="email-link">Tips oss</a><a href="http://adressa.no" class="adressa-icon" title="trd.by er et produkt fra Adresseavisen"><span>Adressa.no</span></a><button type="button" class="menu-trigger"><span>Meny</span></button><button type="button" class="search-trigger" onclick="location.href='/search/';"><span>Søk</span></button><div class="overlay">
                <a href="http://trd.by" class="theresnoplacelike127001">Forsiden</a><div class="widget polarisMenu horizontal nav-header">
	<ul class="level1 main">
					<li class="hidden">
						<a target="_top" href="https://trd.by/">
							<span>frontpage</span>
								</a>

					</li>
					<li class="aktuelt">
						<a target="_top" href="https://trd.by/aktuelt/">
							<span>Aktuelt</span>
								</a>

					</li>
					<li class="underholdning current">
						<a target="_top" href="https://trd.by/underholdning/" class="active">
							<span>Underholdning</span>
								</a>

					</li>
					<li class="livsstil">
						<a target="_top" href="https://trd.by/livsstil/">
							<span>Livsstil</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://trd.by/meninger/">
							<span>Meninger</span>
								</a>

					</li>
					<li class="uteliv">
						<a target="_top" href="https://trd.by/uteliv/">
							<span>Uteliv</span>
								</a>

					</li>
					<li class="idrett">
						<a target="_top" href="https://trd.by/idrett/">
							<span>Trening</span>
								</a>

					</li>
					<li class="wtf">
						<a target="_top" href="https://trd.by/wtf/">
							<span>WTF</span>
								</a>

					</li>
					</ul>

		</div>			
	</div>
            </div>
            <script type="text/javascript">
        document.addEventListener('DOMContentLoaded', function(){
  document.querySelectorAll('img[title]').forEach(function(item){item.removeAttribute('title')});
});

var url = new URL(location.href);
var token = url.searchParams.get('token');
var device = url.searchParams.get('device');
var viewport = document.querySelector('#viewport');
var body = document.querySelector('body');

if (token) {
    // yee preview detected

    // If device does not exist, set it to mobile then refresh
    if (!device) {
        url.searchParams.set('device', 'mobile');
        location.href = url.href;
    }
    
    // Set the width of the viewport for mobile view
    if(device == 'mobile') viewport.setAttribute('style', 'width:380px;');

    // create a button to toggleDevice
    var node = document.createElement('div');
    body.setAttribute('style', 'padding-top: 56px;')
    node.setAttribute('style', 'cursor: pointer;z-index: 99999; position: fixed; top: 0px; width: 100vw; background-color: #ffa235; text-align: center; padding: 16px; color: #fff;');
    node.textContent = 'Vis ' + (device == 'mobile' ? 'fullskjerm' : 'mobil') + '-forhåndsvisning';
    body.insertBefore(node, body.firstChild);

    // add click event on button
    node.addEventListener('click', toggleDevice);
}

function toggleDevice() {
    var url = new URL(location.href);
    var device = url.searchParams.get('device');

    if (device == 'mobile') url.searchParams.set('device', 'classic');
    if (device == 'classic') url.searchParams.set('device', 'mobile');
    if (!device) url.searchParams.set('device', 'mobile');
    location.href = url.href;
}</script>

    <div class="widget polarisCode html">
	<style>
.factbox {
    flex-wrap: wrap !important;
    position: relative;
}

.factbox .factTitle {
   width: 100%;
   text-align: center;
}

.factbox .factList {
    overflow: hidden;
    height: 0px;
}

.factbox.open .factList {
   height: auto;
}



.factbox .btn {
    position: absolute;
    background-color: #ffa235;
    padding: 4px 16px;
    text-align: center;
    left: 50%;
    transform: translateX(-50%);
    bottom: -16px;
    color: #fff;
    border-radius: 2px;
    cursor: pointer;
}
</style>
<script>
requireReady(['jquery'], function () {
    $('.factbox').each(function (item) {
        var btn = $("<div class='btn'>Vis mer</div>");

        $(btn).on('click', function () {

            if ($(this).html() == 'Vis mer') {
                $(this).parent().addClass('open');
                $(this).html('Vis mindre');
            } else {
                $(this).parent().removeClass('open');
                $(this).html('Vis mer');
            }

        });

        $(this).append(btn);

    });
});
</script></div>
	<div class="widget polarisCode javascript">
    <script type="text/javascript">
        
            requireReady(['jquery'
                
            ], function ($
                
            ) {
        (function () {
    var share_btns = document.querySelector('aside.pm-share-buttons');
if(!share_btns) return;
    for (var i = 0; i < share_btns.children.length; i++) {
        (function (i) {
            var btn = share_btns.children[i];
            btn.addEventListener('click', function () {
                if (window._gaq && window._gaq.push) {
                    window._gaq.push(['_trackEvent', 'sharebutton', btn.getAttribute('title')]);
                }
            });
        })(i)
    }
})();
            });
        </script>

    </div>
    <div class="outerAdTop" id="adTop">
                <div id="topboard" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="true" data-refresh="false"></div>
		</div>
            </header> 
        <main id="content" role="main">
            <div class="gridRow x10 chucknorris"
                                              >
                                            <div class="gridUnit span10 textSize10">
                                                    <div class="article-top">
                <h3 class="kicker">Podkast:</h3>
					<h1 class="title">
							<span class="t100">
								Singelferien til Marie endte galt: - Verste turen jeg har vært på</span>
							</h1>
					<div class="homeSection">
                <span class="sectionTitle">Underholdning</span>
				</div>
            <div class="lead">
							Natalie skal på date, mens Marie er knust av kjærlighetssorg.</div>
					<div class="media html">
			<iframe src="https://embed.acast.com/e23f37ff-3cb6-48e8-9958-29530ee27bd3/6229bf7fc256a90013cc60ed" frameBorder="0" width="100%" height="190px"></iframe></div>
			</div>
            <div class="shareDateAuthor">
                <div class="widget polarisStoryContent byline" >
                        <div class="profile "> 
                                                                        <ul class="profileData">                    
                                                                                <li class="name">
                                                                                            <a href="mailto:line.pevik@adresseavisen.no"><span class="firstName">Line</span><span class="surName">Pevik</span></a></li>
                                                                                </ul>                 
                                                                </div> 
                                                        </div>
                        <aside class="pm-share-buttons">

	<a class="js-require-widget share-link" style="text-decoration:none;" title="Del på Facebook" data-plugin="sharingButtons@facebookButton" rel="noopener" href="javascript:void(0);">
		<svg role="img" aria-labelledby="share-facebook-title" class="share-icon facebook" viewBox="0 0 17 32" preserveAspectRatio="xMidYMin meet" height="1em">
			<title id="share-facebook-title">Del denne artikkelen på Facebook</title>
			<path class="icon-shape" fill="#000" d="M4.794 32v-14.313h-4.794v-5.688h4.794v-4.481c0-4.869 2.975-7.519 7.319-7.519 2.081 0 3.869 0.156 4.387 0.225v5.088h-3.012c-2.363 0-2.819 1.125-2.819 2.769v3.919h5.331l-0.731 5.688h-4.6v14.313z"></path>
		</svg>
	</a>

	<a class="js-require-widget share-link" style="text-decoration:none;" title="Del på Twitter" data-plugin="sharingButtons@twitterButton" rel="noopener" href="javascript:void(0);">
		<svg role="img" aria-labelledby="share-twitter-title" class="share-icon twitter" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em">
			<title id="share-twitter-title">Del denne artikkelen på Twitter</title>
			<path class="icon-shape" fill="#000" d="M28.711 9.482c0.020 0.284 0.020 0.569 0.020 0.853 0 8.67-6.599 18.66-18.66 18.66-3.716 0-7.168-1.076-10.071-2.944 0.528 0.061 1.036 0.081 1.584 0.081 3.066 0 5.888-1.035 8.142-2.802-2.883-0.061-5.3-1.949-6.132-4.548 0.406 0.061 0.812 0.102 1.239 0.102 0.589 0 1.178-0.081 1.726-0.223-3.005-0.609-5.259-3.249-5.259-6.437v-0.081c0.873 0.487 1.888 0.792 2.964 0.832-1.766-1.178-2.924-3.188-2.924-5.462 0-1.218 0.325-2.335 0.893-3.31 3.228 3.98 8.081 6.579 13.523 6.863-0.101-0.487-0.162-0.995-0.162-1.502 0-3.614 2.924-6.558 6.558-6.558 1.888 0 3.594 0.792 4.792 2.071 1.482-0.284 2.904-0.832 4.162-1.584-0.487 1.523-1.523 2.802-2.883 3.614 1.32-0.142 2.599-0.508 3.777-1.015-0.893 1.299-2.010 2.457-3.289 3.391z"></path>
		</svg>
	</a>

	<a class="js-require-widget share-link" style="text-decoration:none;" title="Del på e-post" data-subject="Nyhetstips fra " data-plugin="sharingButtons@emailButton" rel="noopener" href="javascript:void(0);">
		<svg role="img" aria-labelledby="share-email-title" class="share-icon email" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em">
			<title id="share-email-title">Del denne artikkelen på e-post</title>
			<path class="icon-shape" fill="#000" d="M31.394 11.925c0.244-0.194 0.606-0.012 0.606 0.294v12.781c0 1.656-1.344 3-3 3h-26c-1.656 0-3-1.344-3-3v-12.775c0-0.313 0.356-0.488 0.606-0.294 1.4 1.088 3.256 2.469 9.631 7.1 1.319 0.962 3.544 2.988 5.763 2.975 2.231 0.019 4.5-2.050 5.769-2.975 6.375-4.631 8.225-6.019 9.625-7.106zM16 20c1.45 0.025 3.538-1.825 4.587-2.587 8.294-6.019 8.925-6.544 10.837-8.044 0.363-0.281 0.575-0.719 0.575-1.181v-1.188c0-1.656-1.344-3-3-3h-26c-1.656 0-3 1.344-3 3v1.188c0 0.463 0.212 0.894 0.575 1.181 1.912 1.494 2.544 2.025 10.838 8.044 1.050 0.762 3.138 2.613 4.588 2.587z"></path>
		</svg>
	</a>

</aside><div class="dateline">
                                                    <time class="published" datetime="2022-03-11 01:46"><span class="label">Publisert:</span> 
                                                            11 mars 2022 13:46</time>
                                                    <time class="modified" datetime="2022-03-11 01:51"><span class="label">Sist oppdatert:</span> 
                                                            11 mars 2022 13:51</time>
                                            </div>                                            
                                        </div>
            <div class="article-body">
                <div class="review-meta hidden">
                </div>
            <div>
                </div>
            <div id="netboard_1" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="true" data-refresh="false"></div>
		<div class="widget polarisStoryContent article" >
		<div class="body"><p><b>Den nyeste episoden av Trd.bys egen podkast, Singelkrisa, er ute nå!</b></p><p>Programleder Marie har vært singel i elleve år. Presset om mann, barn, egen bolig er stor. Er det galt å være 32 år og singel? I så fall, hva har hun gjort galt?</p><p><b>Episode #158: </b>Marie har med seg sin trofaste sidekick Natalie. Hun forteller om sin kjipe ferie, som endte i kjærlighetssorg. Marie gråter hver dag, men Natalie forsøker å muntre henne opp. </p><p><b>Lytt til podkasten og tidligere episoder på <a href="https://open.spotify.com/show/4IIXrRnceUMEjZFt0r1Rhw" target="_self" rel="Follow">Spotify</a> eller <a href="https://itunes.apple.com/no/podcast/singelkrisa/id1455838484?l=nb&amp;mt=2" target="_self" rel="Follow">iTunes</a> nå!</b></p><br><div class="media html">  <style> .jobbtalentdiv { display: flex; flex-flow: wrap; justify-content: center; } .jobbtalentdiv a { flex: 0 1 50%; text-decoration: none; font-size: 16px; line-height: 1.5; font-weight: bold; } .jobbtalentdiv a span { color: #101010; word-break: break-word; } .jobbtalentdiv figure { margin-bottom: 16px; } .jobbtalentdiv figure img { transition: transform 400ms ease; } .jobbtalentdiv a:hover figure img { transform: scale(1.05); } .jobbtalentdiv .jobbtalent-item { margin: 0px 8px 24px 8px; } </style>  <div class="jobbtalentdiv"></div>  <script> requireReady(['jquery'], function () { /* ================ SKRIV NAVN PÅ TAG HER! antall er et tall mellom 1 og 99 ================ */ var tag = 'singelkrisa'; var antall = 6; /* ================ */ function getID() { return location.href.match(/(\d{8})/g)[0]; } var div = document.querySelector('.jobbtalentdiv'); $.getJSON('https://trd.by/tema/' + tag + '/?service=jsonfeed&count=' + (antall + 1)).done(function (data) { var key = 0; var html = data.items.map(function (item) { if(item.id == getID()) return ''; if(key++ >= 6) return ''; return '<a href="' + item.url + '"><div class="jobbtalent-item"><figure><img src="' + item.image + '"></figure><span>' + item.title + '</span></div></a>'; }); div.innerHTML = html.join("\n"); }); }); </script></div>  </div></div>
		<div class="tags">
							<div class="tagLabel">
        Tagger</div>
    <ul class="tags">
        <li class="tag">
                <a href="https://trd.by/tema/singelkrisa/">
                    <span>singelkrisa</span>
                </a>
            </li>
            </ul>
</div>
					<div class="debattinfo hidden">
                <h2 class="logo"><a href="http://trd.by/"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 635 260.8" enable-background="new 0 0 635 260.8" xml:space="preserve">
<g>
	<path class="trd letter-t" fill="#FFFFFF" d="M56.2 206.5c-35.9 0-41-13.1-41-40.7V91.9H0V64.9h15.2V42.5C15.2 23.1 19 19 39.7 19h10.7v45.9h23.1v26.9 H50.4v71.8c0 9.7 2.8 12.8 12.4 12.8h10.7v30H56.2z"/>
	<path class="trd letter-r" fill="#FFFFFF" d="M191.8 70.4l-9.7 29.4c-8.3-2.8-16.9-4.8-28.6-4.8c-9.3 0-22.1 2.1-22.1 14.5v97H95.9V64.9h35.5v7.3 c5.9-6.2 14.8-9 24.8-9C170.7 63.2 182.5 66.6 191.8 70.4z"/>
	<path class="trd letter-d" fill="#FFFFFF" d="M310.1 0v206.5h-35.5V201c-5.2 4.8-12.1 7.3-23.1 7.3c-45.2 0-56.2-15.2-56.2-73.2 c0-57.3 11-72.5 56.2-72.5c8.3 0 17.9 0 23.1 7.9V0H310.1z M274.6 156.4V94.6c-5.2-1.4-10.7-2.1-19-2.1c-22.1 0-25.2 8.6-25.2 29.4 v26.6c0 20.7 3.1 29.7 25.2 29.7C270.1 178.2 274.6 172 274.6 156.4z"/>
	<path class="dotby letter-dot" fill="#EE3577" d="M369.8 188.9c0 11.4-6.2 17.6-17.6 17.6c-11.7 0-17.9-5.9-17.9-17.6c0-11.4 6.2-18 17.9-18 C363.5 170.9 369.8 177.5 369.8 188.9z"/>
	<path class="dotby letter-b" fill="#EE3577" d="M452.5 208.2c-8.6 0-15.9-1.4-23.1-7.3v5.5h-35.5V0h35.5v70.4c4.1-6.6 12.1-7.9 23.1-7.9 c45.2 0 56.2 15.2 56.2 72.5C508.8 192.7 497.7 208.2 452.5 208.2z M473.9 121.9c-0.3-20.7-3.4-29.4-25.5-29.4 c-5.9 0-12.1 0.7-19 2.1v60.4c0 14.2 2.1 23.1 19 23.1c22.1 0 25.2-9 25.5-29.7V121.9z"/>
	<path class="dotby letter-y" fill="#EE3577" d="M635 200.6c-2.1 45.9-14.8 58.4-55.9 58.4c-17.6 0-32.8-1.7-49.7-9l3.1-9l6.6-19.3 c10.7 4.1 21.7 7.3 35.9 7.3c21.4 0 25.2-8.3 25.5-28.3c0-0.3 0-2.1 0-2.1c-5.2 6.2-12.8 10-25.9 10c-34.8 0-45.2-13.1-45.2-52.1 V64.9h35.2v80.5c0 19.7 4.5 31.1 17.6 31.1c9.3 0 17.6-2.8 17.6-13.8V64.9H635V200.6z"/>
</g>
</svg></a></h2></div>
            </div>
            </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/underholdning/2022/03/11/Slik-gikk-det-med-tr%C3%B8nderne-i-kveldens-%C2%ABThe-Voice%C2%BB-25271717.ece">
		<img   src="https://trd.by/incoming/article25271884.ece/16kwin/ALTERNATES/w180-square/voiceduelll.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/underholdning/2022/03/11/Slik-gikk-det-med-tr%C3%B8nderne-i-kveldens-%C2%ABThe-Voice%C2%BB-25271717.ece">
                    Slik gikk det med trønderne i kveldens «The Voice»</a>
                </span></h2><footer class="meta"><a class="homeSection  underholdning" href="https://trd.by/underholdning/">Underholdning</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/underholdning/2022/03/11/%C2%ABForh%C3%B8ret%C2%BB-kommer-tilbake-%E2%80%93-med-Lars-Mikkelsen-i-front-25288220.ece">
		<img   src="https://trd.by/incoming/article25288221.ece/xpnk10/ALTERNATES/w180-square/NTB_1P7697pE7xg.jpg" alt="Spiller en mektig forretningsmann i "Forhøret": Lars Mikkelsen. Foto: AP&nbsp;
        
            (Foto: Amy Sussman)" title="Spiller en mektig forretningsmann i "Forhøret": Lars Mikkelsen. Foto: AP&nbsp;
        
            (Foto: Amy Sussman)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/underholdning/2022/03/11/%C2%ABForh%C3%B8ret%C2%BB-kommer-tilbake-%E2%80%93-med-Lars-Mikkelsen-i-front-25288220.ece">
                    «Forhøret» kommer tilbake – med Lars Mikkelsen i front</a>
                </span></h2><footer class="meta"><a class="homeSection  underholdning" href="https://trd.by/underholdning/">Underholdning</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/underholdning/2022/03/11/Kate-Winslet-trengte-pause-etter-innspillingen-av-%C2%ABMare-of-Easttown%C2%BB-25277320.ece">
		<img   src="https://trd.by/incoming/article25277476.ece/hpnf4i/ALTERNATES/w180-square/NTB_0nyxPi0iHYw%20(1).jpg" alt="This image released by HBO shows Kate Winslet in a scene from "Mare of Easttown," debuting on April 18. (HBO via AP)&nbsp;" title="This image released by HBO shows Kate Winslet in a scene from "Mare of Easttown," debuting on April 18. (HBO via AP)&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/underholdning/2022/03/11/Kate-Winslet-trengte-pause-etter-innspillingen-av-%C2%ABMare-of-Easttown%C2%BB-25277320.ece">
                    Kate Winslet trengte pause etter innspillingen av «Mare of Easttown»</a>
                </span></h2><footer class="meta"><a class="homeSection  underholdning" href="https://trd.by/underholdning/">Underholdning</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article external none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/underholdning/article21698094.ece">
		<img   src="https://trd.by/incoming/article21700233.ece/p4waa3/ALTERNATES/w180-square/pjimage%20(20).jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/underholdning/article21698094.ece">
                    Quiz: Husker du disse TV-seriene fra barndommen? </a>
                </span></h2><footer class="meta"><a class="homeSection  underholdning" href="https://trd.by/underholdning/">Underholdning</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/underholdning/2022/03/11/Amanda-Tenfjord-slipper-Hellas-bidraget-etter-%C2%ABmassiv-ettersp%C3%B8rsel%C2%BB-25287875.ece">
		<img   src="https://trd.by/incoming/article25287865.ece/fic6y0/ALTERNATES/w180-square/NTB_zQX8RHbguzU.jpg" alt="Amanda Tenford ville i sitt Eurovision-bidrag for Hellas, "Die Together", si noe om det å vite at begge skal leve videre uten å være del av hverandres liv, er "kanskje en av de verste følelsene". - Og i det øyeblikket virker det som den eneste måten man kan unngå det på er om begge bare rømte fra hele greia sammen. Det kan jo fremstå veldig heftig og trist, sier hun om temaet". Foto: Handout  NTB kultur&nbsp;" title="Amanda Tenford ville i sitt Eurovision-bidrag for Hellas, "Die Together", si noe om det å vite at begge skal leve videre uten å være del av hverandres liv, er "kanskje en av de verste følelsene". - Og i det øyeblikket virker det som den eneste måten man kan unngå det på er om begge bare rømte fra hele greia sammen. Det kan jo fremstå veldig heftig og trist, sier hun om temaet". Foto: Handout  NTB kultur&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/underholdning/2022/03/11/Amanda-Tenfjord-slipper-Hellas-bidraget-etter-%C2%ABmassiv-ettersp%C3%B8rsel%C2%BB-25287875.ece">
                    Norsk artist slapp Eurovision-bidraget til Hellas</a>
                </span></h2><footer class="meta"><a class="homeSection  underholdning" href="https://trd.by/underholdning/">Underholdning</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div>
                <div id="conceptboard" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="true" data-refresh="false"></div>
		</div>
            <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/underholdning/2022/03/11/TV-seere-kan-s%C3%B8ke-om-%C3%A5-f%C3%A5-spise-i-Truls-og-Hellstr%C3%B8ms-bistro-25277284.ece">
		<img   src="https://trd.by/incoming/article25277297.ece/lveagr/ALTERNATES/w180-square/5eb894c6-e645-44f4-94a2-993670d7cfe6" alt="TV-profilene Truls Svendsen, som helst vil spise all maten selv, og Eyvind Hellstrøm, som sverget han aldri ville drive restaurant igjen, åpner Truls á la Hellstrøms Bistro 29. mars - for rullende kamera. Foto: Per Christian Lindh /TV 2 TV-profilene Truls Svendsen, som helst vil spise all maten selv, og Eyvind Hellstrøm, som sverget han aldri ville drive restaurant igjen, åpner Truls à la Hellstrøms Bistro 29. mars – for rullende kamera. Foto: &nbsp;
        
            (Foto: Per Christian Lindh /TV 2)" title="TV-profilene Truls Svendsen, som helst vil spise all maten selv, og Eyvind Hellstrøm, som sverget han aldri ville drive restaurant igjen, åpner Truls á la Hellstrøms Bistro 29. mars - for rullende kamera. Foto: Per Christian Lindh /TV 2 TV-profilene Truls Svendsen, som helst vil spise all maten selv, og Eyvind Hellstrøm, som sverget han aldri ville drive restaurant igjen, åpner Truls à la Hellstrøms Bistro 29. mars – for rullende kamera. Foto: &nbsp;
        
            (Foto: Per Christian Lindh /TV 2)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/underholdning/2022/03/11/TV-seere-kan-s%C3%B8ke-om-%C3%A5-f%C3%A5-spise-i-Truls-og-Hellstr%C3%B8ms-bistro-25277284.ece">
                    TV-seere kan søke om å få spise i Truls og Hellstrøms bistro</a>
                </span></h2><footer class="meta"><a class="homeSection  underholdning" href="https://trd.by/underholdning/">Underholdning</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/underholdning/2022/03/09/Hyller-Skeivt-kultur%C3%A5r-med-TV-serie-der-kjendiser-pr%C3%B8ver-seg-som-drag-queens-25274538.ece">
		<img   src="https://trd.by/incoming/article25274544.ece/aj5n7b/ALTERNATES/w180-square/NTB_SDt2zARS7S4.jpg" alt="Hoveddommer for "Drag Me Out" er Jan Thomas, som har med seg Drag-YouTuber Marius Hagen, alias Pamela The Pam, i det faste dommerpanelet mens Janne Formoe er programleder. Foto: Cato Ingebrigtsen  NTB kultur&nbsp;
        
            (Foto: Cato Ingebrigtsen)" title="Hoveddommer for "Drag Me Out" er Jan Thomas, som har med seg Drag-YouTuber Marius Hagen, alias Pamela The Pam, i det faste dommerpanelet mens Janne Formoe er programleder. Foto: Cato Ingebrigtsen  NTB kultur&nbsp;
        
            (Foto: Cato Ingebrigtsen)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/underholdning/2022/03/09/Hyller-Skeivt-kultur%C3%A5r-med-TV-serie-der-kjendiser-pr%C3%B8ver-seg-som-drag-queens-25274538.ece">
                    Hyller Skeivt kulturår med TV-serie der kjendiser prøver seg som drag queens</a>
                </span></h2><footer class="meta"><a class="homeSection  underholdning" href="https://trd.by/underholdning/">Underholdning</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/underholdning/2022/03/09/HBO-Max-dropper-%C2%ABBatman%C2%BB-serie-25274016.ece">
		<img   src="https://trd.by/incoming/article25274020.ece/knsy8l/ALTERNATES/w180-square/NTB_OGTkW01_ty4.jpg" alt="Matt Reeves fotografert foran en premiere av "The Batman" i London nylig. Foto: AP &nbsp;
        
            (Foto: Joel C Ryan)" title="Matt Reeves fotografert foran en premiere av "The Batman" i London nylig. Foto: AP &nbsp;
        
            (Foto: Joel C Ryan)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/underholdning/2022/03/09/HBO-Max-dropper-%C2%ABBatman%C2%BB-serie-25274016.ece">
                    HBO Max dropper «Batman»-serie</a>
                </span></h2><footer class="meta"><a class="homeSection  underholdning" href="https://trd.by/underholdning/">Underholdning</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/underholdning/2022/03/04/To-av-tre-tr%C3%B8ndere-videre-etter-%C2%ABThe-Voice%C2%BB-dueller-25225301.ece">
		<img   src="https://trd.by/incoming/article25225428.ece/gfub4a/ALTERNATES/w180-square/thevoice.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/underholdning/2022/03/04/To-av-tre-tr%C3%B8ndere-videre-etter-%C2%ABThe-Voice%C2%BB-dueller-25225301.ece">
                    To av tre trøndere videre etter «The Voice»-dueller</a>
                </span></h2><footer class="meta"><a class="homeSection  underholdning" href="https://trd.by/underholdning/">Underholdning</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/underholdning/2022/03/04/Da-Singelkrisa-Marie-ble-%C2%ABfriendzonet%C2%BB-p%C3%A5-ferie-begynte-hun-%C3%A5-kaste-opp-25221564.ece">
		<img   src="https://trd.by/incoming/article25221583.ece/1mp2gh/ALTERNATES/w180-square/reddddididi.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/underholdning/2022/03/04/Da-Singelkrisa-Marie-ble-%C2%ABfriendzonet%C2%BB-p%C3%A5-ferie-begynte-hun-%C3%A5-kaste-opp-25221564.ece">
                    Da Singelkrisa-Marie ble «friendzonet» på ferie, begynte hun å kaste opp</a>
                </span></h2><footer class="meta"><a class="homeSection  underholdning" href="https://trd.by/underholdning/">Underholdning</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/underholdning/2022/03/04/%C2%ABKj%C3%A6rlighet-gj%C3%B8r-blind%C2%BB-sl%C3%A5r-an-%E2%80%93-serieskaperen-tester-nytt-konsept-25228876.ece">
		<img   src="https://trd.by/incoming/article25228877.ece/sz9i44/ALTERNATES/w180-square/NTB_wWJTBVM4y8s.jpg" alt="Nick Lachey og Vanessa Lachey får et nytt programleder-oppdrag. Foto: AP&nbsp;
        
            (Foto: Chris Pizzello)" title="Nick Lachey og Vanessa Lachey får et nytt programleder-oppdrag. Foto: AP&nbsp;
        
            (Foto: Chris Pizzello)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/underholdning/2022/03/04/%C2%ABKj%C3%A6rlighet-gj%C3%B8r-blind%C2%BB-sl%C3%A5r-an-%E2%80%93-serieskaperen-tester-nytt-konsept-25228876.ece">
                    «Kjærlighet gjør blind» slår an – serieskaperen tester nytt konsept</a>
                </span></h2><footer class="meta"><a class="homeSection  underholdning" href="https://trd.by/underholdning/">Underholdning</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/underholdning/2022/03/04/Ugjenkallelig-slutt-for-%C2%ABNaboer%C2%BB-25228789.ece">
		<img   src="https://trd.by/incoming/article25228810.ece/hse5bx/ALTERNATES/w180-square/NTB_x_8oM9fEw4Y.jpg" alt="Singer Kylie Minogue performs on the final day of Glastonbury Festival at Worthy Farm, Somerset, England, Sunday, June 30, 2019. (Photo by Joel C Ryan/Invision/AP)  NTB kultur&nbsp;
        
            (Foto: Joel C Ryan)" title="Singer Kylie Minogue performs on the final day of Glastonbury Festival at Worthy Farm, Somerset, England, Sunday, June 30, 2019. (Photo by Joel C Ryan/Invision/AP)  NTB kultur&nbsp;
        
            (Foto: Joel C Ryan)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/underholdning/2022/03/04/Ugjenkallelig-slutt-for-%C2%ABNaboer%C2%BB-25228789.ece">
                    Slutt for serie etter nesten 9000 episoder</a>
                </span></h2><footer class="meta"><a class="homeSection  underholdning" href="https://trd.by/underholdning/">Underholdning</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/underholdning/2022/03/04/F%C3%B8lger-opp-dansefilmen-%C2%ABBattle%C2%BB-25228361.ece">
		<img   src="https://trd.by/incoming/article25228373.ece/dbju2m/ALTERNATES/w180-square/NTB_AYVI1DLfqRw.jpg" alt="Nå blir det mer Battle: Hovedrolleinnhaverne Lisa Teige og Fabian Svegaard Tapia, forografert foran festperemiere i 2018. Foto: Berit Roald / NTB  &nbsp;
        
            (Foto: Berit Roald)" title="Nå blir det mer Battle: Hovedrolleinnhaverne Lisa Teige og Fabian Svegaard Tapia, forografert foran festperemiere i 2018. Foto: Berit Roald / NTB  &nbsp;
        
            (Foto: Berit Roald)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/underholdning/2022/03/04/F%C3%B8lger-opp-dansefilmen-%C2%ABBattle%C2%BB-25228361.ece">
                    Følger opp dansefilmen «Battle»</a>
                </span></h2><footer class="meta"><a class="homeSection  underholdning" href="https://trd.by/underholdning/">Underholdning</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/underholdning/2022/03/04/Mer-Netflix-for-Lohan-25224941.ece">
		<img   src="https://trd.by/incoming/article25224948.ece/xhqznx/ALTERNATES/w180-square/NTB_1dH6796P6-w.jpg" alt="Lindsay Lohan fikk sin egen TV-serie, "Lindsay Lohan's Beach Club", på MTV i 2019. Foto: AP&nbsp;
        
            (Foto: Andy Kropa)" title="Lindsay Lohan fikk sin egen TV-serie, "Lindsay Lohan's Beach Club", på MTV i 2019. Foto: AP&nbsp;
        
            (Foto: Andy Kropa)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/underholdning/2022/03/04/Mer-Netflix-for-Lohan-25224941.ece">
                    Mer Netflix for Lohan</a>
                </span></h2><footer class="meta"><a class="homeSection  underholdning" href="https://trd.by/underholdning/">Underholdning</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/underholdning/2022/03/03/Pamela-Anderson-forteller-sin-historie-i-ny-dokumentar-25224458.ece">
		<img   src="https://trd.by/incoming/article25224483.ece/a2vifz/ALTERNATES/w180-square/NTB_qCCWUzCfg7U.jpg" alt="Pamela Anderson vil fortelle sin historie i en ny dokumentar. Foto: AP&nbsp;
        
            (Foto: Francois Mori)" title="Pamela Anderson vil fortelle sin historie i en ny dokumentar. Foto: AP&nbsp;
        
            (Foto: Francois Mori)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/underholdning/2022/03/03/Pamela-Anderson-forteller-sin-historie-i-ny-dokumentar-25224458.ece">
                    Pamela Anderson forteller sin historie i ny dokumentar</a>
                </span></h2><footer class="meta"><a class="homeSection  underholdning" href="https://trd.by/underholdning/">Underholdning</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/underholdning/2022/03/02/Disse-serienyhetene-kommer-n%C3%A5-i-mars-25214764.ece">
		<img   src="https://trd.by/incoming/article25220755.ece/fpmrqk/ALTERNATES/w180-square/BRIDGERTON_201_Unit_05754R.jpg" alt="Bridgerton. (L to R) Ruby Stokes as Francesca Bridgerton, Phoebe Dyvenor as Daphne Basset, Will Tilston as Gregory Bridgerton, Florence Emilia Hunt as Hyacinth Bridgerton, Ruth Gemmell as Lady Violet Bridgerton, Luke Thompson as Benedict Bridgerton, Jonathan Bailey as Anthony Bridgerton in episode 201 of Bridgerton. Cr. Liam Daniel/Netflix © 2022&nbsp;
        
            (Foto: LIAM DANIEL/NETFLIX)" title="Bridgerton. (L to R) Ruby Stokes as Francesca Bridgerton, Phoebe Dyvenor as Daphne Basset, Will Tilston as Gregory Bridgerton, Florence Emilia Hunt as Hyacinth Bridgerton, Ruth Gemmell as Lady Violet Bridgerton, Luke Thompson as Benedict Bridgerton, Jonathan Bailey as Anthony Bridgerton in episode 201 of Bridgerton. Cr. Liam Daniel/Netflix © 2022&nbsp;
        
            (Foto: LIAM DANIEL/NETFLIX)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/underholdning/2022/03/02/Disse-serienyhetene-kommer-n%C3%A5-i-mars-25214764.ece">
                    Disse serienyhetene kommer nå i mars</a>
                </span></h2><footer class="meta"><a class="homeSection  underholdning" href="https://trd.by/underholdning/">Underholdning</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/underholdning/2022/03/01/Uvanlig-post-p%C3%A5-Twitter-%E2%80%93-Vi-gj%C3%B8r-ikke-dette-s%C3%A6rlig-ofte-25217948.ece">
		<img   src="https://trd.by/incoming/article25217941.ece/rjwfim/ALTERNATES/w180-square/6632f16c-8858-4385-b8fd-f4a41a0703e6.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/underholdning/2022/03/01/Uvanlig-post-p%C3%A5-Twitter-%E2%80%93-Vi-gj%C3%B8r-ikke-dette-s%C3%A6rlig-ofte-25217948.ece">
                    Uvanlig post på Twitter: – Vi gjør ikke dette særlig ofte</a>
                </span></h2><footer class="meta"><a class="homeSection  underholdning" href="https://trd.by/underholdning/">Underholdning</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x10 "
                                              >
                                            <div class="gridUnit span10 textSize10">
                                                    <div class="polarisNavigation sectiontitle kommers">
   <a>&nbsp; Annonsørinnhold</a>
</div>
<style>
.mostR {
    width: 100% !important;
    font-family: "Roboto Slab",serif !important;
    font-weight: bold;
}
.mostR > div {
    float: left;
    margin-right: 10px;
    top: 0;
    width: 186px;
 }
.mostR > div a {
    color: black;
}
.mostR .caption {
    display: none;
}
</style><div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/sponset/annonsorinnhold/2018/07/25/Tungt-%C3%A5-starte-treningen-igjen-Slik-f%C3%A5r-du-en-kickstart-17172686.ece">
		<img   src="https://trd.by/sponset/annonsorinnhold/article17172746.ece/6exf15/ALTERNATES/w180-square/3T%20jack%20knives%20+%20hollow%20hold_4678.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/sponset/annonsorinnhold/2018/07/25/Tungt-%C3%A5-starte-treningen-igjen-Slik-f%C3%A5r-du-en-kickstart-17172686.ece">
                    Tungt å starte treningen igjen? Slik får du en kickstart!</a>
                </span></h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="https://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/sponset/annonsorinnhold/2018/07/25/Fort-gjort-blodsmak-eller-lek-Her-finner-du-den-perfekte-gruppetimen-for-deg-17178801.ece">
		<img   src="https://trd.by/sponset/annonsorinnhold/article17178693.ece/annhy4/ALTERNATES/w180-square/3tinspira17-7532_bootybuilder.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/sponset/annonsorinnhold/2018/07/25/Fort-gjort-blodsmak-eller-lek-Her-finner-du-den-perfekte-gruppetimen-for-deg-17178801.ece">
                    Fort gjort, blodsmak eller lek? Her finner du den perfekte gruppetimen for deg</a>
                </span></h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="https://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/sponset/annonsorinnhold/2018/06/07/Roger-og-Trym-fornyer-norsk-industri-16866606.ece">
		<img   src="https://trd.by/sponset/annonsorinnhold/article16845610.ece/z2dngv/ALTERNATES/w180-square/omw_TrondheimStaal.09.jpg" alt="Lærling i Trøndelag: &nbsp;" title="Lærling i Trøndelag: &nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/sponset/annonsorinnhold/2018/06/07/Roger-og-Trym-fornyer-norsk-industri-16866606.ece">
                    Roger og Trym fornyer norsk industri</a>
                </span></h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="https://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/sponset/annonsorinnhold/2018/02/08/Vi-skulle-hatt-mange-flere-som-Sander-16046035.ece">
		<img   src="https://trd.by/sponset/annonsorinnhold/article16045976.ece/i5t868/ALTERNATES/w180-square/omw_OTEK.Follafoss.02.jpg" alt="Utdanning ute i bedrift: &nbsp;" title="Utdanning ute i bedrift: &nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/sponset/annonsorinnhold/2018/02/08/Vi-skulle-hatt-mange-flere-som-Sander-16046035.ece">
                    - Vi skulle hatt mange flere som Sander!</a>
                </span></h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="https://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            </div>
                                    </div>
                                            </div>
                                    </main>

        <footer id="footer" role="contentinfo">
            <script type="text/javascript">
        
            requireReady(['jquery'
                
            ], function ($
                
            ) {
        !function t(n,e,i){function r(o,a){if(!e[o]){if(!n[o]){var d="function"==typeof require&&require;if(!a&&d)return d(o,!0);if(s)return s(o,!0);throw new Error("Cannot find module '"+o+"'")}var l=e[o]={exports:{}};n[o][0].call(l.exports,function(t){var e=n[o][1][t];return r(e||t)},l,l.exports,t,n,e,i)}return e[o].exports}for(var s="function"==typeof require&&require,o=0;o<i.length;o++)r(i[o]);return r}({1:[function(t,n,e){const i=document.querySelector(".article-body .body"),r=document.querySelector(".article-body .tags"),s=function(t,n,e){const i=document.createElement("a");return i.className="tips-box",i.setAttribute("href","mailto:"+e+"?subject="+n),i.innerHTML=t,i}('\n\t\t<div>\n\t\t\t<span>Hei!</span>\n\t\t\t<p>Har du et <strong>tips</strong> til noe annet vi burde sjekke ut og skrive om?<br/> \n\t\t\t\t<span class="link">Send oss gjerne en e-post.</span>\n\t\t\t</p>\n\t\t\t<p>\n\t\t\t\t<strong>Ha en fin dag!</strong>\n\t\t\t</p>\n\t\t</div>\n\t\t<div>\n\t\t\t<img src="https://static.polarismedia.no/skins/prod/publication/trdby/gfx/ole-fredrik.jpg" alt="Synne Mauseth" />\n\t\t\t<div>Ole-Fredrik<span> <br style="display:inline;"></span>Lambertsen</div>\n\t\t\t<div>Journalist</div>\n\t\t</div>\n\t\t<div>\n\t\t\t<img src="https://static.polarismedia.no/skins/prod/publication/trdby/gfx/line-pevik.jpg" alt="Line Pevik" />\n\t\t\t<div>Line<span> <br style="display:inline;"></span>Pevik</div>\n\t\t\t<div>Skrivende leder</div>\n\t\t</div>\n\t\t\n\t',"Tips eller ide til Trd.by","trd.by@adresseavisen.no");i&&(i.appendChild(s),r&&r.classList.add("no-line"))},{}]},{},[1]);
            });
        </script>

    <footer class="footer-content">
                <p class="publisher"><span class="trd">trd.by</span> er et produkt fra <span class="adr"><a href="http://www.adressa.no/">Adresseavisen</a></span><br>

<dl class="about">

<dt>Ansvarlig trd.by</dt>
	<dd><a href="mailto:line.pevik@adresseavisen.no">Line Dreier Pevik</a></dd>

	<dt>Utviklingsredaktør Adresseavisen</dt>
	<dd><a href="mailto:christer.s.johnsen@adresseavisen.no">Christer Solbakk Johnsen</a></dd>




	<dt>Sjefredaktør Adresseavisen</dt>
	<dd><a href="#">Kirsti Husby</a></dd>

	<dt>Kontakt og tips</dt>
	<dd><a href="mailto:trd.by@adresseavisen.no">trd.by@adresseavisen.no</a></dd>

	<dt>Telefon</dt>
	<dd><a href="tel:46407200">464 07 200</a></dd>
</dl>

<ul class="social-channels">
	<li class="facebook"><a href="https://www.facebook.com/trdby">Facebook</a></li>
	<li class="twitter"><a href="https://twitter.com/trdby">Twitter</a></li>
	<li class="instagram"><a href="https://instagram.com/trd.by/">Instagram</a></li>
	<li class="snapchat js-require-widget" data-target="#snapchat-qr" data-plugin="polaris.snippets@addButtonAppleClickEffect" data-selector="#footer .snapchat a"><a rel="#snapchat-qr">Snapchat</a></li>
	<li class="rss"><a href="http://trd.by/?widgetName=polarisFeeds&widgetId=11177005&getXmlFeed=true">RSS</a></li>
</ul>

<p class="disclaimer">Adresseavisen arbeider etter <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten">Vær Varsom-plakatens</a> regler for god presseskikk. Se også <a href="http://www.nored.no/Redaktoeransvar/Redaktoerplakaten">Redaktøransvar</a>. Adresseavisen har ikke ansvar for innhold på eksterne nettsider som det lenkes til. Mer info om <a href="http://polarismedia.no/datapolicy">bruk av «cookies» og personvernpolicy.</a>. Alt innhold er opphavsrettslig beskyttet 2018 © Trd.by is powered by Escenic. <a href="http://www.adressa.no/tjenester/article1261314.ece">Adresseavisens rettigheter</a>.</p></footer>
            </footer>

    </div>

	</div>

            <script>
      var kilkayaScript = document.createElement('script');
      kilkayaScript.async = true;
      kilkayaScript.src = "//cl.k5a.io/61484fd82f894143d543e432.js";
      console.time('Kilkaya loaded');
      (function () {
        var el = document.getElementsByTagName('script')[0];
        el.parentNode.insertBefore(kilkayaScript, el);
      })();

      var kilkayaValues = {
        debug : new URLSearchParams(window.location.search).get('kilkaya') === 'debug',
        pageViewData : {
          url: window.location.origin + window.location.pathname, 
          type: 'article',
          section: 'Underholdning',
        },
        metaTags : [],
        userId : null,
        hasProduct: false
      };

      kilkayaScript.addEventListener('load', function () {

        kilkayaValues.userId = window.sessionStorage.getItem('PWU_ID') ?? null;
        if (kilkayaValues.userId) {
          kilkayaValues.metaTags.push({ property: 'mbl:login', content: '1' });
          kilkayaValues.metaTags.push({ property: 'k5a:login', content: '1' });
          kilkayaValues.hasProduct = window.sessionStorage.getItem('PWU_HP');
          if (kilkayaValues.hasProduct) {
            kilkayaValues.metaTags.push({ property: 'k5a:subscriber', content: '1' });
          }
        }
        /* add metatags to DOM */
        kilkayaValues.metaTags.forEach((metaTag) => {
          var meta = document.createElement('meta');
          meta.setAttribute('property', metaTag.property);
          meta.setAttribute('content', metaTag.content);
          document.getElementsByTagName('head')[0].appendChild(meta);
        });

        if (kilkayaValues.debug) {
          console.group('Kilkaya debug');
          console.timeEnd('Kilkaya loaded');
          console.log('pageview data', kilkayaValues.pageViewData);
          console.log('meta tags',kilkayaValues.metaTags);
          console.groupEnd();
        }

        /* Finally track the page view */
        //kilkaya.pageview(kilkayaValues.pageViewData);
      });
  </script>
<script>
    (function () {
      var s = document.createElement('script'),
        el = document.getElementsByTagName('script')[0];
      s.async = true;
      s.src = (document.location.protocol === 'https:' ? 'https://' : 'http://') + 'log.medietall.no/analytics.js';
      el.parentNode.insertBefore(s, el);
    })();  
  </script>
<!-- Pulse -->
				<script>
					(function (w, d, n, t, s, a, b) {w[n] = w[n] || function() {
					(window[n].q = window[n].q || []).push(arguments)}; a = d.createElement(t);
					b = document.getElementsByTagName(t)[0];a.async = 1;a.src = s;b.parentNode.insertBefore(a, b)}
					)(window, document, 'pulse', 'script', '//sdk.pulse.schibsted.com/pulse.min.js');
				
					pulse('init', 'adressano');
					
					
						try {
							var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
						}
						catch(err){
							var pwu_id = null;
						}

						if(pwu_id !== null) {
							pulse('update', { actor:{ id:pwu_id, realm:'spid.no' }});
						}
					

					pulse('trackPageView', { object:{
					type:'Article',
					id:'25277154',
					accessLevel: 'Free',
					tags:['singelkrisa'],
					category:'underholdning'} });
				</script>
				
			<script>

        (function() {
            var hasSpidAccess = window.pwGetStorageItem('PWU_AID') === null ? "0": "1";
            var paywallUserMeta = document.createElement('meta');
                paywallUserMeta.setAttribute('property','lp:paywall_user');
                paywallUserMeta.setAttribute('content',hasSpidAccess);
            document.getElementsByTagName('head')[0].appendChild(paywallUserMeta);
                
            var paywallAccess = 'free';    
            var paywallMeta = document.createElement('meta');
                paywallMeta.setAttribute('property','lp:paywall');
                paywallMeta.setAttribute('content',paywallAccess);
                
            document.getElementsByTagName('head')[0].appendChild(paywallMeta);    
            
            
        })();    
    
    
        (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
                s.async = true;
                s.src = 'https://pp.lp4.io/app/5b/88/3a/5b883a29e45a1da357713da6.js';
                el.parentNode.insertBefore(s, el);
        })();
 
</script>    
    
<!-- Start cXense -->
		<div id="cX-root" style="display: none;"></div>
				<script type="text/javascript">
                            var cX = cX || {}; cX.callQueue = cX.callQueue || [];
                            
                            cX.callQueue.push(['setAccountId', '9222270286501375972']);
                            
                            cX.callQueue.push(['setSiteId', '1129410342261209568']);

                            

                            if(navigator.userAgent.indexOf('_app_') > -1) {
                                cX.callQueue.push(['setCustomParameters', {
                                    'plattform': 'app'
                                }]);
                            }

                            cX.callQueue.push(['sendPageViewEvent']);

                            
                                (function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
                                </script>
					<!-- End cXense -->


		<!-- Start GA -->
		<script type="text/javascript">
              (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
              (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
              m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
              })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
              ga('create', 'UA-5851143-20', 'auto');
              ga('set', 'anonymizeIp', true);
              ga('send', 'pageview');
						</script>
					<!-- End GA -->

		<script>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</script>

		<script type="text/javascript">
						//<![CDATA[
							var eaeImgSrc;
							
									eaeImgSrc = 'https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=25277154&pubId=212&meta=classic&objId=25277154&type=load&title=Singelferien+til+Marie+endte+galt%3a+-+Verste+turen+jeg+har+v%c3%a6rt+p%c3%a5&url=&cat=&amp;clientDT=' + new Date().getTime();
								

							/* if (navigator.sendBeacon) {
								navigator.sendBeacon(eaeImgSrc);
							}
							else { */
								(function () {
									var eaeImageBtm = new Image(1, 1);
									eaeImageBtm.src = eaeImgSrc;
								})();
							//}
						//]]>
					</script>
					<noscript>
						<img src="https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=25277154&amp;pubId=212&amp;meta=classic&amp;objId=25277154&amp;type=load&amp;title=Singelferien+til+Marie+endte+galt%3a+-+Verste+turen+jeg+har+v%c3%a6rt+p%c3%a5&amp;url=&amp;cat=noscript" alt="" width="1" height="1" />
					</noscript>
				</body>
    </html>
	
	