<!DOCTYPE html>
    <html class="art type-quiz clean section_underholdning theme_underholdning device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
        <head>
            <link rel="dns-prefetch" href="http://static.polarismedia.no"/>
            <link rel="preconnect" href="http://static.polarismedia.no"/>
        <link rel="dns-prefetch" href="http://eae.polarismedia.no"/>
            <link rel="preconnect" href="http://eae.polarismedia.no"/>
        <link rel="dns-prefetch" href="http://helios.adressa.no"/>
            <link rel="preconnect" href="http://helios.adressa.no"/>
        <link rel="dns-prefetch" href="http://adserver.adtech.de"/>
            <link rel="preconnect" href="http://adserver.adtech.de"/>
        <link rel="dns-prefetch" href="http://kunder.adressa.no"/>
            <link rel="preconnect" href="http://kunder.adressa.no"/>
        <link rel="dns-prefetch" href="http://torget.adressa.no"/>
            <link rel="preconnect" href="http://torget.adressa.no"/>
        <link rel="dns-prefetch" href="http://feed.webassistenten.no"/>
            <link rel="preconnect" href="http://feed.webassistenten.no"/>
        <link rel="dns-prefetch" href="http://track.adform.net"/>
            <link rel="preconnect" href="http://track.adform.net"/>
        <link rel="dns-prefetch" href="http://pagead2.googlesyndication.com"/>
            <link rel="preconnect" href="http://pagead2.googlesyndication.com"/>
        <meta name="apple-itunes-app" content="app-id=993587874" />    
<meta charset="utf-8"/>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    <title>Quiz: Hva kan du om skrekkfilmer? - Trd.by</title>
    <meta name="description" content="" />
    <meta name="keywords" content="nyheter, trondheim, trdby, trd, uteliv, viral, profiler, events, trøndelag, midtbyen, nidaros, rbk, nidelva, solsiden" />
    <meta name="system" content="PolarisWeb,3.0,art"/>        
    <meta name="publication" content="Trd.by"/>
    <meta name="robots" content="noindex" />
    <meta name="google" content="notranslate"/>
    <link href="https://static.polarismedia.no/skins/prod/publication/trdby/gfx/favicon.png" type="image/png" rel="icon"/>            
    <link rel="icon" type="image/png" href="https://static.polarismedia.no/skins/prod/publication/trdby/gfx/favicon.png" />
    <link rel="apple-touch-icon" href="https://static.polarismedia.no/skins/prod/publication/trdby/gfx/applefavicon.png" />
    <!--[if IE]>
        <link rel="shortcut icon" href="https://static.polarismedia.no/skins/prod/publication/trdby/gfx/favicon.ico"/>
    <![endif]-->
    <meta property="fb:app_id" content="1094137200669312"/>
    <meta property="fb:pages" content="1427288147531796"/>
    <meta name="twitter:card" content="summary_large_image"/>    
    <meta name="twitter:title" content="Quiz: Hva kan du om skrekkfilmer?"/>
        <meta name="twitter:description" content="&hellip;"/>
    <meta name="twitter:image" content="https://trd.by/incoming/article21738151.ece/81wuf2/ALTERNATES/w980-default/front.JPG"/>           
    <meta property="og:type" content="article"/>
    <meta property="og:locale" content="nb_NO"/>
    <meta property="og:site_name" content="trdby.no"/>

    <meta property="og:image" content="https://trd.by/incoming/article21738151.ece/81wuf2/ALTERNATES/w980-default/front.JPG"/>           
    <meta property="og:title" content="Quiz: Hva kan du om skrekkfilmer?"/>        
        <meta property="og:description" content="&hellip;"/>        
        <meta property="og:url" content="https://trd.by/underholdning/2020/05/08/Quiz-Hva-kan-du-om-skrekkfilmer-21737567.ece"/>        
    <meta property="article:modified_time" content="2020-05-08T15:40:05+01:00" />
        <meta property="article:published_time" content="2020-05-08T15:40:05+01:00" />
    <meta name="author" property="article:author" content="Synne Mauseth"/>
    <meta name="msapplication-TileImage" content="https://static.polarismedia.no/skins/prod/publication/trdby/gfx/msfavicon.png"/>
    <meta name="cXenseParse:title" content="Quiz: Hva kan du om skrekkfilmer?"/>
    <meta name="cXenseParse:recs:recommendable" content="false"/>
    <meta name="cXenseParse:recs:recommending" content="false"/>
    <meta name="cXenseParse:recs:articleid" content="21737567"/>
    <meta name="cXenseParse:trdby-importance" content="0"/>
        <meta name="cXenseParse:trdby-access" content="free"/>    
        <link rel="alternate" title="Siste nytt fra Trd.by?service=rss" href="https://trd.by/?service=rssfeed" type="application/rss+xml"  />

    <link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/skins/prod/publication/trdby/css/trdby.css?new2"/>
					<script>
                
                        var require = {
                    

					fingerprint: '1230',
					baseUrl: 'https://static.polarismedia.no/resources/min-js/',
					publicationUrl: 'https://trd.by/',
					loadCustomScripts: true,
					muteConsole: false,
					platform: 'classic',
					pageType: 'article',
					contentType: 'quiz',
					pubId: 212, secId: 14337, artId: 21737567,channel: 'trdby',distribution: 'REALESTATE,REALESTATE_RETARGET,REALESTATE_LEISURE,REALESTATE_LEISURE_RETARGET,REALESTATE_PROJECT,REALESTATE_PROJECT_RETARGET,CAR',seatSplit: false,nativeScript: 'https://static.polarismedia.no/resources/min-js/lib/native.js'
				};


                </script>

			<script src="https://static.polarismedia.no/resources/min-js/header.js?1230"></script>
                    <script src="https://static.polarismedia.no/resources/min-js/personvern.js?1230" defer></script>
                    <meta name="google-site-verification" content="7TmCCBynF2S-3dlmqOuzgNuOyd-FkBFDL1Hq9fFwjs4" /><style>
.notag::before { display: none !important; }
</style>
<script>
  requireReady(['jquery'], function ($) {
    $('.menu-trigger').click(function () {
      $('html').toggleClass('nav-active');
      $('.overlay').toggleClass('open');
    });
  });
</script><link rel="alternate" title="trdby RSS" href="https://trd.by/underholdning/?widgetName=polarisFeeds&amp;widgetId=11177005&amp;getXmlFeed=true" type="application/rss+xml"  />

<style type="text/css">
.drbrand > .settings {
display: none;
}
.drbrand::before { content: none !important; } 

.native::before { display: none !important;}

.native .settings {
position: absolute;
right: 26px;
}
</style><meta property="fb:pages" content="1427288147531796" /></head>


        <body>

            <script type="text/javascript">
						//<![CDATA[
							var eaeBS = new Date().getTime();
							var eaeImgUrl = 'https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=14337&pubId=212&cat=quiz&meta=classic&objId=21737567&type=article&title=Quiz%3a+Hva+kan+du+om+skrekkfilmer%3f&url=&amp;clientDT=' + eaeBS;
							/* if (navigator.sendBeacon) {
								navigator.sendBeacon(eaeImgUrl);
							}
							else { */
								(function() {
									var eaeImage = new Image(1, 1);
									eaeImage.src = eaeImgUrl;
								})();
							//}
						//]]>
					</script>
					<noscript>
						<img src="https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=14337&amp;pubId=212&amp;cat=quiz&amp;meta=classic&amp;objId=21737567&amp;type=article&amp;title=Quiz%3a+Hva+kan+du+om+skrekkfilmer%3f&amp;url=" alt="" width="1" height="1" />
					</noscript>
				<div id="fb-root" data-app-id="1094137200669312"></div>
            <div id="viewport">
                <div id="outer">
        <!-- Appnexus init turned off -->
        <div class="overlay" id="snapchat-qr">
	<img src="https://static.polarismedia.no/skins/prod/publication/trdby/gfx/trdby-snapchat-qr-logo.png" alt="Følg trd.by på Snapchat">

	<h2 class="logo"><a href="https://trd.by/"><svg xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 635 260.8" enable-background="new 0 0 635 260.8" xml:space="preserve">
		<g>
			<path class="trd letter-t" fill="#FFFFFF" d="M56.2 206.5c-35.9 0-41-13.1-41-40.7V91.9H0V64.9h15.2V42.5C15.2 23.1 19 19 39.7 19h10.7v45.9h23.1v26.9 H50.4v71.8c0 9.7 2.8 12.8 12.4 12.8h10.7v30H56.2z"/>
			<path class="trd letter-r" fill="#FFFFFF" d="M191.8 70.4l-9.7 29.4c-8.3-2.8-16.9-4.8-28.6-4.8c-9.3 0-22.1 2.1-22.1 14.5v97H95.9V64.9h35.5v7.3 c5.9-6.2 14.8-9 24.8-9C170.7 63.2 182.5 66.6 191.8 70.4z"/>
			<path class="trd letter-d" fill="#FFFFFF" d="M310.1 0v206.5h-35.5V201c-5.2 4.8-12.1 7.3-23.1 7.3c-45.2 0-56.2-15.2-56.2-73.2 c0-57.3 11-72.5 56.2-72.5c8.3 0 17.9 0 23.1 7.9V0H310.1z M274.6 156.4V94.6c-5.2-1.4-10.7-2.1-19-2.1c-22.1 0-25.2 8.6-25.2 29.4 v26.6c0 20.7 3.1 29.7 25.2 29.7C270.1 178.2 274.6 172 274.6 156.4z"/>
			<path class="dotby letter-dot" fill="#EE3577" d="M369.8 188.9c0 11.4-6.2 17.6-17.6 17.6c-11.7 0-17.9-5.9-17.9-17.6c0-11.4 6.2-18 17.9-18 C363.5 170.9 369.8 177.5 369.8 188.9z"/>
			<path class="dotby letter-b" fill="#EE3577" d="M452.5 208.2c-8.6 0-15.9-1.4-23.1-7.3v5.5h-35.5V0h35.5v70.4c4.1-6.6 12.1-7.9 23.1-7.9 c45.2 0 56.2 15.2 56.2 72.5C508.8 192.7 497.7 208.2 452.5 208.2z M473.9 121.9c-0.3-20.7-3.4-29.4-25.5-29.4 c-5.9 0-12.1 0.7-19 2.1v60.4c0 14.2 2.1 23.1 19 23.1c22.1 0 25.2-9 25.5-29.7V121.9z"/>
			<path class="dotby letter-y" fill="#EE3577" d="M635 200.6c-2.1 45.9-14.8 58.4-55.9 58.4c-17.6 0-32.8-1.7-49.7-9l3.1-9l6.6-19.3 c10.7 4.1 21.7 7.3 35.9 7.3c21.4 0 25.2-8.3 25.5-28.3c0-0.3 0-2.1 0-2.1c-5.2 6.2-12.8 10-25.9 10c-34.8 0-45.2-13.1-45.2-52.1 V64.9h35.2v80.5c0 19.7 4.5 31.1 17.6 31.1c9.3 0 17.6-2.8 17.6-13.8V64.9H635V200.6z"/>
		</g>
	</svg></a></h2>

	<h3>Følg oss på snap:</h3>
	<p>Legg oss til ved å peke kameraet ditt på spøkelset vårt, og trykk på skjermen!</p>

</div><div id="wallpaper" class="js-require-widget widget polarisMarketing hidden" data-external="/polarnexus/polarnexus.js@render" data-lazyload="false" data-refresh="false"></div>
		<div class="outerAdLeft" id="adLeft">
                <div id="skyscraperleft_1" class="js-require-widget widget polarisMarketing notag" data-external="/polarnexus/polarnexus.js@render" data-lazyload="false" data-refresh="false"></div>
		</div>
            <div class="outerAdRight" id="adRight">
                <div id="skyscraperright_1" class="js-require-widget widget polarisMarketing notag" data-external="/polarnexus/polarnexus.js@render" data-lazyload="false" data-refresh="false"></div>
		</div>
            </div>

		<div id="page" class="x980 art span10 textSize10">
		<header id="header" role="banner">
            <div class="header-content">
                <h2 class="logo"><a href="http://trd.by/"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 635 260.8" enable-background="new 0 0 635 260.8" xml:space="preserve">
<g>
	<path class="trd letter-t" fill="#FFFFFF" d="M56.2 206.5c-35.9 0-41-13.1-41-40.7V91.9H0V64.9h15.2V42.5C15.2 23.1 19 19 39.7 19h10.7v45.9h23.1v26.9 H50.4v71.8c0 9.7 2.8 12.8 12.4 12.8h10.7v30H56.2z"/>
	<path class="trd letter-r" fill="#FFFFFF" d="M191.8 70.4l-9.7 29.4c-8.3-2.8-16.9-4.8-28.6-4.8c-9.3 0-22.1 2.1-22.1 14.5v97H95.9V64.9h35.5v7.3 c5.9-6.2 14.8-9 24.8-9C170.7 63.2 182.5 66.6 191.8 70.4z"/>
	<path class="trd letter-d" fill="#FFFFFF" d="M310.1 0v206.5h-35.5V201c-5.2 4.8-12.1 7.3-23.1 7.3c-45.2 0-56.2-15.2-56.2-73.2 c0-57.3 11-72.5 56.2-72.5c8.3 0 17.9 0 23.1 7.9V0H310.1z M274.6 156.4V94.6c-5.2-1.4-10.7-2.1-19-2.1c-22.1 0-25.2 8.6-25.2 29.4 v26.6c0 20.7 3.1 29.7 25.2 29.7C270.1 178.2 274.6 172 274.6 156.4z"/>
	<path class="dotby letter-dot" fill="#EE3577" d="M369.8 188.9c0 11.4-6.2 17.6-17.6 17.6c-11.7 0-17.9-5.9-17.9-17.6c0-11.4 6.2-18 17.9-18 C363.5 170.9 369.8 177.5 369.8 188.9z"/>
	<path class="dotby letter-b" fill="#EE3577" d="M452.5 208.2c-8.6 0-15.9-1.4-23.1-7.3v5.5h-35.5V0h35.5v70.4c4.1-6.6 12.1-7.9 23.1-7.9 c45.2 0 56.2 15.2 56.2 72.5C508.8 192.7 497.7 208.2 452.5 208.2z M473.9 121.9c-0.3-20.7-3.4-29.4-25.5-29.4 c-5.9 0-12.1 0.7-19 2.1v60.4c0 14.2 2.1 23.1 19 23.1c22.1 0 25.2-9 25.5-29.7V121.9z"/>
	<path class="dotby letter-y" fill="#EE3577" d="M635 200.6c-2.1 45.9-14.8 58.4-55.9 58.4c-17.6 0-32.8-1.7-49.7-9l3.1-9l6.6-19.3 c10.7 4.1 21.7 7.3 35.9 7.3c21.4 0 25.2-8.3 25.5-28.3c0-0.3 0-2.1 0-2.1c-5.2 6.2-12.8 10-25.9 10c-34.8 0-45.2-13.1-45.2-52.1 V64.9h35.2v80.5c0 19.7 4.5 31.1 17.6 31.1c9.3 0 17.6-2.8 17.6-13.8V64.9H635V200.6z"/>
</g>
</svg></a></h2><a href="mailto:trd.by@adresseavisen.no" class="email-link">Tips oss</a><a href="http://trdevents.no" class="trdevents-icon"><span>Trd.events</span></a><a href="http://adressa.no" class="adressa-icon" title="trd.by er et produkt fra Adresseavisen"><span>Adressa.no</span></a><button type="button" class="menu-trigger"><span>Meny</span></button><button type="button" class="search-trigger" onclick="location.href='/search/';"><span>Søk</span></button><div class="overlay">
                <a href="http://trd.by" class="theresnoplacelike127001">Forsiden</a><div class="widget polarisMenu horizontal nav-header">
	<ul class="level1 main">
					<li class="hidden">
						<a target="_top" href="https://trd.by/">
							<span>frontpage</span>
								</a>

					</li>
					<li class="aktuelt">
						<a target="_top" href="https://trd.by/aktuelt/">
							<span>Aktuelt</span>
								</a>

					</li>
					<li class="underholdning current">
						<a target="_top" href="https://trd.by/underholdning/" class="active">
							<span>Underholdning</span>
								</a>

					</li>
					<li class="livsstil">
						<a target="_top" href="https://trd.by/livsstil/">
							<span>Livsstil</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://trd.by/meninger/">
							<span>Meninger</span>
								</a>

					</li>
					<li class="uteliv">
						<a target="_top" href="https://trd.by/uteliv/">
							<span>Uteliv</span>
								</a>

					</li>
					<li class="idrett">
						<a target="_top" href="https://trd.by/idrett/">
							<span>Trening</span>
								</a>

					</li>
					<li class="wtf">
						<a target="_top" href="https://trd.by/wtf/">
							<span>WTF</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://trdevents.no/">
							<span>trd.events</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://trdby.parrotplay.tv/">
							<span>Strømmeguide</span>
								</a>

					</li>
					</ul>

		</div>			
	</div>
            </div>
            <script type="text/javascript">
        var url = new URL(location.href);
var token = url.searchParams.get('token');
var device = url.searchParams.get('device');
var viewport = document.querySelector('#viewport');
var body = document.querySelector('body');

if (token) {
    // yee preview detected

    // If device does not exist, set it to mobile then refresh
    if (!device) {
        url.searchParams.set('device', 'mobile');
        location.href = url.href;
    }
    
    // Set the width of the viewport for mobile view
    if(device == 'mobile') viewport.setAttribute('style', 'width:380px;');

    // create a button to toggleDevice
    var node = document.createElement('div');
    body.setAttribute('style', 'padding-top: 56px;')
    node.setAttribute('style', 'cursor: pointer;z-index: 99999; position: fixed; top: 0px; width: 100vw; background-color: #ffa235; text-align: center; padding: 16px; color: #fff;');
    node.textContent = 'Vis ' + (device == 'mobile' ? 'fullskjerm' : 'mobil') + '-forhåndsvisning';
    body.insertBefore(node, body.firstChild);

    // add click event on button
    node.addEventListener('click', toggleDevice);
}

function toggleDevice() {
    var url = new URL(location.href);
    var device = url.searchParams.get('device');

    if (device == 'mobile') url.searchParams.set('device', 'classic');
    if (device == 'classic') url.searchParams.set('device', 'mobile');
    if (!device) url.searchParams.set('device', 'mobile');
    location.href = url.href;
}</script>

    <div class="widget polarisCode html">
	<style>
.factbox {
    flex-wrap: wrap !important;
    position: relative;
}

.factbox .factTitle {
   width: 100%;
   text-align: center;
}

.factbox .factList {
    overflow: hidden;
    height: 0px;
}

.factbox.open .factList {
   height: auto;
}



.factbox .btn {
    position: absolute;
    background-color: #ffa235;
    padding: 4px 16px;
    text-align: center;
    left: 50%;
    transform: translateX(-50%);
    bottom: -16px;
    color: #fff;
    border-radius: 2px;
    cursor: pointer;
}
</style>
<script>
requireReady(['jquery'], function () {
    $('.factbox').each(function (item) {
        var btn = $("<div class='btn'>Vis mer</div>");

        $(btn).on('click', function () {

            if ($(this).html() == 'Vis mer') {
                $(this).parent().addClass('open');
                $(this).html('Vis mindre');
            } else {
                $(this).parent().removeClass('open');
                $(this).html('Vis mer');
            }

        });

        $(this).append(btn);

    });
});
</script></div>
	<div class="widget polarisCode javascript">
    <script type="text/javascript">
        
            requireReady(['jquery'
                
            ], function ($
                
            ) {
        (function () {
    var share_btns = document.querySelector('aside.pm-share-buttons');
if(!share_btns) return;
    for (var i = 0; i < share_btns.children.length; i++) {
        (function (i) {
            var btn = share_btns.children[i];
            btn.addEventListener('click', function () {
                if (window._gaq && window._gaq.push) {
                    window._gaq.push(['_trackEvent', 'sharebutton', btn.getAttribute('title')]);
                }
            });
        })(i)
    }
})();
            });
        </script>

    </div>
    <div class="outerAdTop" id="adTop">
                <div id="topboard" class="js-require-widget widget polarisMarketing notag" data-external="/polarnexus/polarnexus.js@render" data-lazyload="true" data-refresh="false"></div>
		</div>
            </header> 
        <main id="content" role="main">
            <div class="gridRow x10 chucknorris"
                                              >
                                            <div class="gridUnit span10 textSize10">
                                                    <div class="shareDateAuthor">
                <div class="dateline">
                                                    <time class="published" datetime="2020-05-08 03:40"><span class="label">Publisert:</span> 
                                                            08 mai 2020 15:40</time>
                                                    <time class="modified" datetime="2020-05-08 03:40"><span class="label">Sist oppdatert:</span> 
                                                            08 mai 2020 15:40</time>
                                            </div>                                            
                                        </div>
            <div class="article-top">
                <div class="homeSection">
                <span class="sectionTitle">Underholdning</span>
				</div>
            </div>
            </div>
                                            </div>
                                    <!-- default value for quizType -->
	<div class="widget polarisQuiz default js-require-widget"
		data-page-url="https://trd.by/underholdning/2020/05/08/Quiz-Hva-kan-du-om-skrekkfilmer-21737567.ece"
		data-type="normal"
		data-param-page=""
		data-param-id=""
		data-param-type=""
		data-class-correct="correct"
		data-class-wrong="wrong"
		data-challenge-friend-enabled="true"
		data-show-correct-answers="true"
		data-facebook-share-summary="Jeg har svart alt riktig på denne quizen. Vil du prøve?"
		data-not-mobile="true"

        
        data-challenge-submit-url="https://trd.by/pwf/ws/quiz.do?action=quizChallenge"
		
		
            data-widget="quiz@model"
        
    >

        <label class="js-captcha-container" style="display:none">
            </label>

        <script class="js-quiz" type="application/json">
    {"id":21737567,"image":"https://trd.by/incoming/article21738151.ece/81wuf2/ALTERNATES/w480-square/front.JPG","kicker":"","title":"Quiz: Hva kan du om skrekkfilmer? ","leadtext":"","noOfQuestions":10,"finishedBody":"","facebookShareBody":"","facebookShareEnabled":true,"showCorrectAnswers":true,"type":"quiz","expiryDate":"","publicationId":212,"publicationName":"trdby","url":"https://trd.by//pwf/ws/quiz.do?action=quizUser","questions":[{"idx":0,"number":1,"value":"Hva heter den nifse klovnen i filmen «It» fra 2017?","correctIdx":"0","image":"https://trd.by/incoming/article21737572.ece/km9f0f/ALTERNATES/w480-square/NTB_aANdVPIIBQU.jpg","alternates":[{"idx":0,"value":"Pennywise"},{"idx":1,"value":"Pelle"},{"idx":2,"value":"Pinnyvise"}]},{"idx":1,"number":2,"value":"Hvem spiller den mannlige hovedrollen i den norske skrekkfilmen «Villmark» fra 2003?","correctIdx":"1","image":"https://trd.by/incoming/article21737585.ece/7vcpz2/ALTERNATES/w480-square/NTB_iOr8AH4UMUw.jpg","alternates":[{"idx":0,"value":"Jakob Oftebro"},{"idx":1,"value":"Kristoffer Joner"},{"idx":2,"value":"Aksel Hennie"}]},{"idx":2,"number":3,"value":"Hva heter skrekkfilmen fra 1998 hvor alle som ser en videokasett dør etter ei uke?","correctIdx":"1","image":"https://trd.by/incoming/article21737591.ece/oncipi/ALTERNATES/w480-square/the%20ring.JPG","alternates":[{"idx":0,"value":"The Grudge"},{"idx":1,"value":"The Ring"},{"idx":2,"value":"It"}]},{"idx":3,"number":4,"value":"Hvorfor lar hovedpersonen i «Saw», ofrene sine leve lengre under lidende omstendigheter?","correctIdx":"0","image":"https://trd.by/incoming/article21737654.ece/99ds09/ALTERNATES/w480-square/saw.JPG","alternates":[{"idx":0,"value":"Han ville se hvor langt folk var villige til å gå for å overleve"},{"idx":1,"value":"Han likte å se folk lide"},{"idx":2,"value":"Han var syk"}]},{"idx":4,"number":5,"value":"Hvem flår ofrene sine i filmen «Nattsvermeren»?","correctIdx":"2","image":"https://trd.by/incoming/article21737695.ece/qcbjcp/ALTERNATES/w480-square/nattsvermeren.JPG","alternates":[{"idx":0,"value":"Jack the Ripper"},{"idx":1,"value":"Hannibal Lecter"},{"idx":2,"value":"Buffalo Bill"}]},{"idx":5,"number":6,"value":"Hva er det som skjer i huset i «Get Out»?","correctIdx":"2","image":"https://trd.by/incoming/article21737754.ece/nv5r/ALTERNATES/w480-square/get%20out.JPG","alternates":[{"idx":0,"value":"Hasjplantasje"},{"idx":1,"value":"Sexslaveri"},{"idx":2,"value":"Kroppstransplantasjoner"}]},{"idx":6,"number":7,"value":"Hva heter gjerningsmannen i Halloween-filmene?","correctIdx":"0","image":"https://trd.by/incoming/article21737795.ece/ad3qv8/ALTERNATES/w480-square/halloween.JPG","alternates":[{"idx":0,"value":"Michael Myers"},{"idx":1,"value":"Michael Mikcson"},{"idx":2,"value":"The Halloween Man"}]},{"idx":7,"number":8,"value":"Hvordan sprer forbannelsen seg i «It Follows»?","correctIdx":"0","image":"https://trd.by/incoming/article21737905.ece/8oxynx/ALTERNATES/w480-square/it%20follows.JPG","alternates":[{"idx":0,"value":"Gjennom samleie"},{"idx":1,"value":"Gjennom blod"},{"idx":2,"value":"Gjennom berøring"}]},{"idx":8,"number":9,"value":"«Here’s Johnny» er et kjent sitat fra en kjent film. Hvilken film?","correctIdx":"1","image":"https://trd.by/incoming/article21737927.ece/1wjefs/ALTERNATES/w480-square/the%20shining.JPG","alternates":[{"idx":0,"value":"The Grudge"},{"idx":1,"value":"The Shining"},{"idx":2,"value":"The Ring"}]},{"idx":9,"number":10,"value":"Hva er det viktigste karakterene i «A Quiet Place» må gjøre for å ikke dø?","correctIdx":"2","image":"https://trd.by/incoming/article21738123.ece/yjj102/ALTERNATES/w480-square/a%20quiet%20place.JPG","alternates":[{"idx":0,"value":"Være så usynlige som mulig"},{"idx":1,"value":"Ikke spise"},{"idx":2,"value":"Være helt stille"}]}]}</script><script class="js-template" type="text/x-handlebars-template">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</script>
<div id="quizContainer"></div>
</div>

<div class="gridRow x10 chucknorris"
                                              >
                                            <div class="gridUnit span10 textSize10">
                                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article quiz none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/underholdning/2020/05/05/Quiz-Husker-du-disse-filmene-fra-barndommen-21738286.ece">
		<img   src="https://trd.by/incoming/article21740105.ece/80964g/ALTERNATES/w180-square/front2.JPG" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/underholdning/2020/05/05/Quiz-Husker-du-disse-filmene-fra-barndommen-21738286.ece">
                    Quiz: Husker du disse filmene fra barndommen? </a>
                </span></h2><footer class="meta"><a class="homeSection  underholdning" href="https://trd.by/underholdning/">Underholdning</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article quiz none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/underholdning/2020/04/30/Quiz-Hvor-mye-kan-du-om-kroppen-21701451.ece">
		<img   src="https://trd.by/incoming/article21717959.ece/lrlkhx/ALTERNATES/w180-square/NTB_793802698.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/underholdning/2020/04/30/Quiz-Hvor-mye-kan-du-om-kroppen-21701451.ece">
                    Quiz: Hvor mye kan du om kroppen? </a>
                </span></h2><footer class="meta"><a class="homeSection  underholdning" href="https://trd.by/underholdning/">Underholdning</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article quiz none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/underholdning/2020/04/30/Hvor-mye-kan-du-egentlig-om-mai-Ta-testen-21702321.ece">
		<img   src="https://trd.by/incoming/article21702533.ece/ewj3hx/ALTERNATES/w180-square/NTB_WJTpRTEZhTs.jpg" alt="Oslo  20180517.
Det norske flagget på flaggstang på nasjonaldagen 17.mai.
Foto: Erik Johansen / NTB scanpix&nbsp;
        
            (Foto: Erik Johansen)" title="Oslo  20180517.
Det norske flagget på flaggstang på nasjonaldagen 17.mai.
Foto: Erik Johansen / NTB scanpix&nbsp;
        
            (Foto: Erik Johansen)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/underholdning/2020/04/30/Hvor-mye-kan-du-egentlig-om-mai-Ta-testen-21702321.ece">
                    Hvor mye kan du egentlig om mai? Ta testen!</a>
                </span></h2><footer class="meta"><a class="homeSection  underholdning" href="https://trd.by/underholdning/">Underholdning</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="article-body">
                <div class="review-meta hidden">
                </div>
            <div>
                </div>
            <div class="debattinfo hidden">
                <h2 class="logo"><a href="http://trd.by/"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 635 260.8" enable-background="new 0 0 635 260.8" xml:space="preserve">
<g>
	<path class="trd letter-t" fill="#FFFFFF" d="M56.2 206.5c-35.9 0-41-13.1-41-40.7V91.9H0V64.9h15.2V42.5C15.2 23.1 19 19 39.7 19h10.7v45.9h23.1v26.9 H50.4v71.8c0 9.7 2.8 12.8 12.4 12.8h10.7v30H56.2z"/>
	<path class="trd letter-r" fill="#FFFFFF" d="M191.8 70.4l-9.7 29.4c-8.3-2.8-16.9-4.8-28.6-4.8c-9.3 0-22.1 2.1-22.1 14.5v97H95.9V64.9h35.5v7.3 c5.9-6.2 14.8-9 24.8-9C170.7 63.2 182.5 66.6 191.8 70.4z"/>
	<path class="trd letter-d" fill="#FFFFFF" d="M310.1 0v206.5h-35.5V201c-5.2 4.8-12.1 7.3-23.1 7.3c-45.2 0-56.2-15.2-56.2-73.2 c0-57.3 11-72.5 56.2-72.5c8.3 0 17.9 0 23.1 7.9V0H310.1z M274.6 156.4V94.6c-5.2-1.4-10.7-2.1-19-2.1c-22.1 0-25.2 8.6-25.2 29.4 v26.6c0 20.7 3.1 29.7 25.2 29.7C270.1 178.2 274.6 172 274.6 156.4z"/>
	<path class="dotby letter-dot" fill="#EE3577" d="M369.8 188.9c0 11.4-6.2 17.6-17.6 17.6c-11.7 0-17.9-5.9-17.9-17.6c0-11.4 6.2-18 17.9-18 C363.5 170.9 369.8 177.5 369.8 188.9z"/>
	<path class="dotby letter-b" fill="#EE3577" d="M452.5 208.2c-8.6 0-15.9-1.4-23.1-7.3v5.5h-35.5V0h35.5v70.4c4.1-6.6 12.1-7.9 23.1-7.9 c45.2 0 56.2 15.2 56.2 72.5C508.8 192.7 497.7 208.2 452.5 208.2z M473.9 121.9c-0.3-20.7-3.4-29.4-25.5-29.4 c-5.9 0-12.1 0.7-19 2.1v60.4c0 14.2 2.1 23.1 19 23.1c22.1 0 25.2-9 25.5-29.7V121.9z"/>
	<path class="dotby letter-y" fill="#EE3577" d="M635 200.6c-2.1 45.9-14.8 58.4-55.9 58.4c-17.6 0-32.8-1.7-49.7-9l3.1-9l6.6-19.3 c10.7 4.1 21.7 7.3 35.9 7.3c21.4 0 25.2-8.3 25.5-28.3c0-0.3 0-2.1 0-2.1c-5.2 6.2-12.8 10-25.9 10c-34.8 0-45.2-13.1-45.2-52.1 V64.9h35.2v80.5c0 19.7 4.5 31.1 17.6 31.1c9.3 0 17.6-2.8 17.6-13.8V64.9H635V200.6z"/>
</g>
</svg></a></h2></div>
            </div>
            <div id="netboard_1" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="true" data-refresh="false"></div>
		</div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article quiz none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/underholdning/2020/04/29/Quiz-Husker-du-disse-TV-seriene-fra-barndommen-21698094.ece">
		<img   src="https://trd.by/incoming/article21700275.ece/ueji90/ALTERNATES/w180-square/pjimage%20(19).jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/underholdning/2020/04/29/Quiz-Husker-du-disse-TV-seriene-fra-barndommen-21698094.ece">
                    Quiz: Husker du disse TV-seriene fra barndommen? </a>
                </span></h2><footer class="meta"><a class="homeSection  underholdning" href="https://trd.by/underholdning/">Underholdning</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article quiz none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/underholdning/2020/04/08/Quiz-Hvor-mye-kan-du-om-p%C3%A5ska-21555847.ece">
		<img   src="https://trd.by/incoming/article21555917.ece/e3k9d5/ALTERNATES/w180-square/NTB_BRdjp9zzFzU.jpg" alt="Eggedal  20190420.
Skitur i strålende sol i Eggedalsfjellene i Buskerud påskeaften.
Foto: Erik Johansen / NTB scanpix&nbsp;
        
            (Foto: Erik Johansen)" title="Eggedal  20190420.
Skitur i strålende sol i Eggedalsfjellene i Buskerud påskeaften.
Foto: Erik Johansen / NTB scanpix&nbsp;
        
            (Foto: Erik Johansen)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/underholdning/2020/04/08/Quiz-Hvor-mye-kan-du-om-p%C3%A5ska-21555847.ece">
                    Quiz: Hvor mye kan du om påska?</a>
                </span></h2><footer class="meta"><a class="homeSection  underholdning" href="https://trd.by/underholdning/">Underholdning</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article quiz none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/underholdning/2020/04/03/Quiz-Hvor-mye-husker-du-fra-2010-21500341.ece">
		<img   src="https://trd.by/incoming/article21509775.ece/c9tfig/ALTERNATES/w180-square/NTB_3IG4jLzuLC0.jpg" alt="Oslo, Fornebu 20100529.  
Melodi Grand Prix / Eurovision Song Contest
Lena Meyer-Landrut  fra Tyskland vant Eurovision Song Contest i Telenor Arena lørdag,  med sangen Satellite. Lena mottar det store glass-trofeet fra fjorårets vinner Alexander Rybak, og kvitterer med et kyss. th. programleder Nadia Hasnaoui.
Foto: Cornelius Poppe / Scanpix&nbsp;
        
            (Foto: Cornelius Poppe)" title="Oslo, Fornebu 20100529.  
Melodi Grand Prix / Eurovision Song Contest
Lena Meyer-Landrut  fra Tyskland vant Eurovision Song Contest i Telenor Arena lørdag,  med sangen Satellite. Lena mottar det store glass-trofeet fra fjorårets vinner Alexander Rybak, og kvitterer med et kyss. th. programleder Nadia Hasnaoui.
Foto: Cornelius Poppe / Scanpix&nbsp;
        
            (Foto: Cornelius Poppe)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/underholdning/2020/04/03/Quiz-Hvor-mye-husker-du-fra-2010-21500341.ece">
                    Quiz: Hvor mye husker du fra 2010?</a>
                </span></h2><footer class="meta"><a class="homeSection  underholdning" href="https://trd.by/underholdning/">Underholdning</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article quiz none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/underholdning/2020/04/03/Hvor-mye-kan-du-om-navn-21520534.ece">
		<img   src="https://trd.by/incoming/article21520621.ece/e1ep3e/ALTERNATES/w180-square/NTB_661748626.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/underholdning/2020/04/03/Hvor-mye-kan-du-om-navn-21520534.ece">
                    Hvor mye kan du om navn? Ta vår quiz!</a>
                </span></h2><footer class="meta"><a class="homeSection  underholdning" href="https://trd.by/underholdning/">Underholdning</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article quiz none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/underholdning/2020/03/30/Hvor-mye-husker-du-fra-2019-Ta-testen-21482699.ece">
		<img   src="https://trd.by/incoming/article21483515.ece/1ap3nz/ALTERNATES/w180-square/ad8dda3f-5a7b-4370-8093-5fa5b791146d" alt="Bilder av buss, metrobuss og trikk i midtbyen, til sak om hvor mange som tar buss&nbsp;
        
            (Foto: Vegard Eggen)" title="Bilder av buss, metrobuss og trikk i midtbyen, til sak om hvor mange som tar buss&nbsp;
        
            (Foto: Vegard Eggen)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/underholdning/2020/03/30/Hvor-mye-husker-du-fra-2019-Ta-testen-21482699.ece">
                    Hvor mye husker du fra 2019? Ta testen </a>
                </span></h2><footer class="meta"><a class="homeSection  underholdning" href="https://trd.by/underholdning/">Underholdning</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article quiz none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/underholdning/2020/03/27/Ta-testen-Ser-du-hvilke-RBK-spillere-dette-er-21457138.ece">
		<img   src="https://trd.by/incoming/article21458857.ece/ov4oxc/ALTERNATES/w180-square/pjimagerbk.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/underholdning/2020/03/27/Ta-testen-Ser-du-hvilke-RBK-spillere-dette-er-21457138.ece">
                    Ta testen: Ser du hvilke RBK-spillere dette er?</a>
                </span></h2><footer class="meta"><a class="homeSection  underholdning" href="https://trd.by/underholdning/">Underholdning</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x10 "
                                              >
                                            <div class="gridUnit span10 textSize10">
                                                    <div id="netboard_2" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="true" data-refresh="false"></div>
		</div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article quiz none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/underholdning/2020/03/27/Quiz-Hvor-mye-husker-du-fra-2015-21456017.ece">
		<img   src="https://trd.by/incoming/article21458311.ece/kir1nj/ALTERNATES/w180-square/NTB_Spr4Gw8XPDc.jpg" alt="Singer Mans Zelmerloew, representing Sweden, poses with the trophy after winning the final of the 60th annual Eurovision Song Contest in Vienna, Austria, May 24, 2015. REUTERS/Heinz-Peter Bader&nbsp;
        
            (Foto: HEINZ-PETER BADER)" title="Singer Mans Zelmerloew, representing Sweden, poses with the trophy after winning the final of the 60th annual Eurovision Song Contest in Vienna, Austria, May 24, 2015. REUTERS/Heinz-Peter Bader&nbsp;
        
            (Foto: HEINZ-PETER BADER)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/underholdning/2020/03/27/Quiz-Hvor-mye-husker-du-fra-2015-21456017.ece">
                    Quiz: Hvor mye husker du fra 2015? </a>
                </span></h2><footer class="meta"><a class="homeSection  underholdning" href="https://trd.by/underholdning/">Underholdning</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article quiz none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/underholdning/2020/03/27/Quiz-Hvor-mye-kan-du-om-Game-of-Thrones-21435468.ece">
		<img   src="https://trd.by/incoming/article21454474.ece/pdtktu/ALTERNATES/w180-square/NTB_F-qsMhWgiCc%20(1).jpg" alt="In this image released by HBO, Emilia Clarke portrays Daenerys Targaryen in a scene from "Game of Thrones." In the hands of Emilia Clarke, Dany went from a young girl sold into marriage into a fierce, stately queen. She ruled multiple cities, freed thousands of slaves, build powerful armies and, finally, sat on the Iron Throne, if only briefly. Dany stunned when she hatched three dragons and saved Jon Snow from the Night Kings army, prompting many Halloween costumes. But good and evil were often blurred as this fearsome woman went on the march. (HBO via AP)&nbsp;" title="In this image released by HBO, Emilia Clarke portrays Daenerys Targaryen in a scene from "Game of Thrones." In the hands of Emilia Clarke, Dany went from a young girl sold into marriage into a fierce, stately queen. She ruled multiple cities, freed thousands of slaves, build powerful armies and, finally, sat on the Iron Throne, if only briefly. Dany stunned when she hatched three dragons and saved Jon Snow from the Night Kings army, prompting many Halloween costumes. But good and evil were often blurred as this fearsome woman went on the march. (HBO via AP)&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/underholdning/2020/03/27/Quiz-Hvor-mye-kan-du-om-Game-of-Thrones-21435468.ece">
                    Quiz: Hvor mye kan du om Game of Thrones? </a>
                </span></h2><footer class="meta"><a class="homeSection  underholdning" href="https://trd.by/underholdning/">Underholdning</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article quiz none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/underholdning/2020/03/26/Ta-testen-Hvor-mye-kan-du-om-de-ulike-Disney-filmene-21433145.ece">
		<img   src="https://trd.by/incoming/article21433371.ece/x6uv5c/ALTERNATES/w180-square/69dd3b9a-1aa2-4db0-8c3a-003fc6d8e92b" alt=""THE LION KING" (L-R) Simba, Pumbaa, Timon ©Disney Enterprises, Inc. All Rights Reserved.&nbsp;
        
            (Foto: Terje Eidsvaag)" title=""THE LION KING" (L-R) Simba, Pumbaa, Timon ©Disney Enterprises, Inc. All Rights Reserved.&nbsp;
        
            (Foto: Terje Eidsvaag)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/underholdning/2020/03/26/Ta-testen-Hvor-mye-kan-du-om-de-ulike-Disney-filmene-21433145.ece">
                    Hva skulle «Løvenes Konge» egentlig hete? Ta vår Disney-quiz!</a>
                </span></h2><footer class="meta"><a class="homeSection  underholdning" href="https://trd.by/underholdning/">Underholdning</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article quiz none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/underholdning/2020/03/20/Quiz-Hvor-mye-kan-du-om-TV-serien-Friends-21379609.ece">
		<img   src="https://trd.by/incoming/article21397684.ece/ogbq0f/ALTERNATES/w180-square/NTB_ti-Nowl9eJI.jpg" alt="WAS08:ENTERTAINMENT-FRIENDS:LOS ANGELES,14MAY00 - The cast of NBC's "Friends" signed a two-year contract renewal May 14, just a day before the network is to unveil its fall lineup, Warner Bros. Television and NBC announced. This undated publicity picture shows (L-R) David Schwimmer, Jennifer Aniston, Courteney Cox, Matthew Perry, Lisa Kudrow and Matt LeBlanc. ssf/HO/Photo by Warner Bros. REUTERS&nbsp;
        
            (Foto: HO)" title="WAS08:ENTERTAINMENT-FRIENDS:LOS ANGELES,14MAY00 - The cast of NBC's "Friends" signed a two-year contract renewal May 14, just a day before the network is to unveil its fall lineup, Warner Bros. Television and NBC announced. This undated publicity picture shows (L-R) David Schwimmer, Jennifer Aniston, Courteney Cox, Matthew Perry, Lisa Kudrow and Matt LeBlanc. ssf/HO/Photo by Warner Bros. REUTERS&nbsp;
        
            (Foto: HO)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/underholdning/2020/03/20/Quiz-Hvor-mye-kan-du-om-TV-serien-Friends-21379609.ece">
                    Quiz: Hvor mye kan du om TV-serien Friends? </a>
                </span></h2><footer class="meta"><a class="homeSection  underholdning" href="https://trd.by/underholdning/">Underholdning</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article quiz none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/underholdning/2020/03/20/Ta-testen-Ser-du-hvilke-kjente-tr%C3%B8ndere-dette-er-21399175.ece">
		<img   src="https://trd.by/incoming/article21400360.ece/h1vmor/ALTERNATES/w180-square/pjimage%20(2).jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/underholdning/2020/03/20/Ta-testen-Ser-du-hvilke-kjente-tr%C3%B8ndere-dette-er-21399175.ece">
                    Ta testen: Ser du hvilke kjente trøndere dette er?</a>
                </span></h2><footer class="meta"><a class="homeSection  underholdning" href="https://trd.by/underholdning/">Underholdning</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article quiz none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/underholdning/2020/03/09/Er-du-god-p%C3%A5-hunderaser-Test-deg-selv-i-denne-quizen-21273796.ece">
		<img   src="https://trd.by/incoming/article21295048.ece/hcfadj/ALTERNATES/w180-square/587562362.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/underholdning/2020/03/09/Er-du-god-p%C3%A5-hunderaser-Test-deg-selv-i-denne-quizen-21273796.ece">
                    Er du god på hunderaser? Test deg selv i denne quizen! </a>
                </span></h2><footer class="meta"><a class="homeSection  underholdning" href="https://trd.by/underholdning/">Underholdning</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article quiz none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/underholdning/2020/01/17/Vet-du-hva-hjembygda-til-Therese-Johaug-heter-Pr%C3%B8v-v%C3%A5r-quiz-20843068.ece">
		<img   src="https://trd.by/incoming/article20856364.ece/sj3r40/ALTERNATES/w180-square/Fd_FGeNgmvg.jpg" alt="LIllehammer 20191206. 
Therese Johaug på pressekonferanse på Lillehammer før helgens verdenscuprenn.
Foto: Geir Olsen / NTB scanpix&nbsp;
        
            (Foto: Geir Olsen)" title="LIllehammer 20191206. 
Therese Johaug på pressekonferanse på Lillehammer før helgens verdenscuprenn.
Foto: Geir Olsen / NTB scanpix&nbsp;
        
            (Foto: Geir Olsen)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/underholdning/2020/01/17/Vet-du-hva-hjembygda-til-Therese-Johaug-heter-Pr%C3%B8v-v%C3%A5r-quiz-20843068.ece">
                    Vet du hva hjembygda til Therese Johaug heter? Prøv vår quiz </a>
                </span></h2><footer class="meta"><a class="homeSection  underholdning" href="https://trd.by/underholdning/">Underholdning</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            </div>
                                    </main>

        <footer id="footer" role="contentinfo">
            <footer class="footer-content">
                <p class="publisher"><span class="trd">trd.by</span> er et produkt fra <span class="adr"><a href="http://www.adressa.no/">Adresseavisen</a></span><br>

<dl class="about">

<dt>Ansvarlig trd.by</dt>
	<dd><a href="mailto:line.pevik@adresseavisen.no">Line Dreier Pevik</a></dd>

	<dt>Utviklingsredaktør Adresseavisen</dt>
	<dd><a href="mailto:christer.s.johnsen@adresseavisen.no">Christer Solbakk Johnsen</a></dd>




	<dt>Sjefredaktør Adresseavisen</dt>
	<dd><a href="#">Kirsti Husby</a></dd>

	<dt>Kontakt og tips</dt>
	<dd><a href="mailto:trd.by@adresseavisen.no">trd.by@adresseavisen.no</a></dd>

	<dt>Telefon</dt>
	<dd><a href="tel:46407200">464 07 200</a></dd>
</dl>

<ul class="social-channels">
	<li class="facebook"><a href="https://www.facebook.com/trdby">Facebook</a></li>
	<li class="twitter"><a href="https://twitter.com/trdby">Twitter</a></li>
	<li class="instagram"><a href="https://instagram.com/trd.by/">Instagram</a></li>
	<li class="snapchat js-require-widget" data-target="#snapchat-qr" data-plugin="polaris.snippets@addButtonAppleClickEffect" data-selector="#footer .snapchat a"><a rel="#snapchat-qr">Snapchat</a></li>
	<li class="rss"><a href="http://trd.by/?widgetName=polarisFeeds&widgetId=11177005&getXmlFeed=true">RSS</a></li>
</ul>

<p class="disclaimer">Adresseavisen arbeider etter <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten">Vær Varsom-plakatens</a> regler for god presseskikk. Se også <a href="http://www.nored.no/Redaktoeransvar/Redaktoerplakaten">Redaktøransvar</a>. Adresseavisen har ikke ansvar for innhold på eksterne nettsider som det lenkes til. Mer info om <a href="http://polarismedia.no/datapolicy">bruk av «cookies» og personvernpolicy.</a>. Alt innhold er opphavsrettslig beskyttet 2018 © Trd.by is powered by Escenic. <a href="http://www.adressa.no/tjenester/article1261314.ece">Adresseavisens rettigheter</a>.</p></footer>
            </footer>

    </div>

	</div>

            <!-- Start ComScore  -->
			<script>
				var comScoreSettings = {
					c1: "2",
					c2: "24325237",
					c3: "",
					c4: "",
					c5: "",
					c6: ""
				};

				var _comscore = _comscore || []; 
				_comscore.push(comScoreSettings);

				(function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol === "https:" ? "https://s" : "http://") + "b.scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();
			</script>
			<noscript>
				<img src="//b.scorecardresearch.com/p?c1=2&c2=24325237&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" />
			</noscript>
			<!-- End ComScore -->
		<!-- Pulse -->
				<script>
					(function (w, d, n, t, s, a, b) {w[n] = w[n] || function() {
					(window[n].q = window[n].q || []).push(arguments)}; a = d.createElement(t);
					b = document.getElementsByTagName(t)[0];a.async = 1;a.src = s;b.parentNode.insertBefore(a, b)}
					)(window, document, 'pulse', 'script', '//sdk.pulse.schibsted.com/pulse.min.js');
				
					pulse('init', 'adressano');
					
					
						try {
							var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
						}
						catch(err){
							var pwu_id = null;
						}

						if(pwu_id !== null) {
							pulse('update', { actor:{ id:pwu_id, realm:'spid.no' }});
						}
					

					pulse('trackPageView', { object:{
					type:'Article',
					id:'21737567',
					accessLevel: 'Free',
					
					category:'underholdning'} });
				</script>
				
			<script>

        (function() {
            var hasSpidAccess = window.pwGetStorageItem('PWU_AID') === null ? "0": "1";
            var paywallUserMeta = document.createElement('meta');
                paywallUserMeta.setAttribute('property','lp:paywall_user');
                paywallUserMeta.setAttribute('content',hasSpidAccess);
            document.getElementsByTagName('head')[0].appendChild(paywallUserMeta);
                
            var paywallAccess = 'free';    
            var paywallMeta = document.createElement('meta');
                paywallMeta.setAttribute('property','lp:paywall');
                paywallMeta.setAttribute('content',paywallAccess);
                
            document.getElementsByTagName('head')[0].appendChild(paywallMeta);    
            
            
        })();    
    
    
        (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
                s.async = true;
                s.src = 'https://pp.lp4.io/app/5b/88/3a/5b883a29e45a1da357713da6.js';
                el.parentNode.insertBefore(s, el);
        })();
 
</script>    
    
<!-- Start cXense -->
		<div id="cX-root" style="display: none;"></div>
				<script type="text/javascript">
                            var cX = cX || {}; cX.callQueue = cX.callQueue || [];
                            
                            cX.callQueue.push(['setAccountId', '9222270286501375972']);
                            
                            cX.callQueue.push(['setSiteId', '1129410342261209568']);

                            

                            if(navigator.userAgent.indexOf('_app_') > -1) {
                                cX.callQueue.push(['setCustomParameters', {
                                    'plattform': 'app'
                                }]);
                            }

                            cX.callQueue.push(['sendPageViewEvent']);

                            
                                (function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
                                </script>
					<!-- End cXense -->


		<!-- Start GA -->
		<script type="text/javascript">
                            var _gaq = _gaq || [];
                            _gaq.push(['_setAccount', 'UA-5851143-20']);
                            
                            _gaq.push(['_setDomainName', 'trd.by']);
                            
                            _gaq.push(['_trackPageview']);

                            (function() {
                                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
                            })();
						</script>
					<!-- End GA -->

		<script>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</script>

		<script type="text/javascript">
						//<![CDATA[
							var eaeImgSrc;
							
									eaeImgSrc = 'https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=21737567&pubId=212&meta=classic&objId=21737567&type=load&title=Quiz%3a+Hva+kan+du+om+skrekkfilmer%3f&url=&cat=&amp;clientDT=' + new Date().getTime();
								

							/* if (navigator.sendBeacon) {
								navigator.sendBeacon(eaeImgSrc);
							}
							else { */
								(function () {
									var eaeImageBtm = new Image(1, 1);
									eaeImageBtm.src = eaeImgSrc;
								})();
							//}
						//]]>
					</script>
					<noscript>
						<img src="https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=21737567&amp;pubId=212&amp;meta=classic&amp;objId=21737567&amp;type=load&amp;title=Quiz%3a+Hva+kan+du+om+skrekkfilmer%3f&amp;url=&amp;cat=noscript" alt="" width="1" height="1" />
					</noscript>
				</body>
    </html>
	
	