<!DOCTYPE html>
    <html class="art type-news clean section_livsstil theme_livsstil device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
        <head>
            <link rel="dns-prefetch" href="http://static.polarismedia.no"/>
            <link rel="preconnect" href="http://static.polarismedia.no"/>
        <link rel="dns-prefetch" href="http://eae.polarismedia.no"/>
            <link rel="preconnect" href="http://eae.polarismedia.no"/>
        <link rel="dns-prefetch" href="http://helios.adressa.no"/>
            <link rel="preconnect" href="http://helios.adressa.no"/>
        <link rel="dns-prefetch" href="http://adserver.adtech.de"/>
            <link rel="preconnect" href="http://adserver.adtech.de"/>
        <link rel="dns-prefetch" href="http://kunder.adressa.no"/>
            <link rel="preconnect" href="http://kunder.adressa.no"/>
        <link rel="dns-prefetch" href="http://torget.adressa.no"/>
            <link rel="preconnect" href="http://torget.adressa.no"/>
        <link rel="dns-prefetch" href="http://feed.webassistenten.no"/>
            <link rel="preconnect" href="http://feed.webassistenten.no"/>
        <link rel="dns-prefetch" href="http://track.adform.net"/>
            <link rel="preconnect" href="http://track.adform.net"/>
        <link rel="dns-prefetch" href="http://pagead2.googlesyndication.com"/>
            <link rel="preconnect" href="http://pagead2.googlesyndication.com"/>
        <meta name="apple-itunes-app" content="app-id=993587874" />    
<meta charset="utf-8"/>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    <title>- Når lønn og studielån kommer på konto, er dette det første du bør gjøre - Trd.by</title>
    <meta name="description" content="Her mine student-survival-hacks som virkelig har fungert for meg." />
    <meta name="keywords" content="nyheter, trondheim, trdby, trd, uteliv, viral, profiler, events, trøndelag, midtbyen, nidaros, rbk, nidelva, solsiden" />
    <meta name="system" content="PolarisWeb,3.0,art"/>        
    <meta name="publication" content="Trd.by"/>
    <meta name="robots" content="all,index" />
    <meta name="google" content="notranslate"/>
    <link href="https://static.polarismedia.no/skins/prod/publication/trdby/gfx/favicon.png" type="image/png" rel="icon"/>            
    <link rel="icon" type="image/png" href="https://static.polarismedia.no/skins/prod/publication/trdby/gfx/favicon.png" />
    <link rel="apple-touch-icon" href="https://static.polarismedia.no/skins/prod/publication/trdby/gfx/applefavicon.png" />
    <!--[if IE]>
        <link rel="shortcut icon" href="https://static.polarismedia.no/skins/prod/publication/trdby/gfx/favicon.ico"/>
    <![endif]-->
    <meta property="fb:app_id" content="1094137200669312"/>
    <meta property="fb:pages" content="1427288147531796"/>
    <meta name="twitter:card" content="summary_large_image"/>    
    <meta name="twitter:title" content="- Når lønn og studielån kommer på konto, er dette det første du bør gjøre"/>
        <meta name="twitter:description" content="Her mine student-survival-hacks som virkelig har fungert for meg."/>
    <meta name="twitter:image" content="https://trd.by/incoming/article22528049.ece/fwlutx/ALTERNATES/w980-default/e021c241-1761-41fa-b4bf-bb2a927b2f67"/>           
    <meta property="og:type" content="article"/>
    <meta property="og:locale" content="nb_NO"/>
    <meta property="og:site_name" content="trdby.no"/>

    <meta property="og:image" content="https://trd.by/incoming/article22528049.ece/fwlutx/ALTERNATES/w980-default/e021c241-1761-41fa-b4bf-bb2a927b2f67"/>           
    <meta property="og:title" content="- Når lønn og studielån kommer på konto, er dette det første du bør gjøre"/>        
        <meta property="og:description" content="Her mine student-survival-hacks som virkelig har fungert for meg."/>        
        <meta property="og:url" content="https://trd.by/livsstil/2020/08/21/N%C3%A5r-l%C3%B8nn-og-studiel%C3%A5n-kommer-p%C3%A5-konto-er-dette-det-f%C3%B8rste-du-b%C3%B8r-gj%C3%B8re-22528056.ece"/>        
    <meta property="article:modified_time" content="2020-08-21T14:10:04+01:00" />
        <meta property="article:published_time" content="2020-08-21T13:39:00+01:00" />
    <meta name="author" property="article:author" content="Ekbir Tanda"/>
    <meta name="msapplication-TileImage" content="https://static.polarismedia.no/skins/prod/publication/trdby/gfx/msfavicon.png"/>
    <meta name="cXenseParse:title" content="- Når lønn og studielån kommer på konto, er dette det første du bør gjøre"/>
    <meta name="cXenseParse:recs:recommendable" content="true"/>
    <meta name="cXenseParse:recs:recommending" content="true"/>
    <meta name="cXenseParse:recs:articleid" content="22528056"/>
    <meta name="cXenseParse:trdby-importance" content="0"/>
        <meta name="cXenseParse:trdby-access" content="free"/>    
        <link rel="alternate" title="Siste nytt fra Trd.by?service=rss" href="https://trd.by/?service=rssfeed" type="application/rss+xml"  />

    <link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/skins/prod/publication/trdby/css/trdby.css?new2"/>
					<script>
                
                        var require = {
                    

					fingerprint: '1230',
					baseUrl: 'https://static.polarismedia.no/resources/min-js/',
					publicationUrl: 'https://trd.by/',
					loadCustomScripts: true,
					muteConsole: false,
					platform: 'classic',
					pageType: 'article',
					contentType: 'news',
					pubId: 212, secId: 14334, artId: 22528056,channel: 'trdby',distribution: 'REALESTATE,REALESTATE_RETARGET,REALESTATE_LEISURE,REALESTATE_LEISURE_RETARGET,REALESTATE_PROJECT,REALESTATE_PROJECT_RETARGET,CAR',seatSplit: false,nativeScript: 'https://static.polarismedia.no/resources/min-js/lib/native.js'
				};


                </script>

			<script src="https://static.polarismedia.no/resources/min-js/header.js?1230"></script>
                    <script src="https://static.polarismedia.no/resources/min-js/personvern.js?1230" defer></script>
                    <meta name="google-site-verification" content="7TmCCBynF2S-3dlmqOuzgNuOyd-FkBFDL1Hq9fFwjs4" /><style>
.notag::before { display: none !important; }
</style>
<script>
  requireReady(['jquery'], function ($) {
    $('.menu-trigger').click(function () {
      $('html').toggleClass('nav-active');
      $('.overlay').toggleClass('open');
    });
  });
</script><link rel="alternate" title="trdby RSS" href="https://trd.by/livsstil/?widgetName=polarisFeeds&amp;widgetId=11177005&amp;getXmlFeed=true" type="application/rss+xml"  />

<style type="text/css">
.drbrand > .settings {
display: none;
}
.drbrand::before { content: none !important; } 

.native::before { display: none !important;}

.native .settings {
position: absolute;
right: 26px;
}
</style><div class="widget polarisCode html">
	<style type="text/css">
.wallpaperfixed {
    background-position: center 0px !important;
}

.skywallSkyscraper.fixed {
     top: 0px !important;
}

.polarisMarketing { position: relative; }

</style></div>
	<meta property="fb:pages" content="1427288147531796" /></head>


        <body>

            <script type="text/javascript">
						//<![CDATA[
							var eaeBS = new Date().getTime();
							var eaeImgUrl = 'https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=14334&pubId=212&cat=news&meta=classic&objId=22528056&type=article&title=-+N%c3%a5r+l%c3%b8nn+og+studiel%c3%a5n+kommer+p%c3%a5+konto%2c+er+dette+det+f%c3%b8rste+du+b%c3%b8r+gj%c3%b8re&url=&amp;clientDT=' + eaeBS;
							/* if (navigator.sendBeacon) {
								navigator.sendBeacon(eaeImgUrl);
							}
							else { */
								(function() {
									var eaeImage = new Image(1, 1);
									eaeImage.src = eaeImgUrl;
								})();
							//}
						//]]>
					</script>
					<noscript>
						<img src="https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=14334&amp;pubId=212&amp;cat=news&amp;meta=classic&amp;objId=22528056&amp;type=article&amp;title=-+N%c3%a5r+l%c3%b8nn+og+studiel%c3%a5n+kommer+p%c3%a5+konto%2c+er+dette+det+f%c3%b8rste+du+b%c3%b8r+gj%c3%b8re&amp;url=" alt="" width="1" height="1" />
					</noscript>
				<div id="fb-root" data-app-id="1094137200669312"></div>
            <div id="viewport">
                <div id="outer">
        <!-- Appnexus init turned off -->
        <div class="overlay" id="snapchat-qr">
	<img src="https://static.polarismedia.no/skins/prod/publication/trdby/gfx/trdby-snapchat-qr-logo.png" alt="Følg trd.by på Snapchat">

	<h2 class="logo"><a href="https://trd.by/"><svg xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 635 260.8" enable-background="new 0 0 635 260.8" xml:space="preserve">
		<g>
			<path class="trd letter-t" fill="#FFFFFF" d="M56.2 206.5c-35.9 0-41-13.1-41-40.7V91.9H0V64.9h15.2V42.5C15.2 23.1 19 19 39.7 19h10.7v45.9h23.1v26.9 H50.4v71.8c0 9.7 2.8 12.8 12.4 12.8h10.7v30H56.2z"/>
			<path class="trd letter-r" fill="#FFFFFF" d="M191.8 70.4l-9.7 29.4c-8.3-2.8-16.9-4.8-28.6-4.8c-9.3 0-22.1 2.1-22.1 14.5v97H95.9V64.9h35.5v7.3 c5.9-6.2 14.8-9 24.8-9C170.7 63.2 182.5 66.6 191.8 70.4z"/>
			<path class="trd letter-d" fill="#FFFFFF" d="M310.1 0v206.5h-35.5V201c-5.2 4.8-12.1 7.3-23.1 7.3c-45.2 0-56.2-15.2-56.2-73.2 c0-57.3 11-72.5 56.2-72.5c8.3 0 17.9 0 23.1 7.9V0H310.1z M274.6 156.4V94.6c-5.2-1.4-10.7-2.1-19-2.1c-22.1 0-25.2 8.6-25.2 29.4 v26.6c0 20.7 3.1 29.7 25.2 29.7C270.1 178.2 274.6 172 274.6 156.4z"/>
			<path class="dotby letter-dot" fill="#EE3577" d="M369.8 188.9c0 11.4-6.2 17.6-17.6 17.6c-11.7 0-17.9-5.9-17.9-17.6c0-11.4 6.2-18 17.9-18 C363.5 170.9 369.8 177.5 369.8 188.9z"/>
			<path class="dotby letter-b" fill="#EE3577" d="M452.5 208.2c-8.6 0-15.9-1.4-23.1-7.3v5.5h-35.5V0h35.5v70.4c4.1-6.6 12.1-7.9 23.1-7.9 c45.2 0 56.2 15.2 56.2 72.5C508.8 192.7 497.7 208.2 452.5 208.2z M473.9 121.9c-0.3-20.7-3.4-29.4-25.5-29.4 c-5.9 0-12.1 0.7-19 2.1v60.4c0 14.2 2.1 23.1 19 23.1c22.1 0 25.2-9 25.5-29.7V121.9z"/>
			<path class="dotby letter-y" fill="#EE3577" d="M635 200.6c-2.1 45.9-14.8 58.4-55.9 58.4c-17.6 0-32.8-1.7-49.7-9l3.1-9l6.6-19.3 c10.7 4.1 21.7 7.3 35.9 7.3c21.4 0 25.2-8.3 25.5-28.3c0-0.3 0-2.1 0-2.1c-5.2 6.2-12.8 10-25.9 10c-34.8 0-45.2-13.1-45.2-52.1 V64.9h35.2v80.5c0 19.7 4.5 31.1 17.6 31.1c9.3 0 17.6-2.8 17.6-13.8V64.9H635V200.6z"/>
		</g>
	</svg></a></h2>

	<h3>Følg oss på snap:</h3>
	<p>Legg oss til ved å peke kameraet ditt på spøkelset vårt, og trykk på skjermen!</p>

</div><div id="wallpaper" class="js-require-widget widget polarisMarketing hidden" data-external="/polarnexus/polarnexus.js@render" data-lazyload="false" data-refresh="false"></div>
		<div class="outerAdLeft" id="adLeft">
                <div id="skyscraperleft_1" class="js-require-widget widget polarisMarketing notag" data-external="/polarnexus/polarnexus.js@render" data-lazyload="false" data-refresh="false"></div>
		</div>
            <div class="outerAdRight" id="adRight">
                <div id="skyscraperright_1" class="js-require-widget widget polarisMarketing notag" data-external="/polarnexus/polarnexus.js@render" data-lazyload="false" data-refresh="false"></div>
		</div>
            </div>

		<div id="page" class="x980 art span10 textSize10">
		<header id="header" role="banner">
            <div class="header-content">
                <h2 class="logo"><a href="http://trd.by/"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 635 260.8" enable-background="new 0 0 635 260.8" xml:space="preserve">
<g>
	<path class="trd letter-t" fill="#FFFFFF" d="M56.2 206.5c-35.9 0-41-13.1-41-40.7V91.9H0V64.9h15.2V42.5C15.2 23.1 19 19 39.7 19h10.7v45.9h23.1v26.9 H50.4v71.8c0 9.7 2.8 12.8 12.4 12.8h10.7v30H56.2z"/>
	<path class="trd letter-r" fill="#FFFFFF" d="M191.8 70.4l-9.7 29.4c-8.3-2.8-16.9-4.8-28.6-4.8c-9.3 0-22.1 2.1-22.1 14.5v97H95.9V64.9h35.5v7.3 c5.9-6.2 14.8-9 24.8-9C170.7 63.2 182.5 66.6 191.8 70.4z"/>
	<path class="trd letter-d" fill="#FFFFFF" d="M310.1 0v206.5h-35.5V201c-5.2 4.8-12.1 7.3-23.1 7.3c-45.2 0-56.2-15.2-56.2-73.2 c0-57.3 11-72.5 56.2-72.5c8.3 0 17.9 0 23.1 7.9V0H310.1z M274.6 156.4V94.6c-5.2-1.4-10.7-2.1-19-2.1c-22.1 0-25.2 8.6-25.2 29.4 v26.6c0 20.7 3.1 29.7 25.2 29.7C270.1 178.2 274.6 172 274.6 156.4z"/>
	<path class="dotby letter-dot" fill="#EE3577" d="M369.8 188.9c0 11.4-6.2 17.6-17.6 17.6c-11.7 0-17.9-5.9-17.9-17.6c0-11.4 6.2-18 17.9-18 C363.5 170.9 369.8 177.5 369.8 188.9z"/>
	<path class="dotby letter-b" fill="#EE3577" d="M452.5 208.2c-8.6 0-15.9-1.4-23.1-7.3v5.5h-35.5V0h35.5v70.4c4.1-6.6 12.1-7.9 23.1-7.9 c45.2 0 56.2 15.2 56.2 72.5C508.8 192.7 497.7 208.2 452.5 208.2z M473.9 121.9c-0.3-20.7-3.4-29.4-25.5-29.4 c-5.9 0-12.1 0.7-19 2.1v60.4c0 14.2 2.1 23.1 19 23.1c22.1 0 25.2-9 25.5-29.7V121.9z"/>
	<path class="dotby letter-y" fill="#EE3577" d="M635 200.6c-2.1 45.9-14.8 58.4-55.9 58.4c-17.6 0-32.8-1.7-49.7-9l3.1-9l6.6-19.3 c10.7 4.1 21.7 7.3 35.9 7.3c21.4 0 25.2-8.3 25.5-28.3c0-0.3 0-2.1 0-2.1c-5.2 6.2-12.8 10-25.9 10c-34.8 0-45.2-13.1-45.2-52.1 V64.9h35.2v80.5c0 19.7 4.5 31.1 17.6 31.1c9.3 0 17.6-2.8 17.6-13.8V64.9H635V200.6z"/>
</g>
</svg></a></h2><a href="mailto:trd.by@adresseavisen.no" class="email-link">Tips oss</a><a href="http://trdevents.no" class="trdevents-icon"><span>Trd.events</span></a><a href="http://adressa.no" class="adressa-icon" title="trd.by er et produkt fra Adresseavisen"><span>Adressa.no</span></a><button type="button" class="menu-trigger"><span>Meny</span></button><button type="button" class="search-trigger" onclick="location.href='/search/';"><span>Søk</span></button><div class="overlay">
                <a href="http://trd.by" class="theresnoplacelike127001">Forsiden</a><div class="widget polarisMenu horizontal nav-header">
	<ul class="level1 main">
					<li class="hidden">
						<a target="_top" href="https://trd.by/">
							<span>frontpage</span>
								</a>

					</li>
					<li class="aktuelt">
						<a target="_top" href="https://trd.by/aktuelt/">
							<span>Aktuelt</span>
								</a>

					</li>
					<li class="underholdning">
						<a target="_top" href="https://trd.by/underholdning/">
							<span>Underholdning</span>
								</a>

					</li>
					<li class="livsstil current">
						<a target="_top" href="https://trd.by/livsstil/" class="active">
							<span>Livsstil</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://trd.by/meninger/">
							<span>Meninger</span>
								</a>

					</li>
					<li class="uteliv">
						<a target="_top" href="https://trd.by/uteliv/">
							<span>Uteliv</span>
								</a>

					</li>
					<li class="idrett">
						<a target="_top" href="https://trd.by/idrett/">
							<span>Trening</span>
								</a>

					</li>
					<li class="wtf">
						<a target="_top" href="https://trd.by/wtf/">
							<span>WTF</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://trdevents.no/">
							<span>trd.events</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://trdby.parrotplay.tv/">
							<span>Strømmeguide</span>
								</a>

					</li>
					</ul>

		</div>			
	</div>
            </div>
            <script type="text/javascript">
        var url = new URL(location.href);
var token = url.searchParams.get('token');
var device = url.searchParams.get('device');
var viewport = document.querySelector('#viewport');
var body = document.querySelector('body');

if (token) {
    // yee preview detected

    // If device does not exist, set it to mobile then refresh
    if (!device) {
        url.searchParams.set('device', 'mobile');
        location.href = url.href;
    }
    
    // Set the width of the viewport for mobile view
    if(device == 'mobile') viewport.setAttribute('style', 'width:380px;');

    // create a button to toggleDevice
    var node = document.createElement('div');
    body.setAttribute('style', 'padding-top: 56px;')
    node.setAttribute('style', 'cursor: pointer;z-index: 99999; position: fixed; top: 0px; width: 100vw; background-color: #ffa235; text-align: center; padding: 16px; color: #fff;');
    node.textContent = 'Vis ' + (device == 'mobile' ? 'fullskjerm' : 'mobil') + '-forhåndsvisning';
    body.insertBefore(node, body.firstChild);

    // add click event on button
    node.addEventListener('click', toggleDevice);
}

function toggleDevice() {
    var url = new URL(location.href);
    var device = url.searchParams.get('device');

    if (device == 'mobile') url.searchParams.set('device', 'classic');
    if (device == 'classic') url.searchParams.set('device', 'mobile');
    if (!device) url.searchParams.set('device', 'mobile');
    location.href = url.href;
}</script>

    <div class="widget polarisCode html">
	<style>
.factbox {
    flex-wrap: wrap !important;
    position: relative;
}

.factbox .factTitle {
   width: 100%;
   text-align: center;
}

.factbox .factList {
    overflow: hidden;
    height: 0px;
}

.factbox.open .factList {
   height: auto;
}



.factbox .btn {
    position: absolute;
    background-color: #ffa235;
    padding: 4px 16px;
    text-align: center;
    left: 50%;
    transform: translateX(-50%);
    bottom: -16px;
    color: #fff;
    border-radius: 2px;
    cursor: pointer;
}
</style>
<script>
requireReady(['jquery'], function () {
    $('.factbox').each(function (item) {
        var btn = $("<div class='btn'>Vis mer</div>");

        $(btn).on('click', function () {

            if ($(this).html() == 'Vis mer') {
                $(this).parent().addClass('open');
                $(this).html('Vis mindre');
            } else {
                $(this).parent().removeClass('open');
                $(this).html('Vis mer');
            }

        });

        $(this).append(btn);

    });
});
</script></div>
	<div class="widget polarisCode javascript">
    <script type="text/javascript">
        
            requireReady(['jquery'
                
            ], function ($
                
            ) {
        (function () {
    var share_btns = document.querySelector('aside.pm-share-buttons');
if(!share_btns) return;
    for (var i = 0; i < share_btns.children.length; i++) {
        (function (i) {
            var btn = share_btns.children[i];
            btn.addEventListener('click', function () {
                if (window._gaq && window._gaq.push) {
                    window._gaq.push(['_trackEvent', 'sharebutton', btn.getAttribute('title')]);
                }
            });
        })(i)
    }
})();
            });
        </script>

    </div>
    <div class="outerAdTop" id="adTop">
                <div id="topboard" class="js-require-widget widget polarisMarketing notag" data-external="/polarnexus/polarnexus.js@render" data-lazyload="true" data-refresh="false"></div>
		</div>
            </header> 
        <main id="content" role="main">
            <div class="gridRow x10 chucknorris"
                                              >
                                            <div class="gridUnit span10 textSize10">
                                                    <div class="article-top">
                <figure class="media image full default   ">
    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://trd.by/incoming/article22528049.ece/fwlutx/ALTERNATES/w{width}-default/e021c241-1761-41fa-b4bf-bb2a927b2f67"
							data-source=""
                            data-alt="Ekbir Tanda er økonomistudent og vil blogge om penger, sparing, tips og råd.&nbsp;
        
            (Foto: THERESE ALICE SANNE)"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    <p class="caption">
                    Ekbir Tanda er økonomistudent og vil blogge om penger, sparing, tips og råd.&nbsp;
                    <span class="photographer">Foto: THERESE ALICE SANNE</span>
                    </p>
            </figure>
    <h3 class="kicker">Kronetipset:</h3>
					<h1 class="title">
							<span class="t85">
								- Når lønn og studielån kommer på konto, er dette det første du bør gjøre</span>
							</h1>
					<div class="homeSection">
                <span class="sectionTitle">Livsstil</span>
				</div>
            <div class="lead">
							Her mine student-survival-hacks som virkelig har fungert for meg.</div>
					</div>
            <div class="shareDateAuthor">
                <div class="widget polarisStoryContent byline" >
                        <div class="profile">
	<ul class="profileData">
		<li class="name">
			<span class="bylinePrefix">Skrevet av</span>
				<span class="authorName">Ekbir Tanda</span>
                                </li>
	</ul>
</div>

</div>
                        <aside class="pm-share-buttons">

	<a class="js-require-widget share-link" style="text-decoration:none;" title="Del på Facebook" data-plugin="sharingButtons@facebookButton" rel="noopener" href="javascript:void(0);">
		<svg role="img" aria-labelledby="share-facebook-title" class="share-icon facebook" viewBox="0 0 17 32" preserveAspectRatio="xMidYMin meet" height="1em">
			<title id="share-facebook-title">Del denne artikkelen på Facebook</title>
			<path class="icon-shape" fill="#000" d="M4.794 32v-14.313h-4.794v-5.688h4.794v-4.481c0-4.869 2.975-7.519 7.319-7.519 2.081 0 3.869 0.156 4.387 0.225v5.088h-3.012c-2.363 0-2.819 1.125-2.819 2.769v3.919h5.331l-0.731 5.688h-4.6v14.313z"></path>
		</svg>
	</a>

	<a class="js-require-widget share-link" style="text-decoration:none;" title="Del på Twitter" data-plugin="sharingButtons@twitterButton" rel="noopener" href="javascript:void(0);">
		<svg role="img" aria-labelledby="share-twitter-title" class="share-icon twitter" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em">
			<title id="share-twitter-title">Del denne artikkelen på Twitter</title>
			<path class="icon-shape" fill="#000" d="M28.711 9.482c0.020 0.284 0.020 0.569 0.020 0.853 0 8.67-6.599 18.66-18.66 18.66-3.716 0-7.168-1.076-10.071-2.944 0.528 0.061 1.036 0.081 1.584 0.081 3.066 0 5.888-1.035 8.142-2.802-2.883-0.061-5.3-1.949-6.132-4.548 0.406 0.061 0.812 0.102 1.239 0.102 0.589 0 1.178-0.081 1.726-0.223-3.005-0.609-5.259-3.249-5.259-6.437v-0.081c0.873 0.487 1.888 0.792 2.964 0.832-1.766-1.178-2.924-3.188-2.924-5.462 0-1.218 0.325-2.335 0.893-3.31 3.228 3.98 8.081 6.579 13.523 6.863-0.101-0.487-0.162-0.995-0.162-1.502 0-3.614 2.924-6.558 6.558-6.558 1.888 0 3.594 0.792 4.792 2.071 1.482-0.284 2.904-0.832 4.162-1.584-0.487 1.523-1.523 2.802-2.883 3.614 1.32-0.142 2.599-0.508 3.777-1.015-0.893 1.299-2.010 2.457-3.289 3.391z"></path>
		</svg>
	</a>

	<a class="js-require-widget share-link" style="text-decoration:none;" title="Del på e-post" data-subject="Nyhetstips fra " data-plugin="sharingButtons@emailButton" rel="noopener" href="javascript:void(0);">
		<svg role="img" aria-labelledby="share-email-title" class="share-icon email" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em">
			<title id="share-email-title">Del denne artikkelen på e-post</title>
			<path class="icon-shape" fill="#000" d="M31.394 11.925c0.244-0.194 0.606-0.012 0.606 0.294v12.781c0 1.656-1.344 3-3 3h-26c-1.656 0-3-1.344-3-3v-12.775c0-0.313 0.356-0.488 0.606-0.294 1.4 1.088 3.256 2.469 9.631 7.1 1.319 0.962 3.544 2.988 5.763 2.975 2.231 0.019 4.5-2.050 5.769-2.975 6.375-4.631 8.225-6.019 9.625-7.106zM16 20c1.45 0.025 3.538-1.825 4.587-2.587 8.294-6.019 8.925-6.544 10.837-8.044 0.363-0.281 0.575-0.719 0.575-1.181v-1.188c0-1.656-1.344-3-3-3h-26c-1.656 0-3 1.344-3 3v1.188c0 0.463 0.212 0.894 0.575 1.181 1.912 1.494 2.544 2.025 10.838 8.044 1.050 0.762 3.138 2.613 4.588 2.587z"></path>
		</svg>
	</a>

</aside><div class="dateline">
                                                    <time class="published" datetime="2020-08-21 01:39"><span class="label">Publisert:</span> 
                                                            21 august 2020 13:39</time>
                                                    <time class="modified" datetime="2020-08-21 02:10"><span class="label">Sist oppdatert:</span> 
                                                            21 august 2020 14:10</time>
                                            </div>                                            
                                        </div>
            <div class="article-body">
                <div class="review-meta hidden">
                </div>
            <div>
                </div>
            <div id="netboard_1" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="true" data-refresh="false"></div>
		<div class="widget polarisStoryContent article" >
		<div class="body"><p>Snipp, snapp, snute.. så var sommerferien ute. Kunne ferien ha vært over noe fortere? Slik var det i alle fall for min del, hvor stor deler av ferien ble tilbragt på jobb og øving til lappen. Heldigvis fikk jeg klemt inn noe ferie og fikk nyte friheten så lenge den varte. </p><p>Men høsten er nå her og for de fleste av oss er det tilbake til studenthverdagen og Mr. Lee med kyllingsmak (må ha med noen klisjeer). Jeg har nå vært student i tre år og det er lite som slår studentmiljøet i bartebyen (ikke at jeg har så mye annen erfaring tbh). </p><figure class="media image small right   ">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://trd.by/incoming/article22528641.ece/7nnkqy/ALTERNATES/w{width}-free/2.jpg" data-source="" data-alt="&nbsp;" data-lazyload="true" data-lazyload-offset="300"></div>  </figure>  <p>Jeg er kanskje av den sjeldne studentart hvor jeg kan si at jeg er student uten å må bruke fattig (adj. å eie lite eller ingenting) foran. Og ikke må jeg spise havregryn og nudler for å overleve heller, selv om både havregryn og Mr. Lee med kyllingsmak er godt. </p><br><div class="article news default     textSize6 ">  <figure class="media image small left ">  <a href="https://trd.by/livsstil/2020/07/15/Derfor-b%C3%B8r-du-ha-en-%C2%ABfck-you%C2%BB-konto-22293030.ece">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://trd.by/incoming/article22293347.ece/90e134/ALTERNATES/w{width}-free/a1444fd6-334f-4753-8011-fdf1a2f9518c" data-alt="Ny trd.by spaltist om økonomi, Ekbir Tanda. Foto: Therese Alice Sanne" data-lazyload="true" data-lazyload-offset="300">  </div>  </a>  </figure>  <div class="inner ">  <div class="text">  <h4 class="kicker"> Kronetipset: </h4>  <h3 class="headline">  <span class="t100"><a href="https://trd.by/livsstil/2020/07/15/Derfor-b%C3%B8r-du-ha-en-%C2%ABfck-you%C2%BB-konto-22293030.ece"> - Derfor bør du ha en «f*ck you»-konto</a>  </span></h3>  <p class="lead">Vi har alle hørt om det, lest om det og vurdert det. Men kanskje bare ikke kommet i gang med det?</p>  </div>  </div>  </div>  <br><p>Jeg er ingen ekspert, men her mine student-survival-hacks som virkelig har fungert for meg:</p><h2>Oversikt, oversikt, oversikt</h2><p>Denne er så viktig at jeg måtte si det tre ganger. Det hjelper lite å spare, kutte forbruk eller redusere kostnadene hvis du ikke har </p><figure class="media image small left   ">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://trd.by/incoming/article22528648.ece/bmid7s/ALTERNATES/w{width}-free/70.png" data-source="" data-alt="&nbsp;" data-lazyload="true" data-lazyload-offset="300"></div>  </figure> oversikt over hva pengene går til. Begynn med å danne en god oversikt over dine faste kostander (leie, bredbånd, buss, trening) og variable kostander (strøm, mat, mobil, streaming). Deretter inntekter. Igjen er det fint om du tar frem excel-arket på PC’n eller god gammeldags blyant og papir (+ highlighters selvfølgelig). <p>Vit til enhver tid hvordan måneden din kommer til å se ut og sett av penger til fremtidige kostander du vet vil dukke opp (ikke lenge til jul nå). Ha dedikerte kontoer til de ulike formålene. Det koster deg ingenting å ha flere kontoer i nettbanken, og hjelper stort når pengene har bestemte «jobber» å gjøre.</p><br><div class="article external default     textSize6 ">  <figure class="media image small left ">  <a href="https://trd.by/aktuelt/2019/10/28/Un%25C3%25B8dvendige-vaner-koster-deg-tusenvis-i-m%25C3%25A5neden-Disse-tipsene-gir-deg-bedre-r%25C3%25A5d-20259101.ece">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://trd.by/incoming/article20259107.ece/9bijol/ALTERNATES/w{width}-free/Penger1.jpg" data-alt="" data-lazyload="true" data-lazyload-offset="300">  </div>  </a>  </figure>  <div class="inner ">  <div class="text">  <h3 class="headline">  <span class="t100"><a href="https://trd.by/aktuelt/2019/10/28/Un%25C3%25B8dvendige-vaner-koster-deg-tusenvis-i-m%25C3%25A5neden-Disse-tipsene-gir-deg-bedre-r%25C3%25A5d-20259101.ece"> Unødvendige vaner koster deg tusenvis i måneden: Disse tipsene gir deg bedre råd</a>  </span></h3>  </div>  </div>  </div>  <br><h2>Betal deg selv først</h2><p>Jeg vil nå anta at du har full oversikt over hva som går ut og inn på kontoen. Og jeg vil også her håpe at du sitter igjen med et positivt beløp etter at kostnadene er trukket fra. Betal da deg selv først! Om det er 100 kr eller 1000 kr, sett av en liten prosentandel av det du sitter igjen med i måneden enten i fond, på (skjult) sparekonto eller annen bank. </p><div id="netboard_2" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="true" data-refresh="false"></div>
		<p>Jeg betaler alltid meg selv først når lønna og studielån kommer inn på konto. Jeg regner da kjapt over hvor mye jeg sitter igjen med til overs og rett på fond går en andel av det beløpet. Det er utrolig hvor lite man legger merke til dette hvis man bare får det ut av syne.</p><h2>Deltidsjobb? Yes, please!</h2><p>Jeg har opp gjennom årene hatt mine fair-shares av deltidsjobber. Og kan med hånda på hjertet si at den eneste grunnen til at jeg som </p><figure class="media image small left   ">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://trd.by/incoming/article22528730.ece/9vltg0/ALTERNATES/w{width}-free/5.jpg" data-source="" data-alt="&nbsp;" data-lazyload="true" data-lazyload-offset="300"></div>  </figure> student har en (veldig) OK økonomi er på grunn av deltidsjobb. Ikke alle har den muligheten selvfølgelig, men en ukedag eller ei helg, så har du plutselig noen ekstra tusenlapper som kan komme til gode på den økonomiske bufferen din.<p>Husk at så lite som 2000 kr i måneden er 24 000 kr i løpet av et år. Etter en bachelorgrad betyr det 72 000 kr som kanskje er en del av egenkapital til drømmeboligen? Og sparer du i fond kan det ha vokst litt også.</p><br><div class="article news default     textSize6 ">  <figure class="media image small left ">  <a href="https://trd.by/aktuelt/2020/06/15/Studenter-f%C3%A5r-utsatt-frist-for-%C3%A5-s%C3%B8ke-om-tilleggsl%C3%A5n-22075699.ece">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://trd.by/incoming/article22075708.ece/pz0s23/ALTERNATES/w{width}-free/bc02daf3-4953-4361-95f5-653aa873b044" data-alt="Pride-flagg ved NTNU Gløshaugens hovedbygning." data-lazyload="true" data-lazyload-offset="300">  </div>  </a>  </figure>  <div class="inner ">  <div class="text">  <h3 class="headline">  <span class="t100"><a href="https://trd.by/aktuelt/2020/06/15/Studenter-f%C3%A5r-utsatt-frist-for-%C3%A5-s%C3%B8ke-om-tilleggsl%C3%A5n-22075699.ece"> Studenter får utsatt frist for å søke om tilleggslån</a>  </span></h3>  <p class="lead">43 000 studenter har søkt om tilleggslånet som skal hjelpe dem gjennom koronakrisen. Nå utvides tidsfristen for å søke med to uker.</p>  </div>  </div>  </div>  <br><h2>Team matpakke</h2><p>Evergold. Never old. Mat var alltid en stor utgiftspost for min del. Dette som regel fordi dagene oftest var dårlig planlagt og frokost til forelesning besto av noe yoghurt og brødmat. Det er en 50-lapp som lett kunne vært unngått. </p><figure class="media image small right   ">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://trd.by/incoming/article22528603.ece/wq6b0t/ALTERNATES/w{width}-free/Blank%20Instagram%20Post%20(8).jpg" data-source="" data-alt="&nbsp;" data-lazyload="true" data-lazyload-offset="300"></div>  </figure> Å bare koke noen egg og smøre et par brødskiver før jeg legger meg er alt jeg trengte å gjøre. Noe jeg selvfølgelig har lært nå. Å holde matkostnadene nede har vært den største utfordringen når det kommer til min personlig økonomi, og det eneste som virkelig har hjulpet meg er å ha en egen matkonto.<p>Jeg har som mål å ligge på 3000 kr i måneden på mat og betaler derfor meg selv rundt 700 kr i uken. Selv om dette er en drastisk reduksjon for meg, sammenlignet med f.eks. i fjor hvor jeg fort kunne ligge på 5000-7000 kr i måneden, så er fortsatt kvaliteten på maten jeg spiser den samme. 700 kr i uken betyr egentlig bare mindre kafé, restaurant og kantinemat. I tillegg er det nesten 40 000 kr spart i året! #mindblown</p><figure class="media image small left   ">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://trd.by/incoming/article22528631.ece/meun1s/ALTERNATES/w{width}-free/12.jpg" data-source="" data-alt="&nbsp;" data-lazyload="true" data-lazyload-offset="300"></div>  </figure> PS! Ha alltid kaffekopp med deg. Ikke er det bare en #studentsurvivalhack, men også en #lifesurvivalhack.<div class="article news default     textSize6 ">  <figure class="media image small left ">  <a href="https://trd.by/aktuelt/2020/05/27/Tapte-flere-millioner-p%C3%A5-f%C3%A5-uker.-N%C3%A5-f%C3%A5r-de-st%C3%B8tte-21929650.ece">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://trd.by/incoming/article21931466.ece/dceqea/ALTERNATES/w{width}-free/c0dde62a-7fc8-4e29-b3ff-60c54b904b58" data-alt="Studentersamfundet i Trondheim, til en av sakene i " 100 grunner til å elske trondheim", lørdag 22. august. til kart over samfundets mange rom og etasjer. visstnok er det ingen som vet helt sikkert hvor bygget har. baren "strossa"" data-lazyload="true" data-lazyload-offset="300">  </div>  </a>  </figure>  <div class="inner ">  <div class="text">  <h3 class="headline">  <span class="t100"><a href="https://trd.by/aktuelt/2020/05/27/Tapte-flere-millioner-p%C3%A5-f%C3%A5-uker.-N%C3%A5-f%C3%A5r-de-st%C3%B8tte-21929650.ece"> Tapte flere millioner på få uker. Nå får de støtte </a>  </span></h3>  <p class="lead">21 av 38 søknader fikk full eller delvis støtte da Sit og Velferdstinget delte ut midler til frivilligheten. </p>  </div>  </div>  </div>  <br><h2> «Æ e student, æ»</h2><p>Selv om man som student kan ha dårlig økonomi, noe mental stress, arbeidskrav å bestå og pensum å pugge, så er det fortsatt overvekt av fordeler. Og en av de fordelene er de ulike rabattene og fordelene en har som student. Utnytt dem! </p><figure class="media image small right   ">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://trd.by/incoming/article22528652.ece/65xi3j/ALTERNATES/w{width}-free/Blank%20Instagram%20Post%20(9).jpg" data-source="" data-alt="&nbsp;" data-lazyload="true" data-lazyload-offset="300"></div>  </figure>  <p>Si at du er student om du skal ut å spise eller klippe deg. Bruk de ulike støttetjenestene skolen tilbyr (psykologtjeneste, juridisk hjelp, tannhelserefusjon). Apper er din gode venn og der kan det oftest være noen hundrelapper å spare, på alt fra klær til kosmetikk. Apper som Studentkalender, Mattilbud og ulike fordelsprogrammer dagligvarebutikker tilbyr (Æ, Trumf, Coop Medlem), kommer ofte ut med gode tilbud. Trenger man i disse dager å handle noe til full pris egentlig? </p><div id="netboard_3" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="true" data-refresh="false"></div>
		<p>Spar f.eks på middagen ved å være en matredder (TooGoodToGo) og strøm både musikk og serier til </p><figure class="media image small left   ">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://trd.by/incoming/article22528655.ece/e2i3vc/ALTERNATES/w{width}-free/Blank%20Instagram%20Post%20(10).jpg" data-source="" data-alt="&nbsp;" data-lazyload="true" data-lazyload-offset="300"></div>  </figure> nesten halvpris (studenttilbud på strømmetjenester, kredittkortrabatter for unge). Lag en egen mappe med de ulike fordelsappene på telefonen, lettere å lete da.<p>Det er enklest å komme i gang når man setter oppnåelige mål for økonomien sin og med tipsene delt over håper jeg at du nå blir ekspert over din egen økonomi. Endelig kan du også få råd til hvitost på brødskiven.</p><br><div class="article news default     textSize6 ">  <figure class="media image small left ">  <a href="https://trd.by/aktuelt/2020/05/15/Kristine-g%C3%A5r-fortsatt-p%C3%A5-ungdomsskolen-men-har-likevel-to-jobber-21824530.ece">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://trd.by/incoming/article21826698.ece/hx74ri/ALTERNATES/w{width}-free/kristine2.jpeg" data-alt="" data-lazyload="true" data-lazyload-offset="300">  </div>  </a>  </figure>  <div class="inner ">  <div class="text">  <h4 class="kicker"> Trondheims unge jobbtalenter: </h4>  <h3 class="headline">  <span class="t100"><a href="https://trd.by/aktuelt/2020/05/15/Kristine-g%C3%A5r-fortsatt-p%C3%A5-ungdomsskolen-men-har-likevel-to-jobber-21824530.ece"> Kristine går fortsatt på ungdomsskolen, men har likevel to jobber</a>  </span></h3>  <p class="lead">Trd.by er alltid på jakt etter unge, lovende jobbtalenter. Denne uka har vi tatt en prat med Kristine Larsen Nagy (16).</p>  </div>  </div>  </div>  </div></div>
		<div class="debattinfo hidden">
                <h2 class="logo"><a href="http://trd.by/"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 635 260.8" enable-background="new 0 0 635 260.8" xml:space="preserve">
<g>
	<path class="trd letter-t" fill="#FFFFFF" d="M56.2 206.5c-35.9 0-41-13.1-41-40.7V91.9H0V64.9h15.2V42.5C15.2 23.1 19 19 39.7 19h10.7v45.9h23.1v26.9 H50.4v71.8c0 9.7 2.8 12.8 12.4 12.8h10.7v30H56.2z"/>
	<path class="trd letter-r" fill="#FFFFFF" d="M191.8 70.4l-9.7 29.4c-8.3-2.8-16.9-4.8-28.6-4.8c-9.3 0-22.1 2.1-22.1 14.5v97H95.9V64.9h35.5v7.3 c5.9-6.2 14.8-9 24.8-9C170.7 63.2 182.5 66.6 191.8 70.4z"/>
	<path class="trd letter-d" fill="#FFFFFF" d="M310.1 0v206.5h-35.5V201c-5.2 4.8-12.1 7.3-23.1 7.3c-45.2 0-56.2-15.2-56.2-73.2 c0-57.3 11-72.5 56.2-72.5c8.3 0 17.9 0 23.1 7.9V0H310.1z M274.6 156.4V94.6c-5.2-1.4-10.7-2.1-19-2.1c-22.1 0-25.2 8.6-25.2 29.4 v26.6c0 20.7 3.1 29.7 25.2 29.7C270.1 178.2 274.6 172 274.6 156.4z"/>
	<path class="dotby letter-dot" fill="#EE3577" d="M369.8 188.9c0 11.4-6.2 17.6-17.6 17.6c-11.7 0-17.9-5.9-17.9-17.6c0-11.4 6.2-18 17.9-18 C363.5 170.9 369.8 177.5 369.8 188.9z"/>
	<path class="dotby letter-b" fill="#EE3577" d="M452.5 208.2c-8.6 0-15.9-1.4-23.1-7.3v5.5h-35.5V0h35.5v70.4c4.1-6.6 12.1-7.9 23.1-7.9 c45.2 0 56.2 15.2 56.2 72.5C508.8 192.7 497.7 208.2 452.5 208.2z M473.9 121.9c-0.3-20.7-3.4-29.4-25.5-29.4 c-5.9 0-12.1 0.7-19 2.1v60.4c0 14.2 2.1 23.1 19 23.1c22.1 0 25.2-9 25.5-29.7V121.9z"/>
	<path class="dotby letter-y" fill="#EE3577" d="M635 200.6c-2.1 45.9-14.8 58.4-55.9 58.4c-17.6 0-32.8-1.7-49.7-9l3.1-9l6.6-19.3 c10.7 4.1 21.7 7.3 35.9 7.3c21.4 0 25.2-8.3 25.5-28.3c0-0.3 0-2.1 0-2.1c-5.2 6.2-12.8 10-25.9 10c-34.8 0-45.2-13.1-45.2-52.1 V64.9h35.2v80.5c0 19.7 4.5 31.1 17.6 31.1c9.3 0 17.6-2.8 17.6-13.8V64.9H635V200.6z"/>
</g>
</svg></a></h2></div>
            </div>
            </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/livsstil/2020/08/21/Dette-kan-sjalusi-faktisk-v%C3%A6re-godt-for-if%C3%B8lge-ny-studie-22520283.ece">
		<img   src="https://trd.by/incoming/article22520289.ece/p8qbuu/ALTERNATES/w180-square/NTB_1299248902.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/livsstil/2020/08/21/Dette-kan-sjalusi-faktisk-v%C3%A6re-godt-for-if%C3%B8lge-ny-studie-22520283.ece">
                    Dette kan sjalusi faktisk være godt for, ifølge ny studie</a>
                </span></h2><footer class="meta"><a class="homeSection  livsstil" href="https://trd.by/livsstil/">Livsstil</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article external none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/livsstil/article16401505.ece">
		<img   src="https://trd.by/incoming/article16401501.ece/3sw7q/ALTERNATES/w180-square/68e079ce-2150-4741-90f4-b2c43056b5bb.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/livsstil/article16401505.ece">
                    Kaster du det mest næringsrike på avokadoen i søpla?</a>
                </span></h2><footer class="meta"><a class="homeSection  livsstil" href="https://trd.by/livsstil/">Livsstil</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article external none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/livsstil/article15019714.ece">
		<img   src="https://trd.by/incoming/article15019718.ece/fq7zaa/ALTERNATES/w180-square/bf397048-c19c-4c19-b925-b742fdf002c4.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/livsstil/article15019714.ece">
                    Snakker du i søvne? Da bør du lese videre</a>
                </span></h2><footer class="meta"><a class="homeSection  livsstil" href="https://trd.by/livsstil/">Livsstil</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article external none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/uteliv/article14067451.ece">
		<img   src="https://trd.by/incoming/article22481123.ece/jcc2gg/ALTERNATES/w180-square/9574ed33-ac8e-441d-bbe7-79365897129a" alt="fyllesyk&nbsp;
        
            (Foto: Shutterstock)" title="fyllesyk&nbsp;
        
            (Foto: Shutterstock)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/uteliv/article14067451.ece">
                    Derfor blir du fyllesyk</a>
                </span></h2><footer class="meta"><a class="homeSection  livsstil" href="https://trd.by/livsstil/">Livsstil</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/livsstil/2020/08/14/Disse-fem-tr%C3%B8nderske-interi%C3%B8rkontoene-vil-hjemmet-ditt-elske-22470563.ece">
		<img   src="https://trd.by/incoming/article22480920.ece/1dzg7y/ALTERNATES/w180-square/intr2.JPG" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/livsstil/2020/08/14/Disse-fem-tr%C3%B8nderske-interi%C3%B8rkontoene-vil-hjemmet-ditt-elske-22470563.ece">
                    Disse fem trønderske interiørkontoene vil hjemmet ditt elske</a>
                </span></h2><footer class="meta"><a class="homeSection  livsstil" href="https://trd.by/livsstil/">Livsstil</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div>
                <div id="conceptboard" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="true" data-refresh="false"></div>
		</div>
            <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article external none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/livsstil/article22293030.ece">
		<img   src="https://trd.by/incoming/article22293347.ece/90e134/ALTERNATES/w180-square/a1444fd6-334f-4753-8011-fdf1a2f9518c" alt="Ekbir Tanda er økonomistudent og vil blogge om penger, sparing, tips og råd.&nbsp;
        
            (Foto: Therese Alice Sanne )" title="Ekbir Tanda er økonomistudent og vil blogge om penger, sparing, tips og råd.&nbsp;
        
            (Foto: Therese Alice Sanne )"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/livsstil/article22293030.ece">
                    - Dette vil alltid redde deg ut av «oi-dette-ble-dyrt»-øyeblikk</a>
                </span></h2><footer class="meta"><a class="homeSection  livsstil" href="https://trd.by/livsstil/">Livsstil</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article external none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/livsstil/article21050955.ece">
		<img   src="https://trd.by/incoming/article21051061.ece/ax9qk6/ALTERNATES/w180-square/pl3.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/livsstil/article21050955.ece">
                    Slik lykkes du med planter: Åtte tips fra eksperten</a>
                </span></h2><footer class="meta"><a class="homeSection  livsstil" href="https://trd.by/livsstil/">Livsstil</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article external none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/livsstil/article19780168.ece">
		<img   src="https://trd.by/incoming/article22447960.ece/khrpud/ALTERNATES/w180-square/45ce9823-2123-4861-9000-be6333a70087" alt="Flere brukere: Ifølge AtB er det stadig flere som betaler for kollektivtransporten gjennom mobilappen.&nbsp;
        
            (Foto: Marianne Tønset)" title="Flere brukere: Ifølge AtB er det stadig flere som betaler for kollektivtransporten gjennom mobilappen.&nbsp;
        
            (Foto: Marianne Tønset)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/livsstil/article19780168.ece">
                    14 apper du må ha når du bor i Trondheim</a>
                </span></h2><footer class="meta"><a class="homeSection  livsstil" href="https://trd.by/livsstil/">Livsstil</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article external none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/livsstil/article19596385.ece">
		<img   src="https://trd.by/incoming/article19596447.ece/b67d5/ALTERNATES/w180-square/RGnwD0jav20.jpg" alt="Oslo  20180428.
Skruf snus  har kommet i en ny mer delikat innpakning.
Foto: Terje Bendiksby / NTB scanpix&nbsp;
        
            (Foto: Terje Bendiksby)" title="Oslo  20180428.
Skruf snus  har kommet i en ny mer delikat innpakning.
Foto: Terje Bendiksby / NTB scanpix&nbsp;
        
            (Foto: Terje Bendiksby)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/livsstil/article19596385.ece">
                    Åtte harde sannheter om å slutte med snus</a>
                </span></h2><footer class="meta"><a class="homeSection  livsstil" href="https://trd.by/livsstil/">Livsstil</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article external none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/aktuelt/article21165241.ece">
		<img   src="https://trd.by/incoming/article21171020.ece/67xg4v/ALTERNATES/w180-square/b8f0f0a8-d8ef-4f47-b95a-f62031ecfd5d" alt="Fargeekspert er overrasket over at oransje ikke ligger lengre opp på lista over farger som trigger sexlysten.&nbsp;
        
            (Foto: Shutterstock/NTB Scanpix )" title="Fargeekspert er overrasket over at oransje ikke ligger lengre opp på lista over farger som trigger sexlysten.&nbsp;
        
            (Foto: Shutterstock/NTB Scanpix )"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/aktuelt/article21165241.ece">
                    Disse soveromsfargene gir mest sexlyst</a>
                </span></h2><footer class="meta"><a class="homeSection  livsstil" href="https://trd.by/livsstil/">Livsstil</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/livsstil/2020/08/05/Mener-mange-fris%C3%B8rer-har-for-lite-kunnskap-om-afroh%C3%A5r-22412069.ece">
		<img   src="https://trd.by/incoming/article22412273.ece/mmsfci/ALTERNATES/w180-square/har1.jfif" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/livsstil/2020/08/05/Mener-mange-fris%C3%B8rer-har-for-lite-kunnskap-om-afroh%C3%A5r-22412069.ece">
                    Håret til Stefanos er en stor utfordring for mange frisører</a>
                </span></h2><footer class="meta"><a class="homeSection  livsstil" href="https://trd.by/livsstil/">Livsstil</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article external none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/aktuelt/article21130795.ece">
		<img   src="https://trd.by/incoming/article21138302.ece/wmqpzj/ALTERNATES/w180-square/qOXeIiFZOOU.jpg" alt="FILE PHOTO: A barman pours a glass of Beaujolais Nouveau wine in a bistrot in Paris, France, November 20, 2019. REUTERS/Benoit Tessier/File Photo&nbsp;
        
            (Foto: Benoit Tessier)" title="FILE PHOTO: A barman pours a glass of Beaujolais Nouveau wine in a bistrot in Paris, France, November 20, 2019. REUTERS/Benoit Tessier/File Photo&nbsp;
        
            (Foto: Benoit Tessier)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/aktuelt/article21130795.ece">
                    Så lenge holder vinen seg etter at flaska er åpna</a>
                </span></h2><footer class="meta"><a class="homeSection  livsstil" href="https://trd.by/livsstil/">Livsstil</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/livsstil/2020/07/31/Trener-du-ofte-Det-kan-bli-for-mye-if%C3%B8lge-forskning-22376504.ece">
		<img   src="https://trd.by/incoming/article22376507.ece/ya8gl2/ALTERNATES/w180-square/NTB_302979950.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/livsstil/2020/07/31/Trener-du-ofte-Det-kan-bli-for-mye-if%C3%B8lge-forskning-22376504.ece">
                    Trener du ofte? Det kan bli for mye, ifølge forskning</a>
                </span></h2><footer class="meta"><a class="homeSection  livsstil" href="https://trd.by/livsstil/">Livsstil</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/livsstil/2020/07/31/David-25-fra-Trondheim-har-solgt-over-100-biler-p%C3%A5-et-halvt-%C3%A5r-22376009.ece">
		<img   src="https://trd.by/incoming/article22383299.ece/gokh67/ALTERNATES/w180-square/thumbnail_IMG_0676.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/livsstil/2020/07/31/David-25-fra-Trondheim-har-solgt-over-100-biler-p%C3%A5-et-halvt-%C3%A5r-22376009.ece">
                    David (25) fra Trondheim har solgt over 100 biler på et halvt år </a>
                </span></h2><footer class="meta"><a class="homeSection  livsstil" href="https://trd.by/livsstil/">Livsstil</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article external none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/livsstil/2019/12/06/Derfor-b%25C3%25B8r-du-ikke-t%25C3%25B8rke-kl%25C3%25A6rne-dine-inne-20554100.ece">
		<img   src="https://trd.by/incoming/article22345518.ece/ch2s97/ALTERNATES/w180-square/ced2d5d7-95c0-4259-8c07-c434c4ed75a5" alt="Klesvask&nbsp;
        
            (Foto: Shutterstock)" title="Klesvask&nbsp;
        
            (Foto: Shutterstock)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/livsstil/2019/12/06/Derfor-b%25C3%25B8r-du-ikke-t%25C3%25B8rke-kl%25C3%25A6rne-dine-inne-20554100.ece">
                    Slik bør du ikke tørke klærne dine</a>
                </span></h2><footer class="meta"><a class="homeSection  livsstil" href="https://trd.by/livsstil/">Livsstil</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/livsstil/2020/07/23/Optimist-Da-kommer-du-nok-til-%C3%A5-leve-lengre-enn-andre-viser-forskning-22333726.ece">
		<img   src="https://trd.by/incoming/article22333769.ece/wy5xix/ALTERNATES/w180-square/NTB_525081319.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/livsstil/2020/07/23/Optimist-Da-kommer-du-nok-til-%C3%A5-leve-lengre-enn-andre-viser-forskning-22333726.ece">
                    Optimist? Da kommer du nok til å leve lengre enn andre, viser forskning </a>
                </span></h2><footer class="meta"><a class="homeSection  livsstil" href="https://trd.by/livsstil/">Livsstil</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article external none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/aktuelt/2019/01/31/Kan-man-g%25C3%25A5-hele-livet-uten-mensen-18377300.ece">
		<img   src="https://trd.by/incoming/article22344366.ece/x3f25m/ALTERNATES/w180-square/mensen.jfif" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/aktuelt/2019/01/31/Kan-man-g%25C3%25A5-hele-livet-uten-mensen-18377300.ece">
                    Greit å «hoppe over mensen»? Og hvor lenge kan du gjøre det?</a>
                </span></h2><footer class="meta"><a class="homeSection  livsstil" href="https://trd.by/livsstil/">Livsstil</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x10 "
                                              >
                                            <div class="gridUnit span10 textSize10">
                                                    <div class="polarisNavigation sectiontitle kommers">
   <a>&nbsp; Annonsørinnhold</a>
</div>
<style>
.mostR {
    width: 100% !important;
    font-family: "Roboto Slab",serif !important;
    font-weight: bold;
}
.mostR > div {
    float: left;
    margin-right: 10px;
    top: 0;
    width: 186px;
 }
.mostR > div a {
    color: black;
}
.mostR .caption {
    display: none;
}
</style><div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/sponset/annonsorinnhold/2018/07/25/Tungt-%C3%A5-starte-treningen-igjen-Slik-f%C3%A5r-du-en-kickstart-17172686.ece">
		<img   src="https://trd.by/sponset/annonsorinnhold/article17172746.ece/6exf15/ALTERNATES/w180-square/3T%20jack%20knives%20+%20hollow%20hold_4678.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/sponset/annonsorinnhold/2018/07/25/Tungt-%C3%A5-starte-treningen-igjen-Slik-f%C3%A5r-du-en-kickstart-17172686.ece">
                    Tungt å starte treningen igjen? Slik får du en kickstart!</a>
                </span></h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="https://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/sponset/annonsorinnhold/2018/07/25/Fort-gjort-blodsmak-eller-lek-Her-finner-du-den-perfekte-gruppetimen-for-deg-17178801.ece">
		<img   src="https://trd.by/sponset/annonsorinnhold/article17178693.ece/annhy4/ALTERNATES/w180-square/3tinspira17-7532_bootybuilder.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/sponset/annonsorinnhold/2018/07/25/Fort-gjort-blodsmak-eller-lek-Her-finner-du-den-perfekte-gruppetimen-for-deg-17178801.ece">
                    Fort gjort, blodsmak eller lek? Her finner du den perfekte gruppetimen for deg</a>
                </span></h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="https://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/sponset/annonsorinnhold/2018/06/07/Roger-og-Trym-fornyer-norsk-industri-16866606.ece">
		<img   src="https://trd.by/sponset/annonsorinnhold/article16845610.ece/z2dngv/ALTERNATES/w180-square/omw_TrondheimStaal.09.jpg" alt="Lærling i Trøndelag: &nbsp;" title="Lærling i Trøndelag: &nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/sponset/annonsorinnhold/2018/06/07/Roger-og-Trym-fornyer-norsk-industri-16866606.ece">
                    Roger og Trym fornyer norsk industri</a>
                </span></h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="https://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/sponset/annonsorinnhold/2018/02/08/Vi-skulle-hatt-mange-flere-som-Sander-16046035.ece">
		<img   src="https://trd.by/sponset/annonsorinnhold/article16045976.ece/i5t868/ALTERNATES/w180-square/omw_OTEK.Follafoss.02.jpg" alt="Utdanning ute i bedrift: &nbsp;" title="Utdanning ute i bedrift: &nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/sponset/annonsorinnhold/2018/02/08/Vi-skulle-hatt-mange-flere-som-Sander-16046035.ece">
                    - Vi skulle hatt mange flere som Sander!</a>
                </span></h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="https://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            </div>
                                    </div>
                                            </div>
                                    </main>

        <footer id="footer" role="contentinfo">
            <footer class="footer-content">
                <p class="publisher"><span class="trd">trd.by</span> er et produkt fra <span class="adr"><a href="http://www.adressa.no/">Adresseavisen</a></span><br>

<dl class="about">

<dt>Ansvarlig trd.by</dt>
	<dd><a href="mailto:line.pevik@adresseavisen.no">Line Dreier Pevik</a></dd>

	<dt>Utviklingsredaktør Adresseavisen</dt>
	<dd><a href="mailto:christer.s.johnsen@adresseavisen.no">Christer Solbakk Johnsen</a></dd>




	<dt>Sjefredaktør Adresseavisen</dt>
	<dd><a href="#">Kirsti Husby</a></dd>

	<dt>Kontakt og tips</dt>
	<dd><a href="mailto:trd.by@adresseavisen.no">trd.by@adresseavisen.no</a></dd>

	<dt>Telefon</dt>
	<dd><a href="tel:46407200">464 07 200</a></dd>
</dl>

<ul class="social-channels">
	<li class="facebook"><a href="https://www.facebook.com/trdby">Facebook</a></li>
	<li class="twitter"><a href="https://twitter.com/trdby">Twitter</a></li>
	<li class="instagram"><a href="https://instagram.com/trd.by/">Instagram</a></li>
	<li class="snapchat js-require-widget" data-target="#snapchat-qr" data-plugin="polaris.snippets@addButtonAppleClickEffect" data-selector="#footer .snapchat a"><a rel="#snapchat-qr">Snapchat</a></li>
	<li class="rss"><a href="http://trd.by/?widgetName=polarisFeeds&widgetId=11177005&getXmlFeed=true">RSS</a></li>
</ul>

<p class="disclaimer">Adresseavisen arbeider etter <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten">Vær Varsom-plakatens</a> regler for god presseskikk. Se også <a href="http://www.nored.no/Redaktoeransvar/Redaktoerplakaten">Redaktøransvar</a>. Adresseavisen har ikke ansvar for innhold på eksterne nettsider som det lenkes til. Mer info om <a href="http://polarismedia.no/datapolicy">bruk av «cookies» og personvernpolicy.</a>. Alt innhold er opphavsrettslig beskyttet 2018 © Trd.by is powered by Escenic. <a href="http://www.adressa.no/tjenester/article1261314.ece">Adresseavisens rettigheter</a>.</p></footer>
            </footer>

    </div>

	</div>

            <!-- Start ComScore  -->
			<script>
				var comScoreSettings = {
					c1: "2",
					c2: "24325237",
					c3: "",
					c4: "",
					c5: "",
					c6: ""
				};

				var _comscore = _comscore || []; 
				_comscore.push(comScoreSettings);

				(function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol === "https:" ? "https://s" : "http://") + "b.scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();
			</script>
			<noscript>
				<img src="//b.scorecardresearch.com/p?c1=2&c2=24325237&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" />
			</noscript>
			<!-- End ComScore -->
		<!-- Pulse -->
				<script>
					(function (w, d, n, t, s, a, b) {w[n] = w[n] || function() {
					(window[n].q = window[n].q || []).push(arguments)}; a = d.createElement(t);
					b = document.getElementsByTagName(t)[0];a.async = 1;a.src = s;b.parentNode.insertBefore(a, b)}
					)(window, document, 'pulse', 'script', '//sdk.pulse.schibsted.com/pulse.min.js');
				
					pulse('init', 'adressano');
					
					
						try {
							var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
						}
						catch(err){
							var pwu_id = null;
						}

						if(pwu_id !== null) {
							pulse('update', { actor:{ id:pwu_id, realm:'spid.no' }});
						}
					

					pulse('trackPageView', { object:{
					type:'Article',
					id:'22528056',
					accessLevel: 'Free',
					
					category:'livsstil'} });
				</script>
				
			<script>

        (function() {
            var hasSpidAccess = window.pwGetStorageItem('PWU_AID') === null ? "0": "1";
            var paywallUserMeta = document.createElement('meta');
                paywallUserMeta.setAttribute('property','lp:paywall_user');
                paywallUserMeta.setAttribute('content',hasSpidAccess);
            document.getElementsByTagName('head')[0].appendChild(paywallUserMeta);
                
            var paywallAccess = 'free';    
            var paywallMeta = document.createElement('meta');
                paywallMeta.setAttribute('property','lp:paywall');
                paywallMeta.setAttribute('content',paywallAccess);
                
            document.getElementsByTagName('head')[0].appendChild(paywallMeta);    
            
            
        })();    
    
    
        (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
                s.async = true;
                s.src = 'https://pp.lp4.io/app/5b/88/3a/5b883a29e45a1da357713da6.js';
                el.parentNode.insertBefore(s, el);
        })();
 
</script>    
    
<!-- Start cXense -->
		<div id="cX-root" style="display: none;"></div>
				<script type="text/javascript">
                            var cX = cX || {}; cX.callQueue = cX.callQueue || [];
                            
                            cX.callQueue.push(['setAccountId', '9222270286501375972']);
                            
                            cX.callQueue.push(['setSiteId', '1129410342261209568']);

                            

                            if(navigator.userAgent.indexOf('_app_') > -1) {
                                cX.callQueue.push(['setCustomParameters', {
                                    'plattform': 'app'
                                }]);
                            }

                            cX.callQueue.push(['sendPageViewEvent']);

                            
                                (function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
                                </script>
					<!-- End cXense -->


		<!-- Start GA -->
		<script type="text/javascript">
                            var _gaq = _gaq || [];
                            _gaq.push(['_setAccount', 'UA-5851143-20']);
                            
                            _gaq.push(['_setDomainName', 'trd.by']);
                            
                            _gaq.push(['_trackPageview']);

                            (function() {
                                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
                            })();
						</script>
					<!-- End GA -->

		<script>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</script>

		<script type="text/javascript">
						//<![CDATA[
							var eaeImgSrc;
							
									eaeImgSrc = 'https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=22528056&pubId=212&meta=classic&objId=22528056&type=load&title=-+N%c3%a5r+l%c3%b8nn+og+studiel%c3%a5n+kommer+p%c3%a5+konto%2c+er+dette+det+f%c3%b8rste+du+b%c3%b8r+gj%c3%b8re&url=&cat=&amp;clientDT=' + new Date().getTime();
								

							/* if (navigator.sendBeacon) {
								navigator.sendBeacon(eaeImgSrc);
							}
							else { */
								(function () {
									var eaeImageBtm = new Image(1, 1);
									eaeImageBtm.src = eaeImgSrc;
								})();
							//}
						//]]>
					</script>
					<noscript>
						<img src="https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=22528056&amp;pubId=212&amp;meta=classic&amp;objId=22528056&amp;type=load&amp;title=-+N%c3%a5r+l%c3%b8nn+og+studiel%c3%a5n+kommer+p%c3%a5+konto%2c+er+dette+det+f%c3%b8rste+du+b%c3%b8r+gj%c3%b8re&amp;url=&amp;cat=noscript" alt="" width="1" height="1" />
					</noscript>
				</body>
    </html>
	
	