<!DOCTYPE html>
    <html class="art type-news clean section_aktuelt theme_front device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
        <head>
            <link rel="dns-prefetch" href="http://static.polarismedia.no"/>
            <link rel="preconnect" href="http://static.polarismedia.no"/>
        <link rel="dns-prefetch" href="http://eae.polarismedia.no"/>
            <link rel="preconnect" href="http://eae.polarismedia.no"/>
        <link rel="dns-prefetch" href="http://helios.adressa.no"/>
            <link rel="preconnect" href="http://helios.adressa.no"/>
        <link rel="dns-prefetch" href="http://adserver.adtech.de"/>
            <link rel="preconnect" href="http://adserver.adtech.de"/>
        <link rel="dns-prefetch" href="http://kunder.adressa.no"/>
            <link rel="preconnect" href="http://kunder.adressa.no"/>
        <link rel="dns-prefetch" href="http://torget.adressa.no"/>
            <link rel="preconnect" href="http://torget.adressa.no"/>
        <link rel="dns-prefetch" href="http://feed.webassistenten.no"/>
            <link rel="preconnect" href="http://feed.webassistenten.no"/>
        <link rel="dns-prefetch" href="http://track.adform.net"/>
            <link rel="preconnect" href="http://track.adform.net"/>
        <link rel="dns-prefetch" href="http://pagead2.googlesyndication.com"/>
            <link rel="preconnect" href="http://pagead2.googlesyndication.com"/>
        <meta name="apple-itunes-app" content="app-id=993587874" />    
<meta charset="utf-8"/>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    <title>Da Espen vant 5 millioner kroner, ble han først skuffet: – Der og da er det litt «f*ck» - Trd.by</title>
    <meta name="description" content="Pengepremien skal verken bli brukt på Rolex eller Ferrari." />
    <meta name="keywords" content="nyheter, trondheim, trdby, trd, uteliv, viral, profiler, events, trøndelag, midtbyen, nidaros, rbk, nidelva, solsiden" />
    <meta name="system" content="PolarisWeb,3.0,art"/>        
    <meta name="publication" content="Trd.by"/>
    <meta name="robots" content="all,index" />
    <meta name="google" content="notranslate"/>
    <link href="https://static.polarismedia.no/skins/prod/publication/trdby/gfx/favicon.png" type="image/png" rel="icon"/>            
    <link rel="icon" type="image/png" href="https://static.polarismedia.no/skins/prod/publication/trdby/gfx/favicon.png" />
    <link rel="apple-touch-icon" href="https://static.polarismedia.no/skins/prod/publication/trdby/gfx/applefavicon.png" />
    <!--[if IE]>
        <link rel="shortcut icon" href="https://static.polarismedia.no/skins/prod/publication/trdby/gfx/favicon.ico"/>
    <![endif]-->
    <meta property="fb:app_id" content="1094137200669312"/>
    <meta property="fb:pages" content="1427288147531796"/>
    <meta name="twitter:card" content="summary_large_image"/>    
    <meta name="twitter:title" content="Da Espen vant 5 millioner kroner, ble han først skuffet: – Der og da er det litt «f*ck»"/>
        <meta name="twitter:description" content="Pengepremien skal verken bli brukt på Rolex eller Ferrari."/>
    <meta name="twitter:image" content="https://trd.by/incoming/article24580731.ece/fjxvyh/ALTERNATES/w980-default/f4b6dfd6-5e1e-47f8-8ec0-722f50c99eab"/>           
    <meta property="og:type" content="article"/>
    <meta property="og:locale" content="nb_NO"/>
    <meta property="og:site_name" content="trdby.no"/>

    <meta property="og:image" content="https://trd.by/incoming/article24580731.ece/fjxvyh/ALTERNATES/w980-default/f4b6dfd6-5e1e-47f8-8ec0-722f50c99eab"/>           
    <meta property="og:title" content="Da Espen vant 5 millioner kroner, ble han først skuffet: – Der og da er det litt «f*ck»"/>        
        <meta property="og:description" content="Pengepremien skal verken bli brukt på Rolex eller Ferrari."/>        
        <meta property="og:url" content="https://trd.by/aktuelt/2021/09/17/Da-Espen-vant-5-millioner-kroner-ble-han-f%C3%B8rst-skuffet-%E2%80%93-Der-og-da-er-det-litt-%C2%ABfck%C2%BB-24580613.ece"/>        
    <meta property="article:modified_time" content="2021-09-17T12:23:08+01:00" />
        <meta property="article:published_time" content="2021-09-17T12:23:08+01:00" />
    <meta name="author" property="article:author" content="Ole-Fredrik Lambertsen"/>
    <meta name="msapplication-TileImage" content="https://static.polarismedia.no/skins/prod/publication/trdby/gfx/msfavicon.png"/>
    <meta name="cXenseParse:title" content="Da Espen vant 5 millioner kroner, ble han først skuffet: – Der og da er det litt «f*ck»"/>
    <meta name="cXenseParse:recs:recommendable" content="true"/>
    <meta name="cXenseParse:recs:recommending" content="true"/>
    <meta name="cXenseParse:recs:articleid" content="24580613"/>
    <meta name="cXenseParse:trdby-importance" content="0"/>
        <meta name="cXenseParse:trdby-access" content="free"/>    
        <link rel="alternate" title="Siste nytt fra Trd.by?service=rss" href="https://trd.by/?service=rssfeed" type="application/rss+xml"  />

    <link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/skins/prod/publication/trdby/css/trdby.min.css?new11"/>
					<script>
                
                        var require = {
                    

					fingerprint: '1230',
					baseUrl: 'https://static.polarismedia.no/resources/min-js/',
					publicationUrl: 'https://trd.by/',
					loadCustomScripts: true,
					muteConsole: false,
					platform: 'classic',
					pageType: 'article',
					contentType: 'news',
					pubId: 212, secId: 23424, artId: 24580613,channel: 'trdby',distribution: 'REALESTATE,REALESTATE_RETARGET,REALESTATE_LEISURE,REALESTATE_LEISURE_RETARGET,REALESTATE_PROJECT,REALESTATE_PROJECT_RETARGET,CAR',seatSplit: false,nativeScript: 'https://static.polarismedia.no/resources/min-js/lib/native.js'
				};


                </script>

			<script src="https://static.polarismedia.no/resources/min-js/header.js?1230"></script>
                    <script src="https://static.polarismedia.no/resources/min-js/personvern.js?1230" defer></script>
                    <meta name="google-site-verification" content="7TmCCBynF2S-3dlmqOuzgNuOyd-FkBFDL1Hq9fFwjs4" /><style>
.notag::before { display: none !important; }
</style>
<script>
  requireReady(['jquery'], function ($) {
    $('.menu-trigger').click(function () {
      $('html').toggleClass('nav-active');
      $('.overlay').toggleClass('open');
    });
  });
</script><link rel="alternate" title="trdby RSS" href="https://trd.by/aktuelt/?widgetName=polarisFeeds&amp;widgetId=11177005&amp;getXmlFeed=true" type="application/rss+xml"  />

<style type="text/css">
body {
  background-position: center 100px !important;
}

body.skywallfixed {
  background-position: center 20px !important;
}

.skywallSkyscraper.fixed {
  top: 20px !important;
}

.polarisMarketing {
  text-align: left;
  position:relative;
}

.outerAdLeft, .outerAdRight {
  top: 100px !important;
  padding-top: unset;
}

.polarisMarketing::before {
  font-size: 12px !important;
  top: -18px !important;
  position: absolute !important;
}

.is-horseshoe .outerAdTop .polarisMarketing, .is-wallpaper .outerAdTop .polarisMarketing {
    margin-left: unset;
}

html.art .article-body .polarisMarketing {
  margin-top: 2rem;
  margin-bottom: 2rem;
}

#topboard {
min-height: 150px;
}

div[id^="netboard"] {
min-height: 400px;
}

#conceptboard {
min-height: 300px;
}

.shareDateAuthor {
margin-bottom: 54px;
}
</style><meta property="fb:pages" content="1427288147531796" /></head>


        <body>

            <script type="text/javascript">
						//<![CDATA[
							var eaeBS = new Date().getTime();
							var eaeImgUrl = 'https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=23424&pubId=212&cat=news&meta=classic&objId=24580613&type=article&title=Da+Espen+vant+5+millioner+kroner%2c+ble+han+f%c3%b8rst+skuffet%3a+%e2%80%93+Der+og+da+er+det+litt+%c2%abf*ck%c2%bb&url=&amp;clientDT=' + eaeBS;
							/* if (navigator.sendBeacon) {
								navigator.sendBeacon(eaeImgUrl);
							}
							else { */
								(function() {
									var eaeImage = new Image(1, 1);
									eaeImage.src = eaeImgUrl;
								})();
							//}
						//]]>
					</script>
					<noscript>
						<img src="https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=23424&amp;pubId=212&amp;cat=news&amp;meta=classic&amp;objId=24580613&amp;type=article&amp;title=Da+Espen+vant+5+millioner+kroner%2c+ble+han+f%c3%b8rst+skuffet%3a+%e2%80%93+Der+og+da+er+det+litt+%c2%abf*ck%c2%bb&amp;url=" alt="" width="1" height="1" />
					</noscript>
				<div id="fb-root" data-app-id="1094137200669312"></div>
            <div id="viewport">
                <div id="outer">
        <div class="hidden">
                <div class="widget polarisSpid">
		<div id="spidBtn-loginButton">
			<div id="spidBtn-notLoggedState" class="hidden">
				<a id="spidBtn-login" class="login" href="javascript:void(0);">
					<span>Logg inn</span>
				</a>

				<div id="spidBtn-links" class="options hidden">
					<ul>
            <li><a href="//minside.alda.no/kundeservice?aviskode=ADR">Kundeservice</a></li>
            <li><a href="//minside.alda.no/bliabonnent?aviskode=ADR">Bli abonnent</a></li>
					</ul>
				</div>
			</div>
			<div id="spidBtn-error" class="hidden">
				<a id="spidBtn-reload" class="login" href="javascript:void(0);">
					<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
				</a>
			</div>
			<div id="spidBtn-loggedState" class="hidden">
				<a id="spidBtn-loggedIn" class="loggedIn" href="javascript:void(0);">
					<span class="prefix">Hei,</span>
					<span id="spidBtn-name" class="name"></span>
				</a>
				<div id="spidBtn-options" class="options hidden">
					<ul>
						<li><a id="spidBtn-logout" class="logout" href="javascript:void(0);">Logg ut</a></li>
					</ul>
				</div>
			</div>
			<div id="spidBtn-loggedState-noAccess" class="hidden">
				<a id="spidBtn-loggedIn-noAccess" class="loggedIn">
					<span>Bli abonnent</span>
				</a>
				<div id="spidBtn-options-noAccess" class="options hidden">
					<p>
						Du er innlogget som
						<span id="spidBtn-name-noAccess"></span><br>
						Vi finner ikke et aktivt abonnement på din bruker.
					</p>
					<ul>
            <li><a href="https://payment.schibsted.no/account/products">Sjekk min Schibsted-konto</a></li>
            <li><a href="//minside.alda.no/bliabonnent?aviskode=ADR">Bli abonnent</a></li>
            <li><a href="//minside.alda.no/kundeservice?aviskode=ADR">Kundeservice</a></li>
						<li><a id="spidBtn-logout-noAccess" class="logout">Logg ut</a></li>
					</ul>
					<div>
						<p>
							<strong>Hvorfor kjenner vi deg igjen?</strong><br />
							Schibsted-konto, tidligere SPiD, er vårt digitale påloggings- og betalingssystem. Dette er en felles pålogging- og betalingsløsning for flere norske medienettsteder (Adressa, SMP, VG, Finn etc..)</p>
						<p>
							Les mer om Schibsted-konto <a href="https://info.privacy.schibsted.com/no/hva-er-en-schibsted-konto/">her</a>
						</p>
					</div>
				</div>
			</div>
		</div>

		<script>
                var identityConfig = {
                    clientId: '5357ab1b431c7ad251000005',
                    redirectUri: 'https://trd.by/',
                    env: 'PRO_NO',
                    pids: 301524,
                    
                    sessionDomain: 'https://id.adressa.no',
                    
                    shortcode: '',
                    
                    salesPoster: false,
                    
                    enableAria : false,
                    enableComments: false,
                    redirect: false
                };

                
                    (function() {
                        
                        if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries) {
                            document.write('<script src="https://static.polarismedia.no/resources/min-js/widgets/core.min.js?1"><\/script>');
                        }
                        

                        function loadIdentity(){
                            var scriptEl1 = document.createElement('script');
                            scriptEl1.async = 'async';
                            scriptEl1.src = 'https://static.polarismedia.no/resources/min-js/widgets/identity2903.js?1230';
                            var targetEl1 = document.getElementsByTagName('script')[0];
                            targetEl1.parentNode.insertBefore(scriptEl1, targetEl1);
                        }

                        var scriptEl = document.createElement('script');
                        scriptEl.async = 'async';
                        scriptEl.onload = function() { loadIdentity(); };
                        scriptEl.src = 'https://cdn.polyfill.io/v2/polyfill.min.js?features=default,Promise,URL,Object.entries,fetch,Array.from,Number.isInteger,Number.isFinite,Symbol,Symbol.iterator,IntersectionObserver';
                        var targetEl = document.getElementsByTagName('script')[0];
                        targetEl.parentNode.insertBefore(scriptEl, targetEl);
                    })();
                    </script>
        </div>
</div>
            <div class="overlay" id="snapchat-qr">
	<img src="https://static.polarismedia.no/skins/prod/publication/trdby/gfx/trdby-snapchat-qr-logo.png" alt="Følg trd.by på Snapchat">

	<h2 class="logo"><a href="https://trd.by/"><svg xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 635 260.8" enable-background="new 0 0 635 260.8" xml:space="preserve">
		<g>
			<path class="trd letter-t" fill="#FFFFFF" d="M56.2 206.5c-35.9 0-41-13.1-41-40.7V91.9H0V64.9h15.2V42.5C15.2 23.1 19 19 39.7 19h10.7v45.9h23.1v26.9 H50.4v71.8c0 9.7 2.8 12.8 12.4 12.8h10.7v30H56.2z"/>
			<path class="trd letter-r" fill="#FFFFFF" d="M191.8 70.4l-9.7 29.4c-8.3-2.8-16.9-4.8-28.6-4.8c-9.3 0-22.1 2.1-22.1 14.5v97H95.9V64.9h35.5v7.3 c5.9-6.2 14.8-9 24.8-9C170.7 63.2 182.5 66.6 191.8 70.4z"/>
			<path class="trd letter-d" fill="#FFFFFF" d="M310.1 0v206.5h-35.5V201c-5.2 4.8-12.1 7.3-23.1 7.3c-45.2 0-56.2-15.2-56.2-73.2 c0-57.3 11-72.5 56.2-72.5c8.3 0 17.9 0 23.1 7.9V0H310.1z M274.6 156.4V94.6c-5.2-1.4-10.7-2.1-19-2.1c-22.1 0-25.2 8.6-25.2 29.4 v26.6c0 20.7 3.1 29.7 25.2 29.7C270.1 178.2 274.6 172 274.6 156.4z"/>
			<path class="dotby letter-dot" fill="#EE3577" d="M369.8 188.9c0 11.4-6.2 17.6-17.6 17.6c-11.7 0-17.9-5.9-17.9-17.6c0-11.4 6.2-18 17.9-18 C363.5 170.9 369.8 177.5 369.8 188.9z"/>
			<path class="dotby letter-b" fill="#EE3577" d="M452.5 208.2c-8.6 0-15.9-1.4-23.1-7.3v5.5h-35.5V0h35.5v70.4c4.1-6.6 12.1-7.9 23.1-7.9 c45.2 0 56.2 15.2 56.2 72.5C508.8 192.7 497.7 208.2 452.5 208.2z M473.9 121.9c-0.3-20.7-3.4-29.4-25.5-29.4 c-5.9 0-12.1 0.7-19 2.1v60.4c0 14.2 2.1 23.1 19 23.1c22.1 0 25.2-9 25.5-29.7V121.9z"/>
			<path class="dotby letter-y" fill="#EE3577" d="M635 200.6c-2.1 45.9-14.8 58.4-55.9 58.4c-17.6 0-32.8-1.7-49.7-9l3.1-9l6.6-19.3 c10.7 4.1 21.7 7.3 35.9 7.3c21.4 0 25.2-8.3 25.5-28.3c0-0.3 0-2.1 0-2.1c-5.2 6.2-12.8 10-25.9 10c-34.8 0-45.2-13.1-45.2-52.1 V64.9h35.2v80.5c0 19.7 4.5 31.1 17.6 31.1c9.3 0 17.6-2.8 17.6-13.8V64.9H635V200.6z"/>
		</g>
	</svg></a></h2>

	<h3>Følg oss på snap:</h3>
	<p>Legg oss til ved å peke kameraet ditt på spøkelset vårt, og trykk på skjermen!</p>

</div><div id="wallpaper" class="js-require-widget widget polarisMarketing hidden" data-external="/polarnexus/polarnexus.js@render" data-lazyload="false" data-refresh="false"></div>
		<div class="outerAdLeft" id="adLeft">
                <div id="skyscraperleft_1" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="false" data-refresh="false"></div>
		</div>
            <div class="outerAdRight" id="adRight">
                <div id="skyscraperright_1" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="false" data-refresh="false"></div>
		</div>
            </div>

		<div id="page" class="x980 art span10 textSize10">
		<header id="header" role="banner">
            <div class="header-content">
                <h2 class="logo"><a href="http://trd.by/"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 635 260.8" enable-background="new 0 0 635 260.8" xml:space="preserve">
<g>
	<path class="trd letter-t" fill="#FFFFFF" d="M56.2 206.5c-35.9 0-41-13.1-41-40.7V91.9H0V64.9h15.2V42.5C15.2 23.1 19 19 39.7 19h10.7v45.9h23.1v26.9 H50.4v71.8c0 9.7 2.8 12.8 12.4 12.8h10.7v30H56.2z"/>
	<path class="trd letter-r" fill="#FFFFFF" d="M191.8 70.4l-9.7 29.4c-8.3-2.8-16.9-4.8-28.6-4.8c-9.3 0-22.1 2.1-22.1 14.5v97H95.9V64.9h35.5v7.3 c5.9-6.2 14.8-9 24.8-9C170.7 63.2 182.5 66.6 191.8 70.4z"/>
	<path class="trd letter-d" fill="#FFFFFF" d="M310.1 0v206.5h-35.5V201c-5.2 4.8-12.1 7.3-23.1 7.3c-45.2 0-56.2-15.2-56.2-73.2 c0-57.3 11-72.5 56.2-72.5c8.3 0 17.9 0 23.1 7.9V0H310.1z M274.6 156.4V94.6c-5.2-1.4-10.7-2.1-19-2.1c-22.1 0-25.2 8.6-25.2 29.4 v26.6c0 20.7 3.1 29.7 25.2 29.7C270.1 178.2 274.6 172 274.6 156.4z"/>
	<path class="dotby letter-dot" fill="#EE3577" d="M369.8 188.9c0 11.4-6.2 17.6-17.6 17.6c-11.7 0-17.9-5.9-17.9-17.6c0-11.4 6.2-18 17.9-18 C363.5 170.9 369.8 177.5 369.8 188.9z"/>
	<path class="dotby letter-b" fill="#EE3577" d="M452.5 208.2c-8.6 0-15.9-1.4-23.1-7.3v5.5h-35.5V0h35.5v70.4c4.1-6.6 12.1-7.9 23.1-7.9 c45.2 0 56.2 15.2 56.2 72.5C508.8 192.7 497.7 208.2 452.5 208.2z M473.9 121.9c-0.3-20.7-3.4-29.4-25.5-29.4 c-5.9 0-12.1 0.7-19 2.1v60.4c0 14.2 2.1 23.1 19 23.1c22.1 0 25.2-9 25.5-29.7V121.9z"/>
	<path class="dotby letter-y" fill="#EE3577" d="M635 200.6c-2.1 45.9-14.8 58.4-55.9 58.4c-17.6 0-32.8-1.7-49.7-9l3.1-9l6.6-19.3 c10.7 4.1 21.7 7.3 35.9 7.3c21.4 0 25.2-8.3 25.5-28.3c0-0.3 0-2.1 0-2.1c-5.2 6.2-12.8 10-25.9 10c-34.8 0-45.2-13.1-45.2-52.1 V64.9h35.2v80.5c0 19.7 4.5 31.1 17.6 31.1c9.3 0 17.6-2.8 17.6-13.8V64.9H635V200.6z"/>
</g>
</svg></a></h2><a href="mailto:trd.by@adresseavisen.no" class="email-link">Tips oss</a><a href="http://trdevents.no" class="trdevents-icon"><span>Trd.events</span></a><a href="http://adressa.no" class="adressa-icon" title="trd.by er et produkt fra Adresseavisen"><span>Adressa.no</span></a><button type="button" class="menu-trigger"><span>Meny</span></button><button type="button" class="search-trigger" onclick="location.href='/search/';"><span>Søk</span></button><div class="overlay">
                <a href="http://trd.by" class="theresnoplacelike127001">Forsiden</a><div class="widget polarisMenu horizontal nav-header">
	<ul class="level1 main">
					<li class="hidden">
						<a target="_top" href="https://trd.by/">
							<span>frontpage</span>
								</a>

					</li>
					<li class="aktuelt current">
						<a target="_top" href="https://trd.by/aktuelt/" class="active">
							<span>Aktuelt</span>
								</a>

					</li>
					<li class="underholdning">
						<a target="_top" href="https://trd.by/underholdning/">
							<span>Underholdning</span>
								</a>

					</li>
					<li class="livsstil">
						<a target="_top" href="https://trd.by/livsstil/">
							<span>Livsstil</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://trd.by/meninger/">
							<span>Meninger</span>
								</a>

					</li>
					<li class="uteliv">
						<a target="_top" href="https://trd.by/uteliv/">
							<span>Uteliv</span>
								</a>

					</li>
					<li class="idrett">
						<a target="_top" href="https://trd.by/idrett/">
							<span>Trening</span>
								</a>

					</li>
					<li class="wtf">
						<a target="_top" href="https://trd.by/wtf/">
							<span>WTF</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://trdevents.no/">
							<span>trd.events</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://trdby.parrotplay.tv/">
							<span>Strømmeguide</span>
								</a>

					</li>
					</ul>

		</div>			
	</div>
            </div>
            <script type="text/javascript">
        document.addEventListener('DOMContentLoaded', function(){
  document.querySelectorAll('img[title]').forEach(function(item){item.removeAttribute('title')});
});

var url = new URL(location.href);
var token = url.searchParams.get('token');
var device = url.searchParams.get('device');
var viewport = document.querySelector('#viewport');
var body = document.querySelector('body');

if (token) {
    // yee preview detected

    // If device does not exist, set it to mobile then refresh
    if (!device) {
        url.searchParams.set('device', 'mobile');
        location.href = url.href;
    }
    
    // Set the width of the viewport for mobile view
    if(device == 'mobile') viewport.setAttribute('style', 'width:380px;');

    // create a button to toggleDevice
    var node = document.createElement('div');
    body.setAttribute('style', 'padding-top: 56px;')
    node.setAttribute('style', 'cursor: pointer;z-index: 99999; position: fixed; top: 0px; width: 100vw; background-color: #ffa235; text-align: center; padding: 16px; color: #fff;');
    node.textContent = 'Vis ' + (device == 'mobile' ? 'fullskjerm' : 'mobil') + '-forhåndsvisning';
    body.insertBefore(node, body.firstChild);

    // add click event on button
    node.addEventListener('click', toggleDevice);
}

function toggleDevice() {
    var url = new URL(location.href);
    var device = url.searchParams.get('device');

    if (device == 'mobile') url.searchParams.set('device', 'classic');
    if (device == 'classic') url.searchParams.set('device', 'mobile');
    if (!device) url.searchParams.set('device', 'mobile');
    location.href = url.href;
}</script>

    <div class="widget polarisCode html">
	<style>
.factbox {
    flex-wrap: wrap !important;
    position: relative;
}

.factbox .factTitle {
   width: 100%;
   text-align: center;
}

.factbox .factList {
    overflow: hidden;
    height: 0px;
}

.factbox.open .factList {
   height: auto;
}



.factbox .btn {
    position: absolute;
    background-color: #ffa235;
    padding: 4px 16px;
    text-align: center;
    left: 50%;
    transform: translateX(-50%);
    bottom: -16px;
    color: #fff;
    border-radius: 2px;
    cursor: pointer;
}
</style>
<script>
requireReady(['jquery'], function () {
    $('.factbox').each(function (item) {
        var btn = $("<div class='btn'>Vis mer</div>");

        $(btn).on('click', function () {

            if ($(this).html() == 'Vis mer') {
                $(this).parent().addClass('open');
                $(this).html('Vis mindre');
            } else {
                $(this).parent().removeClass('open');
                $(this).html('Vis mer');
            }

        });

        $(this).append(btn);

    });
});
</script></div>
	<div class="widget polarisCode javascript">
    <script type="text/javascript">
        
            requireReady(['jquery'
                
            ], function ($
                
            ) {
        (function () {
    var share_btns = document.querySelector('aside.pm-share-buttons');
if(!share_btns) return;
    for (var i = 0; i < share_btns.children.length; i++) {
        (function (i) {
            var btn = share_btns.children[i];
            btn.addEventListener('click', function () {
                if (window._gaq && window._gaq.push) {
                    window._gaq.push(['_trackEvent', 'sharebutton', btn.getAttribute('title')]);
                }
            });
        })(i)
    }
})();
            });
        </script>

    </div>
    <div class="outerAdTop" id="adTop">
                <div id="topboard" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="true" data-refresh="false"></div>
		</div>
            </header> 
        <main id="content" role="main">
            <div class="gridRow x10 chucknorris"
                                              >
                                            <div class="gridUnit span10 textSize10">
                                                    <div class="article-top">
                <h1 class="title">
							<span class="t100">
								Da Espen vant 5 millioner kroner, ble han først skuffet: – Der og da er det litt «f*ck»</span>
							</h1>
					<div class="homeSection">
                <span class="sectionTitle">Aktuelt</span>
				</div>
            <div class="lead">
							Pengepremien skal verken bli brukt på Rolex eller Ferrari.</div>
					<figure class="media image full default   ">
    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://trd.by/incoming/article24580731.ece/fjxvyh/ALTERNATES/w{width}-default/f4b6dfd6-5e1e-47f8-8ec0-722f50c99eab"
							data-source=""
                            data-alt="Espen Uhlen Jørstad fra Steinkjer er en dyktig pokerspiller. Bildet er fra en tidligere anledning.&nbsp;
        
            (Foto: TAMBET KASK / UNIBET OPEN)"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    <p class="caption">
                    Espen Uhlen Jørstad fra Steinkjer er en dyktig pokerspiller. Bildet er fra en tidligere anledning.&nbsp;
                    <span class="photographer">Foto: TAMBET KASK / UNIBET OPEN</span>
                    </p>
            </figure>
    </div>
            <div class="shareDateAuthor">
                <div class="widget polarisStoryContent byline" >
                        <div class="profile "> 
                                                                        <ul class="profileData">                    
                                                                                <li class="name">
                                                                                            <span class="firstName">Ole-Fredrik</span><span class="surName">Lambertsen</span></li>
                                                                                </ul>                 
                                                                </div> 
                                                        </div>
                        <aside class="pm-share-buttons">

	<a class="js-require-widget share-link" style="text-decoration:none;" title="Del på Facebook" data-plugin="sharingButtons@facebookButton" rel="noopener" href="javascript:void(0);">
		<svg role="img" aria-labelledby="share-facebook-title" class="share-icon facebook" viewBox="0 0 17 32" preserveAspectRatio="xMidYMin meet" height="1em">
			<title id="share-facebook-title">Del denne artikkelen på Facebook</title>
			<path class="icon-shape" fill="#000" d="M4.794 32v-14.313h-4.794v-5.688h4.794v-4.481c0-4.869 2.975-7.519 7.319-7.519 2.081 0 3.869 0.156 4.387 0.225v5.088h-3.012c-2.363 0-2.819 1.125-2.819 2.769v3.919h5.331l-0.731 5.688h-4.6v14.313z"></path>
		</svg>
	</a>

	<a class="js-require-widget share-link" style="text-decoration:none;" title="Del på Twitter" data-plugin="sharingButtons@twitterButton" rel="noopener" href="javascript:void(0);">
		<svg role="img" aria-labelledby="share-twitter-title" class="share-icon twitter" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em">
			<title id="share-twitter-title">Del denne artikkelen på Twitter</title>
			<path class="icon-shape" fill="#000" d="M28.711 9.482c0.020 0.284 0.020 0.569 0.020 0.853 0 8.67-6.599 18.66-18.66 18.66-3.716 0-7.168-1.076-10.071-2.944 0.528 0.061 1.036 0.081 1.584 0.081 3.066 0 5.888-1.035 8.142-2.802-2.883-0.061-5.3-1.949-6.132-4.548 0.406 0.061 0.812 0.102 1.239 0.102 0.589 0 1.178-0.081 1.726-0.223-3.005-0.609-5.259-3.249-5.259-6.437v-0.081c0.873 0.487 1.888 0.792 2.964 0.832-1.766-1.178-2.924-3.188-2.924-5.462 0-1.218 0.325-2.335 0.893-3.31 3.228 3.98 8.081 6.579 13.523 6.863-0.101-0.487-0.162-0.995-0.162-1.502 0-3.614 2.924-6.558 6.558-6.558 1.888 0 3.594 0.792 4.792 2.071 1.482-0.284 2.904-0.832 4.162-1.584-0.487 1.523-1.523 2.802-2.883 3.614 1.32-0.142 2.599-0.508 3.777-1.015-0.893 1.299-2.010 2.457-3.289 3.391z"></path>
		</svg>
	</a>

	<a class="js-require-widget share-link" style="text-decoration:none;" title="Del på e-post" data-subject="Nyhetstips fra " data-plugin="sharingButtons@emailButton" rel="noopener" href="javascript:void(0);">
		<svg role="img" aria-labelledby="share-email-title" class="share-icon email" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em">
			<title id="share-email-title">Del denne artikkelen på e-post</title>
			<path class="icon-shape" fill="#000" d="M31.394 11.925c0.244-0.194 0.606-0.012 0.606 0.294v12.781c0 1.656-1.344 3-3 3h-26c-1.656 0-3-1.344-3-3v-12.775c0-0.313 0.356-0.488 0.606-0.294 1.4 1.088 3.256 2.469 9.631 7.1 1.319 0.962 3.544 2.988 5.763 2.975 2.231 0.019 4.5-2.050 5.769-2.975 6.375-4.631 8.225-6.019 9.625-7.106zM16 20c1.45 0.025 3.538-1.825 4.587-2.587 8.294-6.019 8.925-6.544 10.837-8.044 0.363-0.281 0.575-0.719 0.575-1.181v-1.188c0-1.656-1.344-3-3-3h-26c-1.656 0-3 1.344-3 3v1.188c0 0.463 0.212 0.894 0.575 1.181 1.912 1.494 2.544 2.025 10.838 8.044 1.050 0.762 3.138 2.613 4.588 2.587z"></path>
		</svg>
	</a>

</aside><div class="dateline">
                                                    <time class="published" datetime="2021-09-17 12:23"><span class="label">Publisert:</span> 
                                                            17 september 2021 12:23</time>
                                                    <time class="modified" datetime="2021-09-17 12:23"><span class="label">Sist oppdatert:</span> 
                                                            17 september 2021 12:23</time>
                                            </div>                                            
                                        </div>
            <div class="article-body">
                <div class="review-meta hidden">
                </div>
            <div>
                </div>
            <div id="netboard_1" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="true" data-refresh="false"></div>
		<div class="widget polarisStoryContent article" >
		<div class="body"><p>Klokka er 16.19, og det er kun et par timer siden han sto opp. </p><p>Slik har hverdagen vært for Espen Uhlen Jørstad (33), som i flere uker har satset store penger i de sene nattetimer. Onsdag ble en periode på fem-seks intensive uker i World Series of Poker avsluttet.</p><p><b>– Jeg har lagt meg seks om natta og våknet to om dagen, sier Espen Uhlen Jørstad på telefon fra London.</b></p><p>Det betalte seg fredag forrige uke, under hovedturneringen. </p><p>Da kunne trønderen sope inn hele 5,2 millioner kroner etter at han kom seg helt til finalebordet i turneringen som omtales som poker-VM.</p><br><div class="media html">  <blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CT0DuRVs6_h/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;">  <a href="https://www.instagram.com/p/CT0DuRVs6_h/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">  <div style=" display: flex; flex-direction: row; align-items: center;">  <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>  <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">  <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>  <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div>  <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewbox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;">  <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Se dette innlegget på Instagram</div></div><div style="padding: 12.5% 0;"></div>  <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div>  <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>  <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>  <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;">  <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>  <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;">  <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>  <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>  <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div>  <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">  <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>  <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CT0DuRVs6_h/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Et innlegg delt av Espen Uhlen Jørstad (@uhlenpoker)</a></p></div></blockquote>  <script async src="//www.instagram.com/embed.js"></script></div>  <br><p>Nettstedet <a href="https://www.poker.no/2021/09/12/espen-uhlen-jorstad-vant-fem-millioner-i-poker-vm/" target="_self" rel="Follow">Poker.no</a> omtalte bragden først. Jørstad er den andre nordmannen til å ta seg helt til finalebordet i WSOP Main Event Online Championship – eller poker-VM.</p><h2>Blir verken Rolex eller Ferrari</h2><p>Av over 4000 deltagere som deltok i Main Event, endte Jørstad på sjetteplass. Umiddelbart satt han med en følelse av å være skuffet, forteller han.</p><div id="netboard_2" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="true" data-refresh="false"></div>
		<br><div class="article news default     textSize6 ">  <figure class="media image full left ">  <a href="https://trd.by/Kultur/2021/09/16/Alan-Walker-til-Trondheim-i-oktober-24587440.ece">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://trd.by/incoming/article24587973.ece/6xs3el/ALTERNATES/w{width}-default/1c83a528-aa24-4ead-abd1-d2618bb969cf" data-alt="Internasjonal og norsk: Alan Walker på scenen i Borggården under Olavsfestdagene i 2017. Han er blant de norske artistene som tjener på digitaliseringen av musikkbransjen." data-lazyload="true" data-lazyload-offset="300">  </div>  </a>  </figure>  <div class="inner ">  <div class="text">  <h3 class="headline">  <span class="t100"><a href="https://trd.by/Kultur/2021/09/16/Alan-Walker-til-Trondheim-i-oktober-24587440.ece"> Alan Walker til Trondheim i oktober</a>  </span></h3>  <p class="lead">DJ-en med over 50 millioner streams inntar Dødens dal under årets Uka-festival.</p>  </div>  </div>  </div>  <br><p>Over 20 millioner kroner lå i førstepremiepotten.</p><p><b>– Der og da, akkurat da jeg røk ut, så er det litt «fuck». Det er årets største turnering. Du begynner å se at det faktisk er mulig å vinne, sier Jørstad, før han legger til:</b></p><p>– Men ja, kjempefornøyd uansett.</p><figure class="media image full default   ">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://trd.by/incoming/article24580735.ece/789jlu/ALTERNATES/w{width}-square/6f01f788-30fd-4a37-a1c4-6e52ba3c7f8b" data-source="" data-alt="Jørstad er ambassadør for Unibet, som ga han sponsoravtalen som fikk han til å satse profesjonelt. Her fra en tidligere turnering. &nbsp;
        
            (Foto: privat)" data-lazyload="true" data-lazyload-offset="300"></div>  <p class="caption"> Jørstad er ambassadør for Unibet, som ga han sponsoravtalen som fikk han til å satse profesjonelt. Her fra en tidligere turnering.   <span class="photographer">Foto: privat</span>  </p>  </figure>  <p>Jørstad holder base i London, i et eget pokerkollektiv. VM ble holdt i to varianter i år, en fysisk i Las Vegas i USA og en digital, som var den Jørstad deltok i.</p><p>I fjor skrev Trd.by om da han <a href="https://trd.by/aktuelt/2020/08/14/Tr%C3%B8nderen-Espen-32-vant-nesten-to-millioner-kroner-Jeg-feiret-med-whisky-og-sigar-22474462.ece" target="_self" rel="Follow">sikret Norge en pokertittel i World Poker Tour</a> i august. Da vant steinkjerbyggen «bare» 1,8 millioner kroner.</p><br><div class="article news default     textSize6 ">  <figure class="media image full left ">  <a href="https://trd.by/underholdning/2021/09/17/Imani-23-fra-Trondheim-med-i-nye-%C2%ABParadise-Hotel%C2%BB-24595131.ece">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://trd.by/incoming/article24595136.ece/h6343s/ALTERNATES/w{width}-square/f66505d6-c451-41f5-b421-8713387169ac" data-alt="paradise" data-lazyload="true" data-lazyload-offset="300">  </div>  </a>  </figure>  <div class="inner ">  <div class="text">  <h3 class="headline">  <span class="t100"><a href="https://trd.by/underholdning/2021/09/17/Imani-23-fra-Trondheim-med-i-nye-%C2%ABParadise-Hotel%C2%BB-24595131.ece"> Imani (23) fra Trondheim med i nye «Paradise Hotel»</a>  </span></h3>  <p class="lead">Mandag braker det løs med nok en sesong av realityserien «Paradise Hotel».</p>  </div>  </div>  </div>  <br><h2>Flytter land</h2><p>Den nye pengepremien, som er mer enn en dobling, vil ikke forandre stort på livet hans, skal vi tro 33-åringen.</p><p><b>– Hva skal jeg si? Det blir verken Rolex eller Ferrari. Jeg vil fortsette som jeg gjør, og investere pengene. Målet er å sette meg selv opp for resten av livet, og være finansielt uavhengig. Det er målet, sier han.</b></p><div id="netboard_3" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="true" data-refresh="false"></div>
		<p>Nå bærer det hjem til Trøndelag noen uker. Etter det planlegger pokerkollektivet han er en del av, å flytte til varmere strøk.</p><br><div class="article external default     textSize6 ">  <figure class="media image full left ">  <a href="https://trd.by/uteliv/article24573923.ece">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://www.adressa.no/incoming/article24592551.ece/dq5jtg/ALTERNATES/w{width}-square/2db68b15-2eab-4acb-84d4-8f701a6aa983.jpg" data-alt="Trondheim 18. september 2020 Trondheim Taiji senter Kulturnatt i Trondheim" data-lazyload="true" data-lazyload-offset="300">  </div>  </a>  </figure>  <div class="inner ">  <div class="text">  <h3 class="headline">  <span class="t100"><a href="https://trd.by/uteliv/article24573923.ece"> Tolv ting du kan gjøre i Trondheim denne helga</a>  </span></h3>  </div>  </div>  </div>  <br><p>– Da går snuten enten mot Mexico og Las Vegas eller Thailand og Bali. Det er bare for å ha litt bedre klima og bo billigere. Vi har bodd ganske dyrt i London for å bo under nedstengning. Det føles litt bortkasta, sier Jørstad.</p><p>– Jeg vil fortsatt å ha fokus på poker, men ikke like intenst som de siste to årene. </p><figure class="media image full default   ">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://trd.by/incoming/article24594961.ece/b1f7oc/ALTERNATES/w{width}-default/ef68a548-5887-4eae-88cb-5c55854ae6c5" data-source="" data-alt="Mens Jørstad satt rundt finalebordet strømmet han alt til følgerne på sin egen Twitch-kanal.&nbsp;
        
            (Foto: Privat)" data-lazyload="true" data-lazyload-offset="300"></div>  <p class="caption"> Mens Jørstad satt rundt finalebordet strømmet han alt til følgerne på sin egen Twitch-kanal.  <span class="photographer">Foto: Privat</span>  </p>  </figure>  <h2>Feiret med whiskey og sigar</h2><p>På spørsmål om han feiret 5,2 millioner kroner på samme måte som <a href="https://www.twitch.tv/overbetexpresshttps://trd.by/aktuelt/2020/08/14/Tr%C3%B8nderen-Espen-32-vant-nesten-to-millioner-kroner-Jeg-feiret-med-whisky-og-sigar-22474462.ece" target="_self" rel="Follow">da han vant 1,8 millioner kroner i fjor – med sigar og whiskey i hagen</a>, ler han før han svarer:</p><p>– Mesteparten av tiden min går enten ut på å spille poker eller studere poker. «Lockdown» under koronaen har gitt meg en gylden mulighet til å «no-life». Jeg holder meg i form, spiser sunt, og det er minimalt med alkoholinntak og alt som er artig.</p><br><div class="article news default     textSize6 ">  <figure class="media image full left ">  <a href="https://trd.by/aktuelt/2020/08/14/Tr%C3%B8nderen-Espen-32-vant-nesten-to-millioner-kroner-Jeg-feiret-med-whisky-og-sigar-22474462.ece">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://trd.by/incoming/article22479150.ece/i70d6g/ALTERNATES/w{width}-default/poker1.JPG" data-alt="" data-lazyload="true" data-lazyload-offset="300">  </div>  </a>  </figure>  <div class="inner ">  <div class="text">  <h3 class="headline">  <span class="t100"><a href="https://trd.by/aktuelt/2020/08/14/Tr%C3%B8nderen-Espen-32-vant-nesten-to-millioner-kroner-Jeg-feiret-med-whisky-og-sigar-22474462.ece"> Trønderen Espen (32) vant nesten to millioner kroner: - Jeg feiret med whisky og sigar</a>  </span></h3>  <p class="lead">Espen Uhlen Jørstad stakk av med pokertittel og nesten to millioner kroner under World Poker Tour.</p>  </div>  </div>  </div>  <br><p><i>– Hvordan feiret dere i år da?</i></p><p><b>– Det var i samme stil egentlig, sier han og ler. </b></p><div id="netboard_4" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="true" data-refresh="false"></div>
		<p>Jørstad har Twitch-kanalen <a href="https://www.twitch.tv/overbetexpress" target="_self" rel="Follow">Overbetexpress</a> sammen med pokerkollegene og samboerne Jonas Gjelstad og Benjamin Voreland. Den skal de fortsette med også når de flytter.</p><p>– Vi er en gjeng som spiller alle de høyeste kursene på nett. Vi vil vise litt «behind the scenes» og vise hvordan det er å komme seg til toppen, sier Jørstad.</p></div></div>
		<div class="debattinfo hidden">
                <h2 class="logo"><a href="http://trd.by/"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 635 260.8" enable-background="new 0 0 635 260.8" xml:space="preserve">
<g>
	<path class="trd letter-t" fill="#FFFFFF" d="M56.2 206.5c-35.9 0-41-13.1-41-40.7V91.9H0V64.9h15.2V42.5C15.2 23.1 19 19 39.7 19h10.7v45.9h23.1v26.9 H50.4v71.8c0 9.7 2.8 12.8 12.4 12.8h10.7v30H56.2z"/>
	<path class="trd letter-r" fill="#FFFFFF" d="M191.8 70.4l-9.7 29.4c-8.3-2.8-16.9-4.8-28.6-4.8c-9.3 0-22.1 2.1-22.1 14.5v97H95.9V64.9h35.5v7.3 c5.9-6.2 14.8-9 24.8-9C170.7 63.2 182.5 66.6 191.8 70.4z"/>
	<path class="trd letter-d" fill="#FFFFFF" d="M310.1 0v206.5h-35.5V201c-5.2 4.8-12.1 7.3-23.1 7.3c-45.2 0-56.2-15.2-56.2-73.2 c0-57.3 11-72.5 56.2-72.5c8.3 0 17.9 0 23.1 7.9V0H310.1z M274.6 156.4V94.6c-5.2-1.4-10.7-2.1-19-2.1c-22.1 0-25.2 8.6-25.2 29.4 v26.6c0 20.7 3.1 29.7 25.2 29.7C270.1 178.2 274.6 172 274.6 156.4z"/>
	<path class="dotby letter-dot" fill="#EE3577" d="M369.8 188.9c0 11.4-6.2 17.6-17.6 17.6c-11.7 0-17.9-5.9-17.9-17.6c0-11.4 6.2-18 17.9-18 C363.5 170.9 369.8 177.5 369.8 188.9z"/>
	<path class="dotby letter-b" fill="#EE3577" d="M452.5 208.2c-8.6 0-15.9-1.4-23.1-7.3v5.5h-35.5V0h35.5v70.4c4.1-6.6 12.1-7.9 23.1-7.9 c45.2 0 56.2 15.2 56.2 72.5C508.8 192.7 497.7 208.2 452.5 208.2z M473.9 121.9c-0.3-20.7-3.4-29.4-25.5-29.4 c-5.9 0-12.1 0.7-19 2.1v60.4c0 14.2 2.1 23.1 19 23.1c22.1 0 25.2-9 25.5-29.7V121.9z"/>
	<path class="dotby letter-y" fill="#EE3577" d="M635 200.6c-2.1 45.9-14.8 58.4-55.9 58.4c-17.6 0-32.8-1.7-49.7-9l3.1-9l6.6-19.3 c10.7 4.1 21.7 7.3 35.9 7.3c21.4 0 25.2-8.3 25.5-28.3c0-0.3 0-2.1 0-2.1c-5.2 6.2-12.8 10-25.9 10c-34.8 0-45.2-13.1-45.2-52.1 V64.9h35.2v80.5c0 19.7 4.5 31.1 17.6 31.1c9.3 0 17.6-2.8 17.6-13.8V64.9H635V200.6z"/>
</g>
</svg></a></h2></div>
            </div>
            </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/aktuelt/2021/09/20/%E2%80%93-Vi-har-kun-hatt-ett-eller-to-vedtak-som-dette-p%C3%A5-100-%C3%A5r.-Det-er-helt-fantastisk-24605802.ece">
		<img   src="https://trd.by/incoming/article24607274.ece/btg62s/ALTERNATES/w180-square/fdfdb3a5-867c-4794-8726-1c29435e70f2" alt="Ny Samfundet-leder, Fredrik Akre.&nbsp;
        
            (Foto: Synne Mauseth)" title="Ny Samfundet-leder, Fredrik Akre.&nbsp;
        
            (Foto: Synne Mauseth)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/aktuelt/2021/09/20/%E2%80%93-Vi-har-kun-hatt-ett-eller-to-vedtak-som-dette-p%C3%A5-100-%C3%A5r.-Det-er-helt-fantastisk-24605802.ece">
                    – Vi har kun hatt ett eller to vedtak som dette på 100 år. Det er helt fantastisk</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/aktuelt/">Aktuelt</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/aktuelt/2021/09/17/Facebook-vet-at-Instagram-kan-v%C3%A6re-skadelig-for-unge-if%C3%B8lge-avis-24595432.ece">
		<img   src="https://trd.by/incoming/article24596471.ece/vd5712/ALTERNATES/w180-square/cae0b309-873e-40e1-b2fa-0108957e7d61" alt="Forskere bak en Facebook-studie har spesielt advart mot Instagrams Utforsk-side, skriver avisen Wall Street Journal.&nbsp;
        
            (Foto: Ole-Fredrik Lambertsen)" title="Forskere bak en Facebook-studie har spesielt advart mot Instagrams Utforsk-side, skriver avisen Wall Street Journal.&nbsp;
        
            (Foto: Ole-Fredrik Lambertsen)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/aktuelt/2021/09/17/Facebook-vet-at-Instagram-kan-v%C3%A6re-skadelig-for-unge-if%C3%B8lge-avis-24595432.ece">
                    Facebook vet at Instagram kan være skadelig for unge, ifølge avis</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/aktuelt/">Aktuelt</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/aktuelt/2021/09/17/Kaja-25-driver-popul%C3%A6rt-spisested-langs-Ladestien-Jeg-gleder-meg-hver-eneste-dag-24590456.ece">
		<img   src="https://trd.by/incoming/article24590508.ece/474xim/ALTERNATES/w180-square/6cd2ada0-6542-406f-bd01-f4bfc0f3e0d7" alt="Trondheim: Bjørn og Nina Øyangen har eid og drevet Sponhuset i mer enn 20 år, nå selger de denne spesielle kafeen til Kaja Myhr.&nbsp;
        
            (Foto: Mariann Dybdahl)" title="Trondheim: Bjørn og Nina Øyangen har eid og drevet Sponhuset i mer enn 20 år, nå selger de denne spesielle kafeen til Kaja Myhr.&nbsp;
        
            (Foto: Mariann Dybdahl)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/aktuelt/2021/09/17/Kaja-25-driver-popul%C3%A6rt-spisested-langs-Ladestien-Jeg-gleder-meg-hver-eneste-dag-24590456.ece">
                    Kaja (25) driver populært spisested langs Ladestien: - Jeg gleder meg hver eneste dag</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/aktuelt/">Aktuelt</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/aktuelt/2021/09/17/Norge-blant-landene-med-lavest-kvinneandel-i-yrkesfag-24596173.ece">
		<img   src="https://trd.by/incoming/article24596181.ece/sakkui/ALTERNATES/w180-square/NTB_oVjfrFz6EMs.jpg" alt="Bilmekaniker i aksjon. Reparerer bil. Sliper bort rust. Voksen mann. Gnister.
A car mechanic is grinding off rust from a car.
Foto: Frank May / NTB
NB! MODELLKLARERT&nbsp;
        
            (Foto: Frank May)" title="Bilmekaniker i aksjon. Reparerer bil. Sliper bort rust. Voksen mann. Gnister.
A car mechanic is grinding off rust from a car.
Foto: Frank May / NTB
NB! MODELLKLARERT&nbsp;
        
            (Foto: Frank May)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/aktuelt/2021/09/17/Norge-blant-landene-med-lavest-kvinneandel-i-yrkesfag-24596173.ece">
                    Norge blant landene med lavest kvinneandel i yrkesfag</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/aktuelt/">Aktuelt</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/aktuelt/2021/09/16/P%C3%A5-M%C3%B8llenberg-%C3%A5pnet-Fretex-nytt-konsept-som-skal-ligne-mer-p%C3%A5-%C2%ABvanlige%C2%BB-butikker-24582285.ece">
		<img   src="https://trd.by/incoming/article24592475.ece/p8fmrr/ALTERNATES/w180-square/e8b3867c-9afa-40b3-89b9-cda12cbda123" alt="Det nye konseptet Fretex Arkivet åpnet 16. september i Fretex-lokalene på Møllenberg.&nbsp;
        
            (Foto: trd.by Ole-Fredrik Lambertsen)" title="Det nye konseptet Fretex Arkivet åpnet 16. september i Fretex-lokalene på Møllenberg.&nbsp;
        
            (Foto: trd.by Ole-Fredrik Lambertsen)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/aktuelt/2021/09/16/P%C3%A5-M%C3%B8llenberg-%C3%A5pnet-Fretex-nytt-konsept-som-skal-ligne-mer-p%C3%A5-%C2%ABvanlige%C2%BB-butikker-24582285.ece">
                    Nå er den velkjente Fretex-butikken på Møllenberg forvandlet</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/aktuelt/">Aktuelt</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div>
                <div id="conceptboard" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="true" data-refresh="false"></div>
		</div>
            <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/aktuelt/2021/09/15/Da-Andreas-24-fra-Trondheim-fortalte-om-det-vanskelige-p%C3%A5-Instagram-kom-historiene-fra-kompisene-24582070.ece">
		<img   src="https://trd.by/incoming/article24582241.ece/tmt4i6/ALTERNATES/w180-square/93cb2eea-497c-4ecd-8613-861018d5360e" alt="24 år gamle Andreas Knudsen fra Trondheim har i et Instagram-innlegg valgt å åpne seg om sin mentale helse og depresjon. Han ble inspirert til å gjøre dette da han leste om Johannes Langhelle som gjorde det samme, i Adresseavisen. Andreas håper med innlegget å kunne hjelpe andre, slik som Johannes hjalp ham. Tilbakemeldingene har vært overveldende positive, forteller han.&nbsp;
        
            (Foto: trd.by Ole-Fredrik Lambertsen)" title="24 år gamle Andreas Knudsen fra Trondheim har i et Instagram-innlegg valgt å åpne seg om sin mentale helse og depresjon. Han ble inspirert til å gjøre dette da han leste om Johannes Langhelle som gjorde det samme, i Adresseavisen. Andreas håper med innlegget å kunne hjelpe andre, slik som Johannes hjalp ham. Tilbakemeldingene har vært overveldende positive, forteller han.&nbsp;
        
            (Foto: trd.by Ole-Fredrik Lambertsen)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/aktuelt/2021/09/15/Da-Andreas-24-fra-Trondheim-fortalte-om-det-vanskelige-p%C3%A5-Instagram-kom-historiene-fra-kompisene-24582070.ece">
                    Da Andreas (24) fra Trondheim fortalte om det vanskelige på Instagram, kom historiene fra kompisene</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/aktuelt/">Aktuelt</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article external none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/aktuelt/article22663386.ece">
		<img   src="https://trd.by/incoming/article22664342.ece/jft2t4/ALTERNATES/w180-square/NTB_291147305.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/aktuelt/article22663386.ece">
                    Mytene om jomfruhinnen lever i beste velgående, også her i Norge</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/aktuelt/">Aktuelt</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article external none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/aktuelt/article24584485.ece">
		<img   src="https://trd.by/incoming/article24586592.ece/dc5oe5/ALTERNATES/w180-square/klima3.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/aktuelt/article24584485.ece">
                    MDG tapte kampen mot sperregrensa i «klimavalget». Hvorfor ble det slik?</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/aktuelt/">Aktuelt</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/aktuelt/2021/09/15/Tr%C3%B8nderske-unge-er-oftest-beruset-24585233.ece">
		<img   src="https://trd.by/incoming/article24585248.ece/yrh083/ALTERNATES/w180-square/NTB_DyP82J67i_c%20(1).jpg" alt="Oslo  20180212.
Unge mennesker på fest, drikker rusbrus og øl.
Partystemning. 
Modellklarert.
Foto: Gorm Kallestad / NTB&nbsp;
        
            (Foto: Gorm Kallestad)" title="Oslo  20180212.
Unge mennesker på fest, drikker rusbrus og øl.
Partystemning. 
Modellklarert.
Foto: Gorm Kallestad / NTB&nbsp;
        
            (Foto: Gorm Kallestad)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/aktuelt/2021/09/15/Tr%C3%B8nderske-unge-er-oftest-beruset-24585233.ece">
                    Trønderske unge er oftest beruset</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/aktuelt/">Aktuelt</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/aktuelt/2021/09/15/8-av-10-nyutdannede-fagarbeidere-fikk-jobb-24579474.ece">
		<img   src="https://trd.by/incoming/article24579491.ece/acoqwj/ALTERNATES/w180-square/NTB_KJP8d-BUC5w.jpg" alt="OSLO 20161020
Elever på videregående skole. Tenåringer.
Lærer og elev i klasserom. Undervisning i matematikk. Lærer skriver på tavlen. Ung jente og gutt med PC.
Foto: Thomas Brun / NTB
NB! MODELLKLARERT&nbsp;
        
            (Foto: Thomas Brun)" title="OSLO 20161020
Elever på videregående skole. Tenåringer.
Lærer og elev i klasserom. Undervisning i matematikk. Lærer skriver på tavlen. Ung jente og gutt med PC.
Foto: Thomas Brun / NTB
NB! MODELLKLARERT&nbsp;
        
            (Foto: Thomas Brun)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/aktuelt/2021/09/15/8-av-10-nyutdannede-fagarbeidere-fikk-jobb-24579474.ece">
                    8 av 10 med denne utdanninga fikk jobb</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/aktuelt/">Aktuelt</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/aktuelt/2021/09/13/Kan-man-%C2%ABbruke-opp%C2%BB-vinterjakka-for-tidlig-24574005.ece">
		<img   src="https://trd.by/incoming/article24574015.ece/v4alku/ALTERNATES/w180-square/_PEV0362.jpg" alt="Estela Davadi og Jonas Relling&nbsp;
        
            (Foto: Ole-Fredrik Lambertsen)" title="Estela Davadi og Jonas Relling&nbsp;
        
            (Foto: Ole-Fredrik Lambertsen)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/aktuelt/2021/09/13/Kan-man-%C2%ABbruke-opp%C2%BB-vinterjakka-for-tidlig-24574005.ece">
                    Kan man «bruke opp» vinterjakka for tidlig?</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/aktuelt/">Aktuelt</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/aktuelt/2021/09/13/Likestillingsombudet-%E2%80%93-Ulovlig-med-kj%C3%B8nnsstyrte-fris%C3%B8rpriser-24572687.ece">
		<img   src="https://trd.by/incoming/article24572725.ece/amfacl/ALTERNATES/w180-square/NTB_eP2JIrHR8wg.jpg" alt="Trondheim  20190404.
Klipping av hår på en kvinne hos en frisør. Modellklarert.
Foto: Gorm Kallestad / NTB&nbsp;
        
            (Foto: Gorm Kallestad)" title="Trondheim  20190404.
Klipping av hår på en kvinne hos en frisør. Modellklarert.
Foto: Gorm Kallestad / NTB&nbsp;
        
            (Foto: Gorm Kallestad)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/aktuelt/2021/09/13/Likestillingsombudet-%E2%80%93-Ulovlig-med-kj%C3%B8nnsstyrte-fris%C3%B8rpriser-24572687.ece">
                    Likestillingsombudet: – Ulovlig med kjønnsstyrte frisørpriser</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/aktuelt/">Aktuelt</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/aktuelt/2021/09/10/Mathias-17-skal-konkurrere-mot-verdens-beste-%E2%80%93-Det-er-sjukt-24559802.ece">
		<img   src="https://trd.by/incoming/article24559777.ece/jkgda/ALTERNATES/w180-square/_PEV0326.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/aktuelt/2021/09/10/Mathias-17-skal-konkurrere-mot-verdens-beste-%E2%80%93-Det-er-sjukt-24559802.ece">
                    Mathias (17) skal konkurrere mot verdens beste: – Det er sjukt</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/aktuelt/">Aktuelt</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/aktuelt/2021/09/10/Ga%C3%ABl-Ariadne-og-Magnus-har-%C3%A5pnet-Midtbyens-ferskeste-kaf%C3%A9-24557036.ece">
		<img   src="https://trd.by/incoming/article24557067.ece/ga7p3/ALTERNATES/w180-square/3827ae98-b122-4574-8be6-6e480e862a6d" alt="Gaël, Ariadne og Magnus har åpnet studentkafé.&nbsp;
        
            (Foto: trd.by Line Pevik)" title="Gaël, Ariadne og Magnus har åpnet studentkafé.&nbsp;
        
            (Foto: trd.by Line Pevik)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/aktuelt/2021/09/10/Ga%C3%ABl-Ariadne-og-Magnus-har-%C3%A5pnet-Midtbyens-ferskeste-kaf%C3%A9-24557036.ece">
                    Gaël, Ariadne og Magnus har åpnet Midtbyens ferskeste kafé</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/aktuelt/">Aktuelt</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/aktuelt/2021/09/09/Har-polet-%C3%A5pent-p%C3%A5-valgdagen-24555577.ece">
		<img   src="https://trd.by/incoming/article15286628.ece/c93fry/ALTERNATES/w180-square/05d053fe-2dc6-4ea9-97ee-b6ee062e6f8b.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/aktuelt/2021/09/09/Har-polet-%C3%A5pent-p%C3%A5-valgdagen-24555577.ece">
                    Har polet åpent på valgdagen?</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/aktuelt/">Aktuelt</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/aktuelt/2021/09/09/Daniel-19-fra-Trondheim-%E2%80%93-Jeg-har-hatt-mange-sjanser-til-%C3%A5-bli-rik-p%C3%A5-en-d%C3%A5rlig-m%C3%A5te-24548780.ece">
		<img   src="https://trd.by/incoming/article24556984.ece/yi7gve/ALTERNATES/w180-square/_PEV0051-2.jpg" alt="Daniel Christensen (19) har hacket Vipps og Skatteetaten – og pressekonferansen til Trondheim kommune&nbsp;
        
            (Foto: Ole-Fredrik Lambertsen)" title="Daniel Christensen (19) har hacket Vipps og Skatteetaten – og pressekonferansen til Trondheim kommune&nbsp;
        
            (Foto: Ole-Fredrik Lambertsen)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/aktuelt/2021/09/09/Daniel-19-fra-Trondheim-%E2%80%93-Jeg-har-hatt-mange-sjanser-til-%C3%A5-bli-rik-p%C3%A5-en-d%C3%A5rlig-m%C3%A5te-24548780.ece">
                    Daniel (19) fra Trondheim: – Jeg har hatt mange sjanser til å bli rik på en dårlig måte</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/aktuelt/">Aktuelt</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/aktuelt/2021/09/09/Twitter-lanserer-en-slags-Facebook-konkurrent-24554855.ece">
		<img   src="https://trd.by/incoming/article24554857.ece/2ry6y7/ALTERNATES/w180-square/NTB_mD62JvHCynY.jpg" alt="FILE - This April 26, 2017, file photo shows the Twitter app icon on a mobile phone in Philadelphia. Twitter is enlisting its users to help combat misinformation on its service by flagging and notating misleading and false tweets. The pilot program unveiled Monday, Jan. 25, 2021 called Birdwatch, allows a preselected group of users  for now, only in the U.S.  who sign up through Twitter. Those who want to sign up must have a U.S.-based phone carrier, verified email and phone number, and no recent Twitter rule violations. (AP Photo/Matt Rourke, File)&nbsp;
        
            (Foto: Matt Rourke)" title="FILE - This April 26, 2017, file photo shows the Twitter app icon on a mobile phone in Philadelphia. Twitter is enlisting its users to help combat misinformation on its service by flagging and notating misleading and false tweets. The pilot program unveiled Monday, Jan. 25, 2021 called Birdwatch, allows a preselected group of users  for now, only in the U.S.  who sign up through Twitter. Those who want to sign up must have a U.S.-based phone carrier, verified email and phone number, and no recent Twitter rule violations. (AP Photo/Matt Rourke, File)&nbsp;
        
            (Foto: Matt Rourke)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/aktuelt/2021/09/09/Twitter-lanserer-en-slags-Facebook-konkurrent-24554855.ece">
                    Twitter lanserer en slags Facebook-konkurrent</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/aktuelt/">Aktuelt</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x10 "
                                              >
                                            <div class="gridUnit span10 textSize10">
                                                    <div class="polarisNavigation sectiontitle kommers">
   <a>&nbsp; Annonsørinnhold</a>
</div>
<style>
.mostR {
    width: 100% !important;
    font-family: "Roboto Slab",serif !important;
    font-weight: bold;
}
.mostR > div {
    float: left;
    margin-right: 10px;
    top: 0;
    width: 186px;
 }
.mostR > div a {
    color: black;
}
.mostR .caption {
    display: none;
}
</style><div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/sponset/annonsorinnhold/2018/07/25/Tungt-%C3%A5-starte-treningen-igjen-Slik-f%C3%A5r-du-en-kickstart-17172686.ece">
		<img   src="https://trd.by/sponset/annonsorinnhold/article17172746.ece/6exf15/ALTERNATES/w180-square/3T%20jack%20knives%20+%20hollow%20hold_4678.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/sponset/annonsorinnhold/2018/07/25/Tungt-%C3%A5-starte-treningen-igjen-Slik-f%C3%A5r-du-en-kickstart-17172686.ece">
                    Tungt å starte treningen igjen? Slik får du en kickstart!</a>
                </span></h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="https://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/sponset/annonsorinnhold/2018/07/25/Fort-gjort-blodsmak-eller-lek-Her-finner-du-den-perfekte-gruppetimen-for-deg-17178801.ece">
		<img   src="https://trd.by/sponset/annonsorinnhold/article17178693.ece/annhy4/ALTERNATES/w180-square/3tinspira17-7532_bootybuilder.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/sponset/annonsorinnhold/2018/07/25/Fort-gjort-blodsmak-eller-lek-Her-finner-du-den-perfekte-gruppetimen-for-deg-17178801.ece">
                    Fort gjort, blodsmak eller lek? Her finner du den perfekte gruppetimen for deg</a>
                </span></h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="https://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/sponset/annonsorinnhold/2018/06/07/Roger-og-Trym-fornyer-norsk-industri-16866606.ece">
		<img   src="https://trd.by/sponset/annonsorinnhold/article16845610.ece/z2dngv/ALTERNATES/w180-square/omw_TrondheimStaal.09.jpg" alt="Lærling i Trøndelag: &nbsp;" title="Lærling i Trøndelag: &nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/sponset/annonsorinnhold/2018/06/07/Roger-og-Trym-fornyer-norsk-industri-16866606.ece">
                    Roger og Trym fornyer norsk industri</a>
                </span></h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="https://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/sponset/annonsorinnhold/2018/02/08/Vi-skulle-hatt-mange-flere-som-Sander-16046035.ece">
		<img   src="https://trd.by/sponset/annonsorinnhold/article16045976.ece/i5t868/ALTERNATES/w180-square/omw_OTEK.Follafoss.02.jpg" alt="Utdanning ute i bedrift: &nbsp;" title="Utdanning ute i bedrift: &nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/sponset/annonsorinnhold/2018/02/08/Vi-skulle-hatt-mange-flere-som-Sander-16046035.ece">
                    - Vi skulle hatt mange flere som Sander!</a>
                </span></h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="https://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            </div>
                                    </div>
                                            </div>
                                    </main>

        <footer id="footer" role="contentinfo">
            <script type="text/javascript">
        
            requireReady(['jquery'
                
            ], function ($
                
            ) {
        !function t(n,e,i){function r(o,a){if(!e[o]){if(!n[o]){var d="function"==typeof require&&require;if(!a&&d)return d(o,!0);if(s)return s(o,!0);throw new Error("Cannot find module '"+o+"'")}var l=e[o]={exports:{}};n[o][0].call(l.exports,function(t){var e=n[o][1][t];return r(e||t)},l,l.exports,t,n,e,i)}return e[o].exports}for(var s="function"==typeof require&&require,o=0;o<i.length;o++)r(i[o]);return r}({1:[function(t,n,e){const i=document.querySelector(".article-body .body"),r=document.querySelector(".article-body .tags"),s=function(t,n,e){const i=document.createElement("a");return i.className="tips-box",i.setAttribute("href","mailto:"+e+"?subject="+n),i.innerHTML=t,i}('\n\t\t<div>\n\t\t\t<span>Hei!</span>\n\t\t\t<p>Har du et <strong>tips</strong> til noe annet vi burde sjekke ut og skrive om?<br/> \n\t\t\t\t<span class="link">Send oss gjerne en e-post.</span>\n\t\t\t</p>\n\t\t\t<p>\n\t\t\t\t<strong>Ha en fin dag!</strong>\n\t\t\t</p>\n\t\t</div>\n\t\t<div>\n\t\t\t<img src="https://static.polarismedia.no/skins/prod/publication/trdby/gfx/ole-fredrik.jpg" alt="Synne Mauseth" />\n\t\t\t<div>Ole-Fredrik<span> <br style="display:inline;"></span>Lambertsen</div>\n\t\t\t<div>Journalist</div>\n\t\t</div>\n\t\t<div>\n\t\t\t<img src="https://static.polarismedia.no/skins/prod/publication/trdby/gfx/line-pevik.jpg" alt="Line Pevik" />\n\t\t\t<div>Line<span> <br style="display:inline;"></span>Pevik</div>\n\t\t\t<div>Skrivende leder</div>\n\t\t</div>\n\t\t\n\t',"Tips eller ide til Trd.by","trd.by@adresseavisen.no");i&&(i.appendChild(s),r&&r.classList.add("no-line"))},{}]},{},[1]);
            });
        </script>

    <footer class="footer-content">
                <p class="publisher"><span class="trd">trd.by</span> er et produkt fra <span class="adr"><a href="http://www.adressa.no/">Adresseavisen</a></span><br>

<dl class="about">

<dt>Ansvarlig trd.by</dt>
	<dd><a href="mailto:line.pevik@adresseavisen.no">Line Dreier Pevik</a></dd>

	<dt>Utviklingsredaktør Adresseavisen</dt>
	<dd><a href="mailto:christer.s.johnsen@adresseavisen.no">Christer Solbakk Johnsen</a></dd>




	<dt>Sjefredaktør Adresseavisen</dt>
	<dd><a href="#">Kirsti Husby</a></dd>

	<dt>Kontakt og tips</dt>
	<dd><a href="mailto:trd.by@adresseavisen.no">trd.by@adresseavisen.no</a></dd>

	<dt>Telefon</dt>
	<dd><a href="tel:46407200">464 07 200</a></dd>
</dl>

<ul class="social-channels">
	<li class="facebook"><a href="https://www.facebook.com/trdby">Facebook</a></li>
	<li class="twitter"><a href="https://twitter.com/trdby">Twitter</a></li>
	<li class="instagram"><a href="https://instagram.com/trd.by/">Instagram</a></li>
	<li class="snapchat js-require-widget" data-target="#snapchat-qr" data-plugin="polaris.snippets@addButtonAppleClickEffect" data-selector="#footer .snapchat a"><a rel="#snapchat-qr">Snapchat</a></li>
	<li class="rss"><a href="http://trd.by/?widgetName=polarisFeeds&widgetId=11177005&getXmlFeed=true">RSS</a></li>
</ul>

<p class="disclaimer">Adresseavisen arbeider etter <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten">Vær Varsom-plakatens</a> regler for god presseskikk. Se også <a href="http://www.nored.no/Redaktoeransvar/Redaktoerplakaten">Redaktøransvar</a>. Adresseavisen har ikke ansvar for innhold på eksterne nettsider som det lenkes til. Mer info om <a href="http://polarismedia.no/datapolicy">bruk av «cookies» og personvernpolicy.</a>. Alt innhold er opphavsrettslig beskyttet 2018 © Trd.by is powered by Escenic. <a href="http://www.adressa.no/tjenester/article1261314.ece">Adresseavisens rettigheter</a>.</p></footer>
            </footer>

    </div>

	</div>

            <script>
    (function () {
      var s = document.createElement('script'),
        el = document.getElementsByTagName('script')[0];
      s.async = true;
      s.src = (document.location.protocol === 'https:' ? 'https://' : 'http://') + 'log.medietall.no/analytics.js';
      el.parentNode.insertBefore(s, el);
    })();  
  </script>
<!-- Pulse -->
				<script>
					(function (w, d, n, t, s, a, b) {w[n] = w[n] || function() {
					(window[n].q = window[n].q || []).push(arguments)}; a = d.createElement(t);
					b = document.getElementsByTagName(t)[0];a.async = 1;a.src = s;b.parentNode.insertBefore(a, b)}
					)(window, document, 'pulse', 'script', '//sdk.pulse.schibsted.com/pulse.min.js');
				
					pulse('init', 'adressano');
					
					
						try {
							var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
						}
						catch(err){
							var pwu_id = null;
						}

						if(pwu_id !== null) {
							pulse('update', { actor:{ id:pwu_id, realm:'spid.no' }});
						}
					

					pulse('trackPageView', { object:{
					type:'Article',
					id:'24580613',
					accessLevel: 'Free',
					
					category:'aktuelt'} });
				</script>
				
			<script>

        (function() {
            var hasSpidAccess = window.pwGetStorageItem('PWU_AID') === null ? "0": "1";
            var paywallUserMeta = document.createElement('meta');
                paywallUserMeta.setAttribute('property','lp:paywall_user');
                paywallUserMeta.setAttribute('content',hasSpidAccess);
            document.getElementsByTagName('head')[0].appendChild(paywallUserMeta);
                
            var paywallAccess = 'free';    
            var paywallMeta = document.createElement('meta');
                paywallMeta.setAttribute('property','lp:paywall');
                paywallMeta.setAttribute('content',paywallAccess);
                
            document.getElementsByTagName('head')[0].appendChild(paywallMeta);    
            
            
        })();    
    
    
        (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
                s.async = true;
                s.src = 'https://pp.lp4.io/app/5b/88/3a/5b883a29e45a1da357713da6.js';
                el.parentNode.insertBefore(s, el);
        })();
 
</script>    
    
<!-- Start cXense -->
		<div id="cX-root" style="display: none;"></div>
				<script type="text/javascript">
                            var cX = cX || {}; cX.callQueue = cX.callQueue || [];
                            
                            cX.callQueue.push(['setAccountId', '9222270286501375972']);
                            
                            cX.callQueue.push(['setSiteId', '1129410342261209568']);

                            

                            if(navigator.userAgent.indexOf('_app_') > -1) {
                                cX.callQueue.push(['setCustomParameters', {
                                    'plattform': 'app'
                                }]);
                            }

                            cX.callQueue.push(['sendPageViewEvent']);

                            
                                (function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
                                </script>
					<!-- End cXense -->


		<!-- Start GA -->
		<script type="text/javascript">
                            var _gaq = _gaq || [];
                            _gaq.push(['_setAccount', 'UA-5851143-20']);
                            
                            _gaq.push(['_setDomainName', 'trd.by']);
                            
                            _gaq.push(['_trackPageview']);

                            (function() {
                                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
                            })();
						</script>
					<!-- End GA -->

		<script>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</script>

		<script type="text/javascript">
						//<![CDATA[
							var eaeImgSrc;
							
									eaeImgSrc = 'https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=24580613&pubId=212&meta=classic&objId=24580613&type=load&title=Da+Espen+vant+5+millioner+kroner%2c+ble+han+f%c3%b8rst+skuffet%3a+%e2%80%93+Der+og+da+er+det+litt+%c2%abf*ck%c2%bb&url=&cat=&amp;clientDT=' + new Date().getTime();
								

							/* if (navigator.sendBeacon) {
								navigator.sendBeacon(eaeImgSrc);
							}
							else { */
								(function () {
									var eaeImageBtm = new Image(1, 1);
									eaeImageBtm.src = eaeImgSrc;
								})();
							//}
						//]]>
					</script>
					<noscript>
						<img src="https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=24580613&amp;pubId=212&amp;meta=classic&amp;objId=24580613&amp;type=load&amp;title=Da+Espen+vant+5+millioner+kroner%2c+ble+han+f%c3%b8rst+skuffet%3a+%e2%80%93+Der+og+da+er+det+litt+%c2%abf*ck%c2%bb&amp;url=&amp;cat=noscript" alt="" width="1" height="1" />
					</noscript>
				</body>
    </html>
	
	