<!DOCTYPE html>
    <html class="art type-news clean section_aktuelt theme_front device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
        <head>
            <link rel="dns-prefetch" href="http://static.polarismedia.no"/>
            <link rel="preconnect" href="http://static.polarismedia.no"/>
        <link rel="dns-prefetch" href="http://eae.polarismedia.no"/>
            <link rel="preconnect" href="http://eae.polarismedia.no"/>
        <link rel="dns-prefetch" href="http://helios.adressa.no"/>
            <link rel="preconnect" href="http://helios.adressa.no"/>
        <link rel="dns-prefetch" href="http://adserver.adtech.de"/>
            <link rel="preconnect" href="http://adserver.adtech.de"/>
        <link rel="dns-prefetch" href="http://kunder.adressa.no"/>
            <link rel="preconnect" href="http://kunder.adressa.no"/>
        <link rel="dns-prefetch" href="http://torget.adressa.no"/>
            <link rel="preconnect" href="http://torget.adressa.no"/>
        <link rel="dns-prefetch" href="http://feed.webassistenten.no"/>
            <link rel="preconnect" href="http://feed.webassistenten.no"/>
        <link rel="dns-prefetch" href="http://track.adform.net"/>
            <link rel="preconnect" href="http://track.adform.net"/>
        <link rel="dns-prefetch" href="http://pagead2.googlesyndication.com"/>
            <link rel="preconnect" href="http://pagead2.googlesyndication.com"/>
        <meta name="apple-itunes-app" content="app-id=993587874" />    
<meta charset="utf-8"/>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    <title>Teresa (21) og Leon (24) flyttet nettopp inn i unikt boligkonsept i Trondheim - Trd.by</title>
    <meta name="description" content="Kjæresteparet ville bo alene, men ha naboene som et utvidet samboerskap i samme bygg. Trondheim har fått sine første co-living-hjem." />
    <meta name="keywords" content="nyheter, trondheim, trdby, trd, uteliv, viral, profiler, events, trøndelag, midtbyen, nidaros, rbk, nidelva, solsiden" />
    <meta name="system" content="PolarisWeb,3.0,art"/>        
    <meta name="publication" content="Trd.by"/>
    <meta name="robots" content="all,index" />
    <meta name="google" content="notranslate"/>
    <link href="https://static.polarismedia.no/skins/prod/publication/trdby/gfx/favicon.png" type="image/png" rel="icon"/>            
    <link rel="icon" type="image/png" href="https://static.polarismedia.no/skins/prod/publication/trdby/gfx/favicon.png" />
    <link rel="apple-touch-icon" href="https://static.polarismedia.no/skins/prod/publication/trdby/gfx/applefavicon.png" />
    <!--[if IE]>
        <link rel="shortcut icon" href="https://static.polarismedia.no/skins/prod/publication/trdby/gfx/favicon.ico"/>
    <![endif]-->
    <meta property="fb:app_id" content="1094137200669312"/>
    <meta property="fb:pages" content="1427288147531796"/>
    <meta name="twitter:card" content="summary_large_image"/>    
    <meta name="twitter:title" content="Teresa (21) og Leon (24) flyttet nettopp inn i unikt boligkonsept i Trondheim"/>
        <meta name="twitter:description" content="Kjæresteparet ville bo alene, men ha naboene som et utvidet samboerskap i samme bygg. Trondheim har fått sine første co-living-hjem."/>
    <meta name="twitter:image" content="https://trd.by/incoming/article24412024.ece/99bmuq/ALTERNATES/w980-default/c6a10455-0e3c-4765-89db-4277efafff8f"/>           
    <meta property="og:type" content="article"/>
    <meta property="og:locale" content="nb_NO"/>
    <meta property="og:site_name" content="trdby.no"/>

    <meta property="og:image" content="https://trd.by/incoming/article24412024.ece/99bmuq/ALTERNATES/w980-default/c6a10455-0e3c-4765-89db-4277efafff8f"/>           
    <meta property="og:title" content="Teresa (21) og Leon (24) flyttet nettopp inn i unikt boligkonsept i Trondheim"/>        
        <meta property="og:description" content="Kjæresteparet ville bo alene, men ha naboene som et utvidet samboerskap i samme bygg. Trondheim har fått sine første co-living-hjem."/>        
        <meta property="og:url" content="https://trd.by/aktuelt/2021/08/12/Teresa-21-og-Leon-24-flyttet-nettopp-inn-i-unikt-boligkonsept-i-Trondheim-24411852.ece"/>        
    <meta property="article:modified_time" content="2021-08-12T17:35:03+01:00" />
        <meta property="article:published_time" content="2021-08-12T15:48:30+01:00" />
    <meta name="author" property="article:author" content="Line Pevik"/>
    <meta name="msapplication-TileImage" content="https://static.polarismedia.no/skins/prod/publication/trdby/gfx/msfavicon.png"/>
    <meta name="cXenseParse:title" content="Teresa (21) og Leon (24) flyttet nettopp inn i unikt boligkonsept i Trondheim"/>
    <meta name="cXenseParse:recs:recommendable" content="true"/>
    <meta name="cXenseParse:recs:recommending" content="true"/>
    <meta name="cXenseParse:recs:articleid" content="24411852"/>
    <meta name="cXenseParse:trdby-importance" content="0"/>
        <meta name="cXenseParse:trdby-access" content="free"/>    
        <link rel="alternate" title="Siste nytt fra Trd.by?service=rss" href="https://trd.by/?service=rssfeed" type="application/rss+xml"  />

    <link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/skins/prod/publication/trdby/css/trdby.min.css?new11"/>
					<script>
                
                        var require = {
                    

					fingerprint: '1230',
					baseUrl: 'https://static.polarismedia.no/resources/min-js/',
					publicationUrl: 'https://trd.by/',
					loadCustomScripts: true,
					muteConsole: false,
					platform: 'classic',
					pageType: 'article',
					contentType: 'news',
					pubId: 212, secId: 23424, artId: 24411852,channel: 'trdby',distribution: 'REALESTATE,REALESTATE_RETARGET,REALESTATE_LEISURE,REALESTATE_LEISURE_RETARGET,REALESTATE_PROJECT,REALESTATE_PROJECT_RETARGET,CAR',seatSplit: false,nativeScript: 'https://static.polarismedia.no/resources/min-js/lib/native.js'
				};


                </script>

			<script src="https://static.polarismedia.no/resources/min-js/header.js?1230"></script>
                    <script src="https://static.polarismedia.no/resources/min-js/personvern.js?1230" defer></script>
                    <meta name="google-site-verification" content="7TmCCBynF2S-3dlmqOuzgNuOyd-FkBFDL1Hq9fFwjs4" /><style>
.notag::before { display: none !important; }
</style>
<script>
  requireReady(['jquery'], function ($) {
    $('.menu-trigger').click(function () {
      $('html').toggleClass('nav-active');
      $('.overlay').toggleClass('open');
    });
  });
</script><link rel="alternate" title="trdby RSS" href="https://trd.by/aktuelt/?widgetName=polarisFeeds&amp;widgetId=11177005&amp;getXmlFeed=true" type="application/rss+xml"  />

<style type="text/css">
body {
  background-position: center 100px !important;
}

body.skywallfixed {
  background-position: center 20px !important;
}

.skywallSkyscraper.fixed {
  top: 20px !important;
}

.polarisMarketing {
  text-align: left;
  position:relative;
}

.outerAdLeft, .outerAdRight {
  top: 100px !important;
  padding-top: unset;
}

.polarisMarketing::before {
  font-size: 12px !important;
  top: -18px !important;
  position: absolute !important;
}

.is-horseshoe .outerAdTop .polarisMarketing, .is-wallpaper .outerAdTop .polarisMarketing {
    margin-left: unset;
}

html.art .article-body .polarisMarketing {
  margin-top: 2rem;
  margin-bottom: 2rem;
}

#topboard {
min-height: 150px;
}

div[id^="netboard"] {
min-height: 400px;
}

#conceptboard {
min-height: 300px;
}

.shareDateAuthor {
margin-bottom: 54px;
}
</style><meta property="fb:pages" content="1427288147531796" /></head>


        <body>

            <script type="text/javascript">
						//<![CDATA[
							var eaeBS = new Date().getTime();
							var eaeImgUrl = 'https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=23424&pubId=212&cat=news&meta=classic&objId=24411852&type=article&title=Teresa+(21)+og+Leon+(24)+flyttet+nettopp+inn+i+unikt+boligkonsept+i+Trondheim&url=&amp;clientDT=' + eaeBS;
							/* if (navigator.sendBeacon) {
								navigator.sendBeacon(eaeImgUrl);
							}
							else { */
								(function() {
									var eaeImage = new Image(1, 1);
									eaeImage.src = eaeImgUrl;
								})();
							//}
						//]]>
					</script>
					<noscript>
						<img src="https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=23424&amp;pubId=212&amp;cat=news&amp;meta=classic&amp;objId=24411852&amp;type=article&amp;title=Teresa+(21)+og+Leon+(24)+flyttet+nettopp+inn+i+unikt+boligkonsept+i+Trondheim&amp;url=" alt="" width="1" height="1" />
					</noscript>
				<div id="fb-root" data-app-id="1094137200669312"></div>
            <div id="viewport">
                <div id="outer">
        <div class="hidden">
                <div class="widget polarisSpid">
		<div id="spidBtn-loginButton">
			<div id="spidBtn-notLoggedState" class="hidden">
				<a id="spidBtn-login" class="login" href="javascript:void(0);">
					<span>Logg inn</span>
				</a>

				<div id="spidBtn-links" class="options hidden">
					<ul>
            <li><a href="//minside.alda.no/kundeservice?aviskode=ADR">Kundeservice</a></li>
            <li><a href="//minside.alda.no/bliabonnent?aviskode=ADR">Bli abonnent</a></li>
					</ul>
				</div>
			</div>
			<div id="spidBtn-error" class="hidden">
				<a id="spidBtn-reload" class="login" href="javascript:void(0);">
					<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
				</a>
			</div>
			<div id="spidBtn-loggedState" class="hidden">
				<a id="spidBtn-loggedIn" class="loggedIn" href="javascript:void(0);">
					<span class="prefix">Hei,</span>
					<span id="spidBtn-name" class="name"></span>
				</a>
				<div id="spidBtn-options" class="options hidden">
					<ul>
						<li><a id="spidBtn-logout" class="logout" href="javascript:void(0);">Logg ut</a></li>
					</ul>
				</div>
			</div>
			<div id="spidBtn-loggedState-noAccess" class="hidden">
				<a id="spidBtn-loggedIn-noAccess" class="loggedIn">
					<span>Bli abonnent</span>
				</a>
				<div id="spidBtn-options-noAccess" class="options hidden">
					<p>
						Du er innlogget som
						<span id="spidBtn-name-noAccess"></span><br>
						Vi finner ikke et aktivt abonnement på din bruker.
					</p>
					<ul>
            <li><a href="https://payment.schibsted.no/account/products">Sjekk min Schibsted-konto</a></li>
            <li><a href="//minside.alda.no/bliabonnent?aviskode=ADR">Bli abonnent</a></li>
            <li><a href="//minside.alda.no/kundeservice?aviskode=ADR">Kundeservice</a></li>
						<li><a id="spidBtn-logout-noAccess" class="logout">Logg ut</a></li>
					</ul>
					<div>
						<p>
							<strong>Hvorfor kjenner vi deg igjen?</strong><br />
							Schibsted-konto, tidligere SPiD, er vårt digitale påloggings- og betalingssystem. Dette er en felles pålogging- og betalingsløsning for flere norske medienettsteder (Adressa, SMP, VG, Finn etc..)</p>
						<p>
							Les mer om Schibsted-konto <a href="https://info.privacy.schibsted.com/no/hva-er-en-schibsted-konto/">her</a>
						</p>
					</div>
				</div>
			</div>
		</div>

		<script>
                var identityConfig = {
                    clientId: '5357ab1b431c7ad251000005',
                    redirectUri: 'https://trd.by/',
                    env: 'PRO_NO',
                    pids: 301524,
                    
                    sessionDomain: 'https://id.adressa.no',
                    
                    shortcode: '',
                    
                    salesPoster: false,
                    
                    enableAria : false,
                    enableComments: false,
                    redirect: false
                };

                
                    (function() {
                        
                        if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries) {
                            document.write('<script src="https://static.polarismedia.no/resources/min-js/widgets/core.min.js?1"><\/script>');
                        }
                        

                        function loadIdentity(){
                            var scriptEl1 = document.createElement('script');
                            scriptEl1.async = 'async';
                            scriptEl1.src = 'https://static.polarismedia.no/resources/min-js/widgets/identity2903.js?1230';
                            var targetEl1 = document.getElementsByTagName('script')[0];
                            targetEl1.parentNode.insertBefore(scriptEl1, targetEl1);
                        }

                        var scriptEl = document.createElement('script');
                        scriptEl.async = 'async';
                        scriptEl.onload = function() { loadIdentity(); };
                        scriptEl.src = 'https://cdn.polyfill.io/v2/polyfill.min.js?features=default,Promise,URL,Object.entries,fetch,Array.from,Number.isInteger,Number.isFinite,Symbol,Symbol.iterator,IntersectionObserver';
                        var targetEl = document.getElementsByTagName('script')[0];
                        targetEl.parentNode.insertBefore(scriptEl, targetEl);
                    })();
                    </script>
        </div>
</div>
            <div class="overlay" id="snapchat-qr">
	<img src="https://static.polarismedia.no/skins/prod/publication/trdby/gfx/trdby-snapchat-qr-logo.png" alt="Følg trd.by på Snapchat">

	<h2 class="logo"><a href="https://trd.by/"><svg xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 635 260.8" enable-background="new 0 0 635 260.8" xml:space="preserve">
		<g>
			<path class="trd letter-t" fill="#FFFFFF" d="M56.2 206.5c-35.9 0-41-13.1-41-40.7V91.9H0V64.9h15.2V42.5C15.2 23.1 19 19 39.7 19h10.7v45.9h23.1v26.9 H50.4v71.8c0 9.7 2.8 12.8 12.4 12.8h10.7v30H56.2z"/>
			<path class="trd letter-r" fill="#FFFFFF" d="M191.8 70.4l-9.7 29.4c-8.3-2.8-16.9-4.8-28.6-4.8c-9.3 0-22.1 2.1-22.1 14.5v97H95.9V64.9h35.5v7.3 c5.9-6.2 14.8-9 24.8-9C170.7 63.2 182.5 66.6 191.8 70.4z"/>
			<path class="trd letter-d" fill="#FFFFFF" d="M310.1 0v206.5h-35.5V201c-5.2 4.8-12.1 7.3-23.1 7.3c-45.2 0-56.2-15.2-56.2-73.2 c0-57.3 11-72.5 56.2-72.5c8.3 0 17.9 0 23.1 7.9V0H310.1z M274.6 156.4V94.6c-5.2-1.4-10.7-2.1-19-2.1c-22.1 0-25.2 8.6-25.2 29.4 v26.6c0 20.7 3.1 29.7 25.2 29.7C270.1 178.2 274.6 172 274.6 156.4z"/>
			<path class="dotby letter-dot" fill="#EE3577" d="M369.8 188.9c0 11.4-6.2 17.6-17.6 17.6c-11.7 0-17.9-5.9-17.9-17.6c0-11.4 6.2-18 17.9-18 C363.5 170.9 369.8 177.5 369.8 188.9z"/>
			<path class="dotby letter-b" fill="#EE3577" d="M452.5 208.2c-8.6 0-15.9-1.4-23.1-7.3v5.5h-35.5V0h35.5v70.4c4.1-6.6 12.1-7.9 23.1-7.9 c45.2 0 56.2 15.2 56.2 72.5C508.8 192.7 497.7 208.2 452.5 208.2z M473.9 121.9c-0.3-20.7-3.4-29.4-25.5-29.4 c-5.9 0-12.1 0.7-19 2.1v60.4c0 14.2 2.1 23.1 19 23.1c22.1 0 25.2-9 25.5-29.7V121.9z"/>
			<path class="dotby letter-y" fill="#EE3577" d="M635 200.6c-2.1 45.9-14.8 58.4-55.9 58.4c-17.6 0-32.8-1.7-49.7-9l3.1-9l6.6-19.3 c10.7 4.1 21.7 7.3 35.9 7.3c21.4 0 25.2-8.3 25.5-28.3c0-0.3 0-2.1 0-2.1c-5.2 6.2-12.8 10-25.9 10c-34.8 0-45.2-13.1-45.2-52.1 V64.9h35.2v80.5c0 19.7 4.5 31.1 17.6 31.1c9.3 0 17.6-2.8 17.6-13.8V64.9H635V200.6z"/>
		</g>
	</svg></a></h2>

	<h3>Følg oss på snap:</h3>
	<p>Legg oss til ved å peke kameraet ditt på spøkelset vårt, og trykk på skjermen!</p>

</div><div id="wallpaper" class="js-require-widget widget polarisMarketing hidden" data-external="/polarnexus/polarnexus.js@render" data-lazyload="false" data-refresh="false"></div>
		<div class="outerAdLeft" id="adLeft">
                <div id="skyscraperleft_1" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="false" data-refresh="false"></div>
		</div>
            <div class="outerAdRight" id="adRight">
                <div id="skyscraperright_1" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="false" data-refresh="false"></div>
		</div>
            </div>

		<div id="page" class="x980 art span10 textSize10">
		<header id="header" role="banner">
            <div class="header-content">
                <h2 class="logo"><a href="http://trd.by/"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 635 260.8" enable-background="new 0 0 635 260.8" xml:space="preserve">
<g>
	<path class="trd letter-t" fill="#FFFFFF" d="M56.2 206.5c-35.9 0-41-13.1-41-40.7V91.9H0V64.9h15.2V42.5C15.2 23.1 19 19 39.7 19h10.7v45.9h23.1v26.9 H50.4v71.8c0 9.7 2.8 12.8 12.4 12.8h10.7v30H56.2z"/>
	<path class="trd letter-r" fill="#FFFFFF" d="M191.8 70.4l-9.7 29.4c-8.3-2.8-16.9-4.8-28.6-4.8c-9.3 0-22.1 2.1-22.1 14.5v97H95.9V64.9h35.5v7.3 c5.9-6.2 14.8-9 24.8-9C170.7 63.2 182.5 66.6 191.8 70.4z"/>
	<path class="trd letter-d" fill="#FFFFFF" d="M310.1 0v206.5h-35.5V201c-5.2 4.8-12.1 7.3-23.1 7.3c-45.2 0-56.2-15.2-56.2-73.2 c0-57.3 11-72.5 56.2-72.5c8.3 0 17.9 0 23.1 7.9V0H310.1z M274.6 156.4V94.6c-5.2-1.4-10.7-2.1-19-2.1c-22.1 0-25.2 8.6-25.2 29.4 v26.6c0 20.7 3.1 29.7 25.2 29.7C270.1 178.2 274.6 172 274.6 156.4z"/>
	<path class="dotby letter-dot" fill="#EE3577" d="M369.8 188.9c0 11.4-6.2 17.6-17.6 17.6c-11.7 0-17.9-5.9-17.9-17.6c0-11.4 6.2-18 17.9-18 C363.5 170.9 369.8 177.5 369.8 188.9z"/>
	<path class="dotby letter-b" fill="#EE3577" d="M452.5 208.2c-8.6 0-15.9-1.4-23.1-7.3v5.5h-35.5V0h35.5v70.4c4.1-6.6 12.1-7.9 23.1-7.9 c45.2 0 56.2 15.2 56.2 72.5C508.8 192.7 497.7 208.2 452.5 208.2z M473.9 121.9c-0.3-20.7-3.4-29.4-25.5-29.4 c-5.9 0-12.1 0.7-19 2.1v60.4c0 14.2 2.1 23.1 19 23.1c22.1 0 25.2-9 25.5-29.7V121.9z"/>
	<path class="dotby letter-y" fill="#EE3577" d="M635 200.6c-2.1 45.9-14.8 58.4-55.9 58.4c-17.6 0-32.8-1.7-49.7-9l3.1-9l6.6-19.3 c10.7 4.1 21.7 7.3 35.9 7.3c21.4 0 25.2-8.3 25.5-28.3c0-0.3 0-2.1 0-2.1c-5.2 6.2-12.8 10-25.9 10c-34.8 0-45.2-13.1-45.2-52.1 V64.9h35.2v80.5c0 19.7 4.5 31.1 17.6 31.1c9.3 0 17.6-2.8 17.6-13.8V64.9H635V200.6z"/>
</g>
</svg></a></h2><a href="mailto:trd.by@adresseavisen.no" class="email-link">Tips oss</a><a href="http://trdevents.no" class="trdevents-icon"><span>Trd.events</span></a><a href="http://adressa.no" class="adressa-icon" title="trd.by er et produkt fra Adresseavisen"><span>Adressa.no</span></a><button type="button" class="menu-trigger"><span>Meny</span></button><button type="button" class="search-trigger" onclick="location.href='/search/';"><span>Søk</span></button><div class="overlay">
                <a href="http://trd.by" class="theresnoplacelike127001">Forsiden</a><div class="widget polarisMenu horizontal nav-header">
	<ul class="level1 main">
					<li class="hidden">
						<a target="_top" href="https://trd.by/">
							<span>frontpage</span>
								</a>

					</li>
					<li class="aktuelt current">
						<a target="_top" href="https://trd.by/aktuelt/" class="active">
							<span>Aktuelt</span>
								</a>

					</li>
					<li class="underholdning">
						<a target="_top" href="https://trd.by/underholdning/">
							<span>Underholdning</span>
								</a>

					</li>
					<li class="livsstil">
						<a target="_top" href="https://trd.by/livsstil/">
							<span>Livsstil</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://trd.by/meninger/">
							<span>Meninger</span>
								</a>

					</li>
					<li class="uteliv">
						<a target="_top" href="https://trd.by/uteliv/">
							<span>Uteliv</span>
								</a>

					</li>
					<li class="idrett">
						<a target="_top" href="https://trd.by/idrett/">
							<span>Trening</span>
								</a>

					</li>
					<li class="wtf">
						<a target="_top" href="https://trd.by/wtf/">
							<span>WTF</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://trdevents.no/">
							<span>trd.events</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://trdby.parrotplay.tv/">
							<span>Strømmeguide</span>
								</a>

					</li>
					</ul>

		</div>			
	</div>
            </div>
            <script type="text/javascript">
        document.addEventListener('DOMContentLoaded', function(){
  document.querySelectorAll('img[title]').forEach(function(item){item.removeAttribute('title')});
});

var url = new URL(location.href);
var token = url.searchParams.get('token');
var device = url.searchParams.get('device');
var viewport = document.querySelector('#viewport');
var body = document.querySelector('body');

if (token) {
    // yee preview detected

    // If device does not exist, set it to mobile then refresh
    if (!device) {
        url.searchParams.set('device', 'mobile');
        location.href = url.href;
    }
    
    // Set the width of the viewport for mobile view
    if(device == 'mobile') viewport.setAttribute('style', 'width:380px;');

    // create a button to toggleDevice
    var node = document.createElement('div');
    body.setAttribute('style', 'padding-top: 56px;')
    node.setAttribute('style', 'cursor: pointer;z-index: 99999; position: fixed; top: 0px; width: 100vw; background-color: #ffa235; text-align: center; padding: 16px; color: #fff;');
    node.textContent = 'Vis ' + (device == 'mobile' ? 'fullskjerm' : 'mobil') + '-forhåndsvisning';
    body.insertBefore(node, body.firstChild);

    // add click event on button
    node.addEventListener('click', toggleDevice);
}

function toggleDevice() {
    var url = new URL(location.href);
    var device = url.searchParams.get('device');

    if (device == 'mobile') url.searchParams.set('device', 'classic');
    if (device == 'classic') url.searchParams.set('device', 'mobile');
    if (!device) url.searchParams.set('device', 'mobile');
    location.href = url.href;
}</script>

    <div class="widget polarisCode html">
	<style>
.factbox {
    flex-wrap: wrap !important;
    position: relative;
}

.factbox .factTitle {
   width: 100%;
   text-align: center;
}

.factbox .factList {
    overflow: hidden;
    height: 0px;
}

.factbox.open .factList {
   height: auto;
}



.factbox .btn {
    position: absolute;
    background-color: #ffa235;
    padding: 4px 16px;
    text-align: center;
    left: 50%;
    transform: translateX(-50%);
    bottom: -16px;
    color: #fff;
    border-radius: 2px;
    cursor: pointer;
}
</style>
<script>
requireReady(['jquery'], function () {
    $('.factbox').each(function (item) {
        var btn = $("<div class='btn'>Vis mer</div>");

        $(btn).on('click', function () {

            if ($(this).html() == 'Vis mer') {
                $(this).parent().addClass('open');
                $(this).html('Vis mindre');
            } else {
                $(this).parent().removeClass('open');
                $(this).html('Vis mer');
            }

        });

        $(this).append(btn);

    });
});
</script></div>
	<div class="widget polarisCode javascript">
    <script type="text/javascript">
        
            requireReady(['jquery'
                
            ], function ($
                
            ) {
        (function () {
    var share_btns = document.querySelector('aside.pm-share-buttons');
if(!share_btns) return;
    for (var i = 0; i < share_btns.children.length; i++) {
        (function (i) {
            var btn = share_btns.children[i];
            btn.addEventListener('click', function () {
                if (window._gaq && window._gaq.push) {
                    window._gaq.push(['_trackEvent', 'sharebutton', btn.getAttribute('title')]);
                }
            });
        })(i)
    }
})();
            });
        </script>

    </div>
    <div class="outerAdTop" id="adTop">
                <div id="topboard" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="true" data-refresh="false"></div>
		</div>
            </header> 
        <main id="content" role="main">
            <div class="gridRow x10 chucknorris"
                                              >
                                            <div class="gridUnit span10 textSize10">
                                                    <div class="article-top">
                <h1 class="title">
							<span class="t100">
								Teresa (21) og Leon (24) flyttet nettopp inn i unikt boligkonsept i Trondheim</span>
							</h1>
					<div class="homeSection">
                <span class="sectionTitle">Aktuelt</span>
				</div>
            <div class="lead">
							Kjæresteparet ville bo alene, men ha naboene som et utvidet samboerskap i samme bygg. Trondheim har fått sine første co-living-hjem.</div>
					<figure class="media image full default   ">
    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://trd.by/incoming/article24412024.ece/99bmuq/ALTERNATES/w{width}-default/c6a10455-0e3c-4765-89db-4277efafff8f"
							data-source=""
                            data-alt="Teresa Nilsestuen og Leon Alexander Husby kunne i sommer være blant de første som flyttet inn i det spesielle bofellesskapet.&nbsp;
        
            (Foto: Line Pevik)"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    <p class="caption">
                    Teresa Nilsestuen og Leon Alexander Husby kunne i sommer være blant de første som flyttet inn i det spesielle bofellesskapet.&nbsp;
                    <span class="photographer">Foto: Line Pevik</span>
                    </p>
            </figure>
    </div>
            <div class="shareDateAuthor">
                <div class="widget polarisStoryContent byline" >
                        <div class="profile "> 
                                                                        <ul class="profileData">                    
                                                                                <li class="name">
                                                                                            <a href="mailto:line.pevik@adresseavisen.no"><span class="firstName">Line</span><span class="surName">Pevik</span></a></li>
                                                                                </ul>                 
                                                                </div> 
                                                        </div>
                        <aside class="pm-share-buttons">

	<a class="js-require-widget share-link" style="text-decoration:none;" title="Del på Facebook" data-plugin="sharingButtons@facebookButton" rel="noopener" href="javascript:void(0);">
		<svg role="img" aria-labelledby="share-facebook-title" class="share-icon facebook" viewBox="0 0 17 32" preserveAspectRatio="xMidYMin meet" height="1em">
			<title id="share-facebook-title">Del denne artikkelen på Facebook</title>
			<path class="icon-shape" fill="#000" d="M4.794 32v-14.313h-4.794v-5.688h4.794v-4.481c0-4.869 2.975-7.519 7.319-7.519 2.081 0 3.869 0.156 4.387 0.225v5.088h-3.012c-2.363 0-2.819 1.125-2.819 2.769v3.919h5.331l-0.731 5.688h-4.6v14.313z"></path>
		</svg>
	</a>

	<a class="js-require-widget share-link" style="text-decoration:none;" title="Del på Twitter" data-plugin="sharingButtons@twitterButton" rel="noopener" href="javascript:void(0);">
		<svg role="img" aria-labelledby="share-twitter-title" class="share-icon twitter" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em">
			<title id="share-twitter-title">Del denne artikkelen på Twitter</title>
			<path class="icon-shape" fill="#000" d="M28.711 9.482c0.020 0.284 0.020 0.569 0.020 0.853 0 8.67-6.599 18.66-18.66 18.66-3.716 0-7.168-1.076-10.071-2.944 0.528 0.061 1.036 0.081 1.584 0.081 3.066 0 5.888-1.035 8.142-2.802-2.883-0.061-5.3-1.949-6.132-4.548 0.406 0.061 0.812 0.102 1.239 0.102 0.589 0 1.178-0.081 1.726-0.223-3.005-0.609-5.259-3.249-5.259-6.437v-0.081c0.873 0.487 1.888 0.792 2.964 0.832-1.766-1.178-2.924-3.188-2.924-5.462 0-1.218 0.325-2.335 0.893-3.31 3.228 3.98 8.081 6.579 13.523 6.863-0.101-0.487-0.162-0.995-0.162-1.502 0-3.614 2.924-6.558 6.558-6.558 1.888 0 3.594 0.792 4.792 2.071 1.482-0.284 2.904-0.832 4.162-1.584-0.487 1.523-1.523 2.802-2.883 3.614 1.32-0.142 2.599-0.508 3.777-1.015-0.893 1.299-2.010 2.457-3.289 3.391z"></path>
		</svg>
	</a>

	<a class="js-require-widget share-link" style="text-decoration:none;" title="Del på e-post" data-subject="Nyhetstips fra " data-plugin="sharingButtons@emailButton" rel="noopener" href="javascript:void(0);">
		<svg role="img" aria-labelledby="share-email-title" class="share-icon email" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em">
			<title id="share-email-title">Del denne artikkelen på e-post</title>
			<path class="icon-shape" fill="#000" d="M31.394 11.925c0.244-0.194 0.606-0.012 0.606 0.294v12.781c0 1.656-1.344 3-3 3h-26c-1.656 0-3-1.344-3-3v-12.775c0-0.313 0.356-0.488 0.606-0.294 1.4 1.088 3.256 2.469 9.631 7.1 1.319 0.962 3.544 2.988 5.763 2.975 2.231 0.019 4.5-2.050 5.769-2.975 6.375-4.631 8.225-6.019 9.625-7.106zM16 20c1.45 0.025 3.538-1.825 4.587-2.587 8.294-6.019 8.925-6.544 10.837-8.044 0.363-0.281 0.575-0.719 0.575-1.181v-1.188c0-1.656-1.344-3-3-3h-26c-1.656 0-3 1.344-3 3v1.188c0 0.463 0.212 0.894 0.575 1.181 1.912 1.494 2.544 2.025 10.838 8.044 1.050 0.762 3.138 2.613 4.588 2.587z"></path>
		</svg>
	</a>

</aside><div class="dateline">
                                                    <time class="published" datetime="2021-08-12 03:48"><span class="label">Publisert:</span> 
                                                            12 august 2021 15:48</time>
                                                    <time class="modified" datetime="2021-08-12 05:35"><span class="label">Sist oppdatert:</span> 
                                                            12 august 2021 17:35</time>
                                            </div>                                            
                                        </div>
            <div class="article-body">
                <div class="review-meta hidden">
                </div>
            <div>
                </div>
            <div id="netboard_1" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="true" data-refresh="false"></div>
		<div class="widget polarisStoryContent article" >
		<div class="body"><p>- Om du bor i en litt trang toroms, er det veldig fint å få tilgang til mer plass. Hvis ikke blir vi gående litt vel oppå hverandre, ler Teresa Nilsestuen (21).</p><br><div class="article news default     textSize6 ">  <figure class="media image full left ">  <a href="https://trd.by/Kultur/2021/08/11/Tr%C3%B8nder-skal-style-modellstjernene-under-et-av-verdens-st%C3%B8rste-moteshow-24405261.ece">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://trd.by/incoming/article24404924.ece/gmpsij/ALTERNATES/w{width}-default/kennet%20solbakken.jpg" data-alt="Frisør Kenneth Solbakken" data-lazyload="true" data-lazyload-offset="300">  </div>  </a>  </figure>  <div class="inner ">  <div class="text">  <h3 class="headline">  <span class="t100"><a href="https://trd.by/Kultur/2021/08/11/Tr%C3%B8nder-skal-style-modellstjernene-under-et-av-verdens-st%C3%B8rste-moteshow-24405261.ece"> Kenneth jobber med superstjerner: – Det er som å bli invitert til Champions League-finalen</a>  </span></h3>  <p class="lead">Han er ydmyk, men bryr seg heller ikke om janteloven. – Jeg er dyktig nok til å være der, sier trondheimsfrisøren.</p>  </div>  </div>  </div>  <br><p>I fjor bodde hun alene i en liten ettroms leilighet, og som student kunne det til tider være ensomt - spesielt under en pandemi. I løpet av fjoråret ble hun sammen med Leon Alexander Husby (24), og da de to bestemte seg for å flytte sammen, ønsket de å få mest mulig for pengene.</p><p>- Det er utrolig deilig å ha folk rundt seg, og her har vi både en lobby, biljardbord, kinorom, treningspark og felleskjøkken. Vi gleder oss til å bruke det.</p><figure class="media image full default   ">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://trd.by/incoming/article24413107.ece/snaq7n/ALTERNATES/w{width}-free/8943dc2b-b93f-4b9c-b4fa-448341880d6c" data-source="" data-alt="I små leiligheter er det ikke enkelt å invitere vennegjengen på middag. Felleskjøkkenet kan derfor komme godt med.&nbsp;
        
            (Foto: trd.by Line Pevik)" data-lazyload="true" data-lazyload-offset="300"></div>  <p class="caption"> I små leiligheter er det ikke enkelt å invitere vennegjengen på middag. Felleskjøkkenet kan derfor komme godt med.  <span class="photographer">Foto: trd.by Line Pevik</span>  </p>  </figure>  <h2>Hybrid mellom kollektiv og å bo alene</h2><p>Paret flyttet inn i splitter nye Nærbyen 24/7 på Sorgenfri i Trondheim nå i juli. 157 leiligheter er fordelt på to bygg, fra ett- til treroms størrelse. I tillegg til alle leilighetene, har beboerne tilgang til flere fellesfasiliteter og sosiale soner.</p><p>Tanken er å være en mellomting mellom et kollektiv og det å bo helt for seg selv, forklarer prosjektleder Gunn Kristin Mebust Åsegård fra Frost Eiendom, som eier og leier ut i byggene.</p><figure class="media image full default   ">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://trd.by/incoming/article24413104.ece/d5jf9a/ALTERNATES/w{width}-free/554bdb23-629b-481d-be79-5104446834d4" data-source="" data-alt="Teresa og Leon  har akkurat flytta inn, og holder enda på å komme seg ordentlig på plass.&nbsp;
        
            (Foto: trd.by Line Pevik)" data-lazyload="true" data-lazyload-offset="300"></div>  <p class="caption"> Teresa og Leon har akkurat flytta inn, og holder enda på å komme seg ordentlig på plass.  <span class="photographer">Foto: trd.by Line Pevik</span>  </p>  </figure>  <p>- Vi så et gap i markedet, der folk kan bo for seg selv, men samtidig være sosial uten at du må bo i en form for studentbolig.</p><p>- Mange bor alene, og vi ser mange som er ensomme. Her kan folk bo for seg selv som de vil, men også utvide hjemmet sitt utenfor leilighetsgrensa, utdyper Åsegård.</p><div id="netboard_2" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="true" data-refresh="false"></div>
		<br><div class="article external default     textSize6 ">  <figure class="media image full left ">  <a href="https://trd.by/Kultur/article24399584.ece">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://www.adressa.no/incoming/article24404038.ece/c6jtxx/ALTERNATES/w{width}-free/_PEV8945.jpg" data-alt="" data-lazyload="true" data-lazyload-offset="300">  </div>  </a>  </figure>  <div class="inner ">  <div class="text">  <h3 class="headline">  <span class="t100"><a href="https://trd.by/Kultur/article24399584.ece"> Nå har en helt ny kaffebar åpnet i Nordre gate</a>  </span></h3>  </div>  </div>  </div>  <br><p>Inspirasjonen har utleieselskapet hentet fra både London og Amsterdam. Senest forrige uke skrev <a href="https://www.dn.no/magasinet/livet/delingsokonomi/eiendom/bolig/i-disse-bofellesskapene-blir-sengen-skiftet-gulvene-vasket-og-kjokkenskapet-fylt-opp/2-1-754271" rel="Follow" target="_self">Dagens Næringsliv</a> om boformen, kalt co-living, med en reportasje fra København. Selv om konseptet var strekt enda lenger der, mener Frost Eiendom at de nå kan tilby noe tilsvarende i Trondheim.</p><figure class="media image full default   ">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://trd.by/incoming/article24413087.ece/ujb5o8/ALTERNATES/w{width}-free/a18d7cc0-738a-4ef7-86d6-d4b98334f26d" data-source="" data-alt="Gunn Kristin Mebust Åsegård, prosjektleder for Frost Eiendom, er positivt overrasket over responsen på det nye boligkonseptet.&nbsp;
        
            (Foto: Line Pevik)" data-lazyload="true" data-lazyload-offset="300"></div>  <p class="caption"> Gunn Kristin Mebust Åsegård, prosjektleder for Frost Eiendom, er positivt overrasket over responsen på det nye boligkonseptet.  <span class="photographer">Foto: Line Pevik</span>  </p>  </figure>  <p>- Der konkluderte de vel med at lignende konsept ikke finnes her i Norge, men det stemmer jo ikke helt, smiler prosjektlederen.</p><h2>Alt utleid før ferdigstillelse</h2><p>Samtlige av leilighetene var utleid før prosjektet ble helt ferdig. Prisene varierer fra rundt 7000 kroner for de minste, til nesten 14 000 for de største.</p><p><em>- Hvem er det som leier her?</em></p><p>- Det er variert, og ikke aldersbestemt, men heller typen mennesker som ønsker sosiale muligheter. Vi trodde brorparten kom til å være tidlig i 20-årene, men snittet er faktisk mot øvre 20, forklarer Åsegård.</p><figure class="media image full right   ">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://trd.by/incoming/article24413106.ece/qrl9aw/ALTERNATES/w{width}-free/8ef910ea-aed5-4b7d-9a99-29c0778567d6" data-source="" data-alt="I byggets såkalte «co-workingspace» ser Teresa  og Leon fram til å jobbe med skole, eller være sosiale med de andre som bor der.&nbsp;
        
            (Foto: trd.by Line Pevik)" data-lazyload="true" data-lazyload-offset="300"></div>  <p class="caption"> I byggets såkalte «co-workingspace» ser Teresa og Leon fram til å jobbe med skole, eller være sosiale med de andre som bor der.  <span class="photographer">Foto: trd.by Line Pevik</span>  </p>  </figure>  <p>Beboerne vil også få tilgang til en egen app, som skal fungere som en digital oppslagstavle, plattform for å avtale sosiale ting og for å booke fellesrommene om man ønsker det.</p><p><em>- Hva om noen booker en av fellessonene, og inviterer 100 personer på fest?</em></p><div id="netboard_3" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="true" data-refresh="false"></div>
		<p><em>- </em>Her blir det nok en selvjustis, men med voksne folk som bor her, vil nok ikke det bli et problem. Men skulle det bli ordensproblemer, tar vi selvsagt tak i det. Det har vært en utvelgelsesprosess i forkant, ikke alle som har søkt har fått leie her.</p><br><div class="article news default     textSize6 ">  <figure class="media image full left ">  <a href="https://trd.by/Kultur/2021/08/11/%C3%85tte-harde-sannheter-om-%C3%A5-v%C3%A6re-ung-i-dag-24395792.ece">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://trd.by/incoming/article24395860.ece/2yj0jr/ALTERNATES/w{width}-free/fredddddd1.jpg" data-alt="" data-lazyload="true" data-lazyload-offset="300">  </div>  </a>  </figure>  <div class="inner ">  <div class="text">  <h3 class="headline">  <span class="t100"><a href="https://trd.by/Kultur/2021/08/11/%C3%85tte-harde-sannheter-om-%C3%A5-v%C3%A6re-ung-i-dag-24395792.ece"> Åtte harde sannheter om å være ung i dag</a>  </span></h3>  <p class="lead">KOMMENTAR: Å være ung har aldri vært enkelt, men det fins sosiale og digitale bølger i samtiden vi lever i som kan være utfordrende å surfe på.</p>  </div>  </div>  </div>  <br><h2>- Godt med ekstra plass</h2><p>Kjæresteparet Teresa og Leon er begge studenter, og liker tanken på at de kan være både sosiale og jobbe med skole i fellesarealene der de nå bor. Med en 34 kvadratmeter stor leilighet, pluss en balkong, er det godt å ha litt ekstra plass.</p><p>De to synes at leieprisene begynner å bli ganske stive her i Trondheim. Forrige uke skrev Trd.by at<a href="https://trd.by/aktuelt/2021/08/06/Studenter-f%C3%A5r-skylda-for-at-leieprisene-stiger-24382411.ece" rel="Follow" target="_self"> leieprisene i Trondheim har økt mye i løpet av året</a>. Byens studentboliger har kun plass til å huse 14,73 prosent av studentene.</p><figure class="media image full default   ">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://trd.by/incoming/article24413108.ece/6v48tv/ALTERNATES/w{width}-free/6923fe1e-4a99-4b22-92cd-0606dc7a60da" data-source="" data-alt="Bordtennis, biljard og brettspill er tilgjengelig. Innledningsvis vil utleier arrangere noe sosialt for beboerne for å «bryte isen».&nbsp;
        
            (Foto: trd.by Line Pevik)" data-lazyload="true" data-lazyload-offset="300"></div>  <p class="caption"> Bordtennis, biljard og brettspill er tilgjengelig. Innledningsvis vil utleier arrangere noe sosialt for beboerne for å «bryte isen».  <span class="photographer">Foto: trd.by Line Pevik</span>  </p>  </figure>  <p>Nå betaler Teresa og Leon 11 700 kroner i måneden, uten strøm, og synes det er en grei pris for det de får for pengene.</p><p>- Vi har allerede spilt mye biljard, og det har jeg nesten ikke spilt før. Jeg begynner å bli ganske god, ler Terese.</p><p>- Og treningsparken har akkurat blitt ferdig, så den skal jeg teste, legger Leon til.</p></div></div>
		<div class="debattinfo hidden">
                <h2 class="logo"><a href="http://trd.by/"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 635 260.8" enable-background="new 0 0 635 260.8" xml:space="preserve">
<g>
	<path class="trd letter-t" fill="#FFFFFF" d="M56.2 206.5c-35.9 0-41-13.1-41-40.7V91.9H0V64.9h15.2V42.5C15.2 23.1 19 19 39.7 19h10.7v45.9h23.1v26.9 H50.4v71.8c0 9.7 2.8 12.8 12.4 12.8h10.7v30H56.2z"/>
	<path class="trd letter-r" fill="#FFFFFF" d="M191.8 70.4l-9.7 29.4c-8.3-2.8-16.9-4.8-28.6-4.8c-9.3 0-22.1 2.1-22.1 14.5v97H95.9V64.9h35.5v7.3 c5.9-6.2 14.8-9 24.8-9C170.7 63.2 182.5 66.6 191.8 70.4z"/>
	<path class="trd letter-d" fill="#FFFFFF" d="M310.1 0v206.5h-35.5V201c-5.2 4.8-12.1 7.3-23.1 7.3c-45.2 0-56.2-15.2-56.2-73.2 c0-57.3 11-72.5 56.2-72.5c8.3 0 17.9 0 23.1 7.9V0H310.1z M274.6 156.4V94.6c-5.2-1.4-10.7-2.1-19-2.1c-22.1 0-25.2 8.6-25.2 29.4 v26.6c0 20.7 3.1 29.7 25.2 29.7C270.1 178.2 274.6 172 274.6 156.4z"/>
	<path class="dotby letter-dot" fill="#EE3577" d="M369.8 188.9c0 11.4-6.2 17.6-17.6 17.6c-11.7 0-17.9-5.9-17.9-17.6c0-11.4 6.2-18 17.9-18 C363.5 170.9 369.8 177.5 369.8 188.9z"/>
	<path class="dotby letter-b" fill="#EE3577" d="M452.5 208.2c-8.6 0-15.9-1.4-23.1-7.3v5.5h-35.5V0h35.5v70.4c4.1-6.6 12.1-7.9 23.1-7.9 c45.2 0 56.2 15.2 56.2 72.5C508.8 192.7 497.7 208.2 452.5 208.2z M473.9 121.9c-0.3-20.7-3.4-29.4-25.5-29.4 c-5.9 0-12.1 0.7-19 2.1v60.4c0 14.2 2.1 23.1 19 23.1c22.1 0 25.2-9 25.5-29.7V121.9z"/>
	<path class="dotby letter-y" fill="#EE3577" d="M635 200.6c-2.1 45.9-14.8 58.4-55.9 58.4c-17.6 0-32.8-1.7-49.7-9l3.1-9l6.6-19.3 c10.7 4.1 21.7 7.3 35.9 7.3c21.4 0 25.2-8.3 25.5-28.3c0-0.3 0-2.1 0-2.1c-5.2 6.2-12.8 10-25.9 10c-34.8 0-45.2-13.1-45.2-52.1 V64.9h35.2v80.5c0 19.7 4.5 31.1 17.6 31.1c9.3 0 17.6-2.8 17.6-13.8V64.9H635V200.6z"/>
</g>
</svg></a></h2></div>
            </div>
            </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/aktuelt/2021/08/12/Snussalget-til-v%C3%A6rs-i-Norge-24413539.ece">
		<img   src="https://www.adressa.no/incoming/article22419408.ece/qrvtaz/ALTERNATES/w180-square/RGnwD0jav20.jpg" alt="Oslo  20180428.
Skruf snus  har kommet i en ny mer delikat innpakning.
Foto: Terje Bendiksby / NTB scanpix&nbsp;
        
            (Foto: Terje Bendiksby)" title="Oslo  20180428.
Skruf snus  har kommet i en ny mer delikat innpakning.
Foto: Terje Bendiksby / NTB scanpix&nbsp;
        
            (Foto: Terje Bendiksby)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/aktuelt/2021/08/12/Snussalget-til-v%C3%A6rs-i-Norge-24413539.ece">
                    Snussalget til værs i Norge</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/aktuelt/">Aktuelt</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/aktuelt/2021/08/12/Usikker-p%C3%A5-hvordan-du-forh%C3%A5ndsstemmer-Her-f%C3%A5r-du-svaret-24411430.ece">
		<img   src="https://trd.by/incoming/article24411471.ece/bclmtv/ALTERNATES/w180-square/0c32af61-f281-4305-b3d7-ff23e99a596a" alt="Lang kø på biblioteket i Trondheim sentrum noen få timer før valglokalet stengte. Mulugeta Basha.&nbsp;
        
            (Foto: Christine Schefte)" title="Lang kø på biblioteket i Trondheim sentrum noen få timer før valglokalet stengte. Mulugeta Basha.&nbsp;
        
            (Foto: Christine Schefte)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/aktuelt/2021/08/12/Usikker-p%C3%A5-hvordan-du-forh%C3%A5ndsstemmer-Her-f%C3%A5r-du-svaret-24411430.ece">
                    Usikker på hvordan du forhåndsstemmer? Her får du svaret</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/aktuelt/">Aktuelt</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/aktuelt/2021/08/12/N%C3%A5-skal-det-bli-lettere-for-unge-%C3%A5-f%C3%A5-fjernet-bilder-24407182.ece">
		<img   src="https://trd.by/incoming/article24407260.ece/cpmmoc/ALTERNATES/w180-square/NTB_YDBOOu1Walw.jpg" alt="FILE PHOTO: The Google sign is shown on one of the company's office buildings in Irvine, California, U.S., October 20, 2020.   REUTERS/Mike Blake/File Photo&nbsp;
        
            (Foto: MIKE BLAKE)" title="FILE PHOTO: The Google sign is shown on one of the company's office buildings in Irvine, California, U.S., October 20, 2020.   REUTERS/Mike Blake/File Photo&nbsp;
        
            (Foto: MIKE BLAKE)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/aktuelt/2021/08/12/N%C3%A5-skal-det-bli-lettere-for-unge-%C3%A5-f%C3%A5-fjernet-bilder-24407182.ece">
                    Nå skal det bli lettere for unge å få fjernet bilder</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/aktuelt/">Aktuelt</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/aktuelt/2021/08/12/Staten-tar-regningen-for-hurtigtesting-av-studentene-24409787.ece">
		<img   src="https://trd.by/incoming/article24409816.ece/4ikz9d/ALTERNATES/w180-square/ce3bb3fe-247c-4957-873a-286344f7f273" alt="Bergen 20200811. Fadderuken i Bergen er i gang. Mange studenter samler seg i Nygårdsparken. Foto: Eivind Senneset / NTB NTB&nbsp;
        
            (Foto: Eivind Senneset  NTB)" title="Bergen 20200811. Fadderuken i Bergen er i gang. Mange studenter samler seg i Nygårdsparken. Foto: Eivind Senneset / NTB NTB&nbsp;
        
            (Foto: Eivind Senneset  NTB)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/aktuelt/2021/08/12/Staten-tar-regningen-for-hurtigtesting-av-studentene-24409787.ece">
                    Staten tar regningen for hurtigtesting av studentene</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/aktuelt/">Aktuelt</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/aktuelt/2021/08/11/Tilbakekaller-trend-telt-24406503.ece">
		<img   src="https://trd.by/incoming/article24406502.ece/htm4pt/ALTERNATES/w180-square/telt.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/aktuelt/2021/08/11/Tilbakekaller-trend-telt-24406503.ece">
                    Tilbakekaller trend-telt</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/aktuelt/">Aktuelt</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div>
                <div id="conceptboard" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="true" data-refresh="false"></div>
		</div>
            <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article external none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/aktuelt/article24399479.ece">
		<img   src="https://trd.by/incoming/article24399483.ece/ylsi0h/ALTERNATES/w180-square/fn2.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/aktuelt/article24399479.ece">
                    FNs klimarapport kort forklart: – Kode rød for menneskeheten</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/aktuelt/">Aktuelt</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/aktuelt/2021/08/10/Fastrentene-i-L%C3%A5nekassen-g%C3%A5r-opp-24399653.ece">
		<img   src="https://trd.by/incoming/article24399668.ece/j4dp4h/ALTERNATES/w180-square/a0fe8f14-4e14-4f8d-abe2-143bd2470de2" alt="Ifølge Finans Norge er det stadig flere nordmenn som forsøker seg på forsikringssvindel.&nbsp;
        
            (Foto: GORM KALLESTAD)" title="Ifølge Finans Norge er det stadig flere nordmenn som forsøker seg på forsikringssvindel.&nbsp;
        
            (Foto: GORM KALLESTAD)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/aktuelt/2021/08/10/Fastrentene-i-L%C3%A5nekassen-g%C3%A5r-opp-24399653.ece">
                    Fastrentene i Lånekassen går opp</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/aktuelt/">Aktuelt</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/aktuelt/2021/08/10/Det-er-stor-sjanse-for-%C3%A5-finne-kj%C3%A6rligheten-som-student.-Men-det-kan-v%C3%A6re-litt-skummelt-mener-forskere-24397107.ece">
		<img   src="https://trd.by/incoming/article24397488.ece/ws8el1/ALTERNATES/w180-square/55272aec-06ab-4232-8d9c-e80a61df58b8" alt="Fadderuke i Trondheim. Samling av folk i grupper ved Samfundet mandag kveld. Nutrix sykepleier faddergruppe 6&nbsp;
        
            (Foto: Christine Schefte)" title="Fadderuke i Trondheim. Samling av folk i grupper ved Samfundet mandag kveld. Nutrix sykepleier faddergruppe 6&nbsp;
        
            (Foto: Christine Schefte)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/aktuelt/2021/08/10/Det-er-stor-sjanse-for-%C3%A5-finne-kj%C3%A6rligheten-som-student.-Men-det-kan-v%C3%A6re-litt-skummelt-mener-forskere-24397107.ece">
                    Det er stor sjanse for å finne kjærligheten som student. Men det kan være litt skummelt, mener forskere</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/aktuelt/">Aktuelt</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/aktuelt/2021/08/06/Studenter-f%C3%A5r-skylda-for-at-leieprisene-stiger-24382411.ece">
		<img   src="https://www.adressa.no/incoming/article23994861.ece/wxhhl4/ALTERNATES/w180-square/aa630834-eed7-4b86-b401-f3518c8c59b9" alt="Trondheim er et av stedene der leieprisen har økt den siste tiden.&nbsp;
        
            (Foto: Rune Petter Ness)" title="Trondheim er et av stedene der leieprisen har økt den siste tiden.&nbsp;
        
            (Foto: Rune Petter Ness)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/aktuelt/2021/08/06/Studenter-f%C3%A5r-skylda-for-at-leieprisene-stiger-24382411.ece">
                    Studenter får skylda for at leieprisene stiger</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/aktuelt/">Aktuelt</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/aktuelt/2021/08/03/Mediegiganter-samarbeider-mot-falske-nyheter-24366650.ece">
		<img   src="https://trd.by/incoming/article24366619.ece/wn852j/ALTERNATES/w180-square/Twitter_NTB_m16TY6RMkns.jpg" alt="&nbsp;
        
            (Foto: Illustrasjonsfoto /Matt Rourke / AP / NTB)" title="&nbsp;
        
            (Foto: Illustrasjonsfoto /Matt Rourke / AP / NTB)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/aktuelt/2021/08/03/Mediegiganter-samarbeider-mot-falske-nyheter-24366650.ece">
                    Mediegiganter samarbeider mot falske nyheter</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/aktuelt/">Aktuelt</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/aktuelt/2021/07/21/22.-juli-dekkes-tilfeldig-for-landets-lektorstudenter-%E2%80%93-P%C3%A5-ingen-m%C3%A5te-godt-nok-24301088.ece">
		<img   src="https://trd.by/incoming/article24301089.ece/9zlx63/ALTERNATES/w180-square/NTB_3o1BcMo5TUA.jpg" alt="Oslo 20200520. 
Torstein Tvedt Solberg (Ap  i  den muntlig spørretime på stortinget.
Foto: Vidar Ruud / NTB&nbsp;
        
            (Foto: Vidar Ruud)" title="Oslo 20200520. 
Torstein Tvedt Solberg (Ap  i  den muntlig spørretime på stortinget.
Foto: Vidar Ruud / NTB&nbsp;
        
            (Foto: Vidar Ruud)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/aktuelt/2021/07/21/22.-juli-dekkes-tilfeldig-for-landets-lektorstudenter-%E2%80%93-P%C3%A5-ingen-m%C3%A5te-godt-nok-24301088.ece">
                    22. juli dekkes tilfeldig for landets lektorstudenter: – På ingen måte godt nok</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/aktuelt/">Aktuelt</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/aktuelt/2021/07/19/N%C3%A5-skal-emojiene-lage-lyd-24291852.ece">
		<img   src="https://trd.by/incoming/article24291851.ece/6mpq45/ALTERNATES/w180-square/lyd1.png" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/aktuelt/2021/07/19/N%C3%A5-skal-emojiene-lage-lyd-24291852.ece">
                    Nå skal emojiene lage lyd</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/aktuelt/">Aktuelt</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/aktuelt/2021/07/19/Forbrukerr%C3%A5det-advarer-studenter-mot-%C3%A5-takke-ja-til-usett-hybel-24290375.ece">
		<img   src="https://trd.by/incoming/article24290414.ece/b38gqc/ALTERNATES/w180-square/NTB_f8OSqz6lsFw.jpg" alt="Oslo 20210303. 
Illustrasjonsfoto student på lesesal.
Universitetsbiblioteket på Blindern i Oslo.
Foto: Håkon Mosvold Larsen / NTB&nbsp;
        
            (Foto: Håkon Mosvold Larsen)" title="Oslo 20210303. 
Illustrasjonsfoto student på lesesal.
Universitetsbiblioteket på Blindern i Oslo.
Foto: Håkon Mosvold Larsen / NTB&nbsp;
        
            (Foto: Håkon Mosvold Larsen)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/aktuelt/2021/07/19/Forbrukerr%C3%A5det-advarer-studenter-mot-%C3%A5-takke-ja-til-usett-hybel-24290375.ece">
                    Forbrukerrådet advarer studenter mot å takke ja til usett hybel</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/aktuelt/">Aktuelt</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/aktuelt/2021/07/16/%C3%98yvind-fikk-f%C3%B8flekkreft-%E2%80%93-Viktig-%C3%A5-tenke-p%C3%A5-konsekvenser-n%C3%A5r-du-er-ung-og-ud%C3%B8delig-24281222.ece">
		<img   src="https://trd.by/incoming/article24281970.ece/6yqs4c/ALTERNATES/w180-square/kr1.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/aktuelt/2021/07/16/%C3%98yvind-fikk-f%C3%B8flekkreft-%E2%80%93-Viktig-%C3%A5-tenke-p%C3%A5-konsekvenser-n%C3%A5r-du-er-ung-og-ud%C3%B8delig-24281222.ece">
                    Øyvind fikk føflekkreft: – Viktig å tenke på konsekvenser når du er ung og udødelig</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/aktuelt/">Aktuelt</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/aktuelt/2021/07/16/Svindlere-bruker-norske-ungdommer-til-%C3%A5-flytte-penger-utenlands-24280361.ece">
		<img   src="https://trd.by/incoming/article24280364.ece/bi00h4/ALTERNATES/w180-square/NTB_FaMENGBsh1c.jpg" alt="Oslo  20161229.
Sosiale medier: Messenger, Twitter, Instagram, Facebook og Snapchat.
Apper på iPhone
Foto: Håkon Mosvold Larsen / NTB&nbsp;
        
            (Foto: Håkon Mosvold Larsen)" title="Oslo  20161229.
Sosiale medier: Messenger, Twitter, Instagram, Facebook og Snapchat.
Apper på iPhone
Foto: Håkon Mosvold Larsen / NTB&nbsp;
        
            (Foto: Håkon Mosvold Larsen)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/aktuelt/2021/07/16/Svindlere-bruker-norske-ungdommer-til-%C3%A5-flytte-penger-utenlands-24280361.ece">
                    Svindlere bruker norske ungdommer til å flytte penger utenlands</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/aktuelt/">Aktuelt</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/aktuelt/2021/07/15/Tilbakekaller-bearnaisesaus-24277060.ece">
		<img   src="https://trd.by/incoming/article24277050.ece/hb6qd0/ALTERNATES/w180-square/bern.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/aktuelt/2021/07/15/Tilbakekaller-bearnaisesaus-24277060.ece">
                    Tilbakekaller bearnaisesaus</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/aktuelt/">Aktuelt</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/aktuelt/2021/07/15/Leger-krever-hjelmp%C3%A5bud-for-elsparkesykler-24274612.ece">
		<img   src="https://trd.by/incoming/article24274618.ece/qd6xov/ALTERNATES/w180-square/2188855b-2958-4584-9ef2-2dcef41e45b7" alt="Elsparkesyklene er satt ut.&nbsp;
        
            (Foto: Sindre Vartdal)" title="Elsparkesyklene er satt ut.&nbsp;
        
            (Foto: Sindre Vartdal)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/aktuelt/2021/07/15/Leger-krever-hjelmp%C3%A5bud-for-elsparkesykler-24274612.ece">
                    Leger krever hjelmpåbud for elsparkesykler</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/aktuelt/">Aktuelt</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x10 "
                                              >
                                            <div class="gridUnit span10 textSize10">
                                                    <div class="polarisNavigation sectiontitle kommers">
   <a>&nbsp; Annonsørinnhold</a>
</div>
<style>
.mostR {
    width: 100% !important;
    font-family: "Roboto Slab",serif !important;
    font-weight: bold;
}
.mostR > div {
    float: left;
    margin-right: 10px;
    top: 0;
    width: 186px;
 }
.mostR > div a {
    color: black;
}
.mostR .caption {
    display: none;
}
</style><div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/sponset/annonsorinnhold/2018/07/25/Tungt-%C3%A5-starte-treningen-igjen-Slik-f%C3%A5r-du-en-kickstart-17172686.ece">
		<img   src="https://trd.by/sponset/annonsorinnhold/article17172746.ece/6exf15/ALTERNATES/w180-square/3T%20jack%20knives%20+%20hollow%20hold_4678.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/sponset/annonsorinnhold/2018/07/25/Tungt-%C3%A5-starte-treningen-igjen-Slik-f%C3%A5r-du-en-kickstart-17172686.ece">
                    Tungt å starte treningen igjen? Slik får du en kickstart!</a>
                </span></h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="https://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/sponset/annonsorinnhold/2018/07/25/Fort-gjort-blodsmak-eller-lek-Her-finner-du-den-perfekte-gruppetimen-for-deg-17178801.ece">
		<img   src="https://trd.by/sponset/annonsorinnhold/article17178693.ece/annhy4/ALTERNATES/w180-square/3tinspira17-7532_bootybuilder.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/sponset/annonsorinnhold/2018/07/25/Fort-gjort-blodsmak-eller-lek-Her-finner-du-den-perfekte-gruppetimen-for-deg-17178801.ece">
                    Fort gjort, blodsmak eller lek? Her finner du den perfekte gruppetimen for deg</a>
                </span></h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="https://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/sponset/annonsorinnhold/2018/06/07/Roger-og-Trym-fornyer-norsk-industri-16866606.ece">
		<img   src="https://trd.by/sponset/annonsorinnhold/article16845610.ece/z2dngv/ALTERNATES/w180-square/omw_TrondheimStaal.09.jpg" alt="Lærling i Trøndelag: &nbsp;" title="Lærling i Trøndelag: &nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/sponset/annonsorinnhold/2018/06/07/Roger-og-Trym-fornyer-norsk-industri-16866606.ece">
                    Roger og Trym fornyer norsk industri</a>
                </span></h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="https://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/sponset/annonsorinnhold/2018/02/08/Vi-skulle-hatt-mange-flere-som-Sander-16046035.ece">
		<img   src="https://trd.by/sponset/annonsorinnhold/article16045976.ece/i5t868/ALTERNATES/w180-square/omw_OTEK.Follafoss.02.jpg" alt="Utdanning ute i bedrift: &nbsp;" title="Utdanning ute i bedrift: &nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/sponset/annonsorinnhold/2018/02/08/Vi-skulle-hatt-mange-flere-som-Sander-16046035.ece">
                    - Vi skulle hatt mange flere som Sander!</a>
                </span></h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="https://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            </div>
                                    </div>
                                            </div>
                                    </main>

        <footer id="footer" role="contentinfo">
            <script type="text/javascript">
        
            requireReady(['jquery'
                
            ], function ($
                
            ) {
        !function t(n,e,i){function r(o,a){if(!e[o]){if(!n[o]){var d="function"==typeof require&&require;if(!a&&d)return d(o,!0);if(s)return s(o,!0);throw new Error("Cannot find module '"+o+"'")}var l=e[o]={exports:{}};n[o][0].call(l.exports,function(t){var e=n[o][1][t];return r(e||t)},l,l.exports,t,n,e,i)}return e[o].exports}for(var s="function"==typeof require&&require,o=0;o<i.length;o++)r(i[o]);return r}({1:[function(t,n,e){const i=document.querySelector(".article-body .body"),r=document.querySelector(".article-body .tags"),s=function(t,n,e){const i=document.createElement("a");return i.className="tips-box",i.setAttribute("href","mailto:"+e+"?subject="+n),i.innerHTML=t,i}('\n\t\t<div>\n\t\t\t<span>Hei!</span>\n\t\t\t<p>Har du et <strong>tips</strong> til noe annet vi burde sjekke ut og skrive om?<br/> \n\t\t\t\t<span class="link">Send oss gjerne en e-post.</span>\n\t\t\t</p>\n\t\t\t<p>\n\t\t\t\t<strong>Ha en fin dag!</strong>\n\t\t\t</p>\n\t\t</div>\n\t\t<div>\n\t\t\t<img src="https://static.polarismedia.no/skins/prod/publication/trdby/gfx/ole-fredrik.jpg" alt="Synne Mauseth" />\n\t\t\t<div>Ole-Fredrik<span> <br style="display:inline;"></span>Lambertsen</div>\n\t\t\t<div>Journalist</div>\n\t\t</div>\n\t\t<div>\n\t\t\t<img src="https://static.polarismedia.no/skins/prod/publication/trdby/gfx/line-pevik.jpg" alt="Line Pevik" />\n\t\t\t<div>Line<span> <br style="display:inline;"></span>Pevik</div>\n\t\t\t<div>Skrivende leder</div>\n\t\t</div>\n\t\t\n\t',"Tips eller ide til Trd.by","trd.by@adresseavisen.no");i&&(i.appendChild(s),r&&r.classList.add("no-line"))},{}]},{},[1]);
            });
        </script>

    <footer class="footer-content">
                <p class="publisher"><span class="trd">trd.by</span> er et produkt fra <span class="adr"><a href="http://www.adressa.no/">Adresseavisen</a></span><br>

<dl class="about">

<dt>Ansvarlig trd.by</dt>
	<dd><a href="mailto:line.pevik@adresseavisen.no">Line Dreier Pevik</a></dd>

	<dt>Utviklingsredaktør Adresseavisen</dt>
	<dd><a href="mailto:christer.s.johnsen@adresseavisen.no">Christer Solbakk Johnsen</a></dd>




	<dt>Sjefredaktør Adresseavisen</dt>
	<dd><a href="#">Kirsti Husby</a></dd>

	<dt>Kontakt og tips</dt>
	<dd><a href="mailto:trd.by@adresseavisen.no">trd.by@adresseavisen.no</a></dd>

	<dt>Telefon</dt>
	<dd><a href="tel:46407200">464 07 200</a></dd>
</dl>

<ul class="social-channels">
	<li class="facebook"><a href="https://www.facebook.com/trdby">Facebook</a></li>
	<li class="twitter"><a href="https://twitter.com/trdby">Twitter</a></li>
	<li class="instagram"><a href="https://instagram.com/trd.by/">Instagram</a></li>
	<li class="snapchat js-require-widget" data-target="#snapchat-qr" data-plugin="polaris.snippets@addButtonAppleClickEffect" data-selector="#footer .snapchat a"><a rel="#snapchat-qr">Snapchat</a></li>
	<li class="rss"><a href="http://trd.by/?widgetName=polarisFeeds&widgetId=11177005&getXmlFeed=true">RSS</a></li>
</ul>

<p class="disclaimer">Adresseavisen arbeider etter <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten">Vær Varsom-plakatens</a> regler for god presseskikk. Se også <a href="http://www.nored.no/Redaktoeransvar/Redaktoerplakaten">Redaktøransvar</a>. Adresseavisen har ikke ansvar for innhold på eksterne nettsider som det lenkes til. Mer info om <a href="http://polarismedia.no/datapolicy">bruk av «cookies» og personvernpolicy.</a>. Alt innhold er opphavsrettslig beskyttet 2018 © Trd.by is powered by Escenic. <a href="http://www.adressa.no/tjenester/article1261314.ece">Adresseavisens rettigheter</a>.</p></footer>
            </footer>

    </div>

	</div>

            <script>
    (function () {
      var s = document.createElement('script'),
        el = document.getElementsByTagName('script')[0];
      s.async = true;
      s.src = (document.location.protocol === 'https:' ? 'https://' : 'http://') + 'log.medietall.no/analytics.js';
      el.parentNode.insertBefore(s, el);
    })();  
  </script>
<!-- Pulse -->
				<script>
					(function (w, d, n, t, s, a, b) {w[n] = w[n] || function() {
					(window[n].q = window[n].q || []).push(arguments)}; a = d.createElement(t);
					b = document.getElementsByTagName(t)[0];a.async = 1;a.src = s;b.parentNode.insertBefore(a, b)}
					)(window, document, 'pulse', 'script', '//sdk.pulse.schibsted.com/pulse.min.js');
				
					pulse('init', 'adressano');
					
					
						try {
							var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
						}
						catch(err){
							var pwu_id = null;
						}

						if(pwu_id !== null) {
							pulse('update', { actor:{ id:pwu_id, realm:'spid.no' }});
						}
					

					pulse('trackPageView', { object:{
					type:'Article',
					id:'24411852',
					accessLevel: 'Free',
					
					category:'aktuelt'} });
				</script>
				
			<script>

        (function() {
            var hasSpidAccess = window.pwGetStorageItem('PWU_AID') === null ? "0": "1";
            var paywallUserMeta = document.createElement('meta');
                paywallUserMeta.setAttribute('property','lp:paywall_user');
                paywallUserMeta.setAttribute('content',hasSpidAccess);
            document.getElementsByTagName('head')[0].appendChild(paywallUserMeta);
                
            var paywallAccess = 'free';    
            var paywallMeta = document.createElement('meta');
                paywallMeta.setAttribute('property','lp:paywall');
                paywallMeta.setAttribute('content',paywallAccess);
                
            document.getElementsByTagName('head')[0].appendChild(paywallMeta);    
            
            
        })();    
    
    
        (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
                s.async = true;
                s.src = 'https://pp.lp4.io/app/5b/88/3a/5b883a29e45a1da357713da6.js';
                el.parentNode.insertBefore(s, el);
        })();
 
</script>    
    
<!-- Start cXense -->
		<div id="cX-root" style="display: none;"></div>
				<script type="text/javascript">
                            var cX = cX || {}; cX.callQueue = cX.callQueue || [];
                            
                            cX.callQueue.push(['setAccountId', '9222270286501375972']);
                            
                            cX.callQueue.push(['setSiteId', '1129410342261209568']);

                            

                            if(navigator.userAgent.indexOf('_app_') > -1) {
                                cX.callQueue.push(['setCustomParameters', {
                                    'plattform': 'app'
                                }]);
                            }

                            cX.callQueue.push(['sendPageViewEvent']);

                            
                                (function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
                                </script>
					<!-- End cXense -->


		<!-- Start GA -->
		<script type="text/javascript">
                            var _gaq = _gaq || [];
                            _gaq.push(['_setAccount', 'UA-5851143-20']);
                            
                            _gaq.push(['_setDomainName', 'trd.by']);
                            
                            _gaq.push(['_trackPageview']);

                            (function() {
                                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
                            })();
						</script>
					<!-- End GA -->

		<script>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</script>

		<script type="text/javascript">
						//<![CDATA[
							var eaeImgSrc;
							
									eaeImgSrc = 'https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=24411852&pubId=212&meta=classic&objId=24411852&type=load&title=Teresa+(21)+og+Leon+(24)+flyttet+nettopp+inn+i+unikt+boligkonsept+i+Trondheim&url=&cat=&amp;clientDT=' + new Date().getTime();
								

							/* if (navigator.sendBeacon) {
								navigator.sendBeacon(eaeImgSrc);
							}
							else { */
								(function () {
									var eaeImageBtm = new Image(1, 1);
									eaeImageBtm.src = eaeImgSrc;
								})();
							//}
						//]]>
					</script>
					<noscript>
						<img src="https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=24411852&amp;pubId=212&amp;meta=classic&amp;objId=24411852&amp;type=load&amp;title=Teresa+(21)+og+Leon+(24)+flyttet+nettopp+inn+i+unikt+boligkonsept+i+Trondheim&amp;url=&amp;cat=noscript" alt="" width="1" height="1" />
					</noscript>
				</body>
    </html>
	
	