<!DOCTYPE html>
    <html class="art type-news clean section_aktuelt theme_front device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
        <head>
            <link rel="dns-prefetch" href="http://static.polarismedia.no"/>
            <link rel="preconnect" href="http://static.polarismedia.no"/>
        <link rel="dns-prefetch" href="http://eae.polarismedia.no"/>
            <link rel="preconnect" href="http://eae.polarismedia.no"/>
        <link rel="dns-prefetch" href="http://helios.adressa.no"/>
            <link rel="preconnect" href="http://helios.adressa.no"/>
        <link rel="dns-prefetch" href="http://adserver.adtech.de"/>
            <link rel="preconnect" href="http://adserver.adtech.de"/>
        <link rel="dns-prefetch" href="http://kunder.adressa.no"/>
            <link rel="preconnect" href="http://kunder.adressa.no"/>
        <link rel="dns-prefetch" href="http://torget.adressa.no"/>
            <link rel="preconnect" href="http://torget.adressa.no"/>
        <link rel="dns-prefetch" href="http://feed.webassistenten.no"/>
            <link rel="preconnect" href="http://feed.webassistenten.no"/>
        <link rel="dns-prefetch" href="http://track.adform.net"/>
            <link rel="preconnect" href="http://track.adform.net"/>
        <link rel="dns-prefetch" href="http://pagead2.googlesyndication.com"/>
            <link rel="preconnect" href="http://pagead2.googlesyndication.com"/>
        <meta name="apple-itunes-app" content="app-id=993587874" />    
<meta charset="utf-8"/>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    <title>Etter å ha jobbet deltid ved siden av studiene, fikk Kristine (27) tilbud om å bli butikksjef i Trondheim - Trd.by</title>
    <meta name="description" content="Trd.by er alltid på jakt etter unge, lovende jobbtalenter. Denne gangen har vi snakket med Kristine Solåt Skarsem." />
    <meta name="keywords" content="jobbtalent" />
    <meta name="system" content="PolarisWeb,3.0,art"/>        
    <meta name="publication" content="Trd.by"/>
    <meta name="robots" content="all,index" />
    <meta name="google" content="notranslate"/>
    <link href="https://static.polarismedia.no/skins/prod/publication/trdby/gfx/favicon.png" type="image/png" rel="icon"/>            
    <link rel="icon" type="image/png" href="https://static.polarismedia.no/skins/prod/publication/trdby/gfx/favicon.png" />
    <link rel="apple-touch-icon" href="https://static.polarismedia.no/skins/prod/publication/trdby/gfx/applefavicon.png" />
    <!--[if IE]>
        <link rel="shortcut icon" href="https://static.polarismedia.no/skins/prod/publication/trdby/gfx/favicon.ico"/>
    <![endif]-->
    <meta property="fb:app_id" content="1094137200669312"/>
    <meta property="fb:pages" content="1427288147531796"/>
    <meta name="twitter:card" content="summary_large_image"/>    
    <meta name="twitter:title" content="Etter å ha jobbet deltid ved siden av studiene, fikk Kristine (27) tilbud om å bli butikksjef i Trondheim"/>
        <meta name="twitter:description" content="Trd.by er alltid på jakt etter unge, lovende jobbtalenter. Denne gangen har vi snakket med Kristine Solåt Skarsem."/>
    <meta name="twitter:image" content="https://trd.by/incoming/article22871328.ece/nlnqi1/ALTERNATES/w980-default/k23.jpg"/>           
    <meta property="og:type" content="article"/>
    <meta property="og:locale" content="nb_NO"/>
    <meta property="og:site_name" content="trdby.no"/>

    <meta property="og:image" content="https://trd.by/incoming/article22871328.ece/nlnqi1/ALTERNATES/w980-default/k23.jpg"/>           
    <meta property="og:title" content="Etter å ha jobbet deltid ved siden av studiene, fikk Kristine (27) tilbud om å bli butikksjef i Trondheim"/>        
        <meta property="og:description" content="Trd.by er alltid på jakt etter unge, lovende jobbtalenter. Denne gangen har vi snakket med Kristine Solåt Skarsem."/>        
        <meta property="og:url" content="https://trd.by/aktuelt/2020/10/23/Etter-%C3%A5-ha-jobbet-deltid-ved-siden-av-studiene-fikk-Kristine-27-tilbud-om-%C3%A5-bli-butikksjef-i-Trondheim-22868174.ece"/>        
    <meta property="article:modified_time" content="2020-10-23T14:24:42+01:00" />
        <meta property="article:published_time" content="2020-10-23T14:16:16+01:00" />
    <meta name="author" property="article:author" content="Line Pevik"/>
    <meta name="msapplication-TileImage" content="https://static.polarismedia.no/skins/prod/publication/trdby/gfx/msfavicon.png"/>
    <meta name="cXenseParse:title" content="Etter å ha jobbet deltid ved siden av studiene, fikk Kristine (27) tilbud om å bli butikksjef i Trondheim"/>
    <meta name="cXenseParse:recs:recommendable" content="true"/>
    <meta name="cXenseParse:recs:recommending" content="true"/>
    <meta name="cXenseParse:recs:articleid" content="22868174"/>
    <meta name="cXenseParse:trdby-importance" content="0"/>
        <meta name="cXenseParse:trdby-access" content="free"/>    
        <meta name="cXenseParse:trdby-tag" content="jobbtalent"/>
        <link rel="alternate" title="Siste nytt fra Trd.by?service=rss" href="https://trd.by/?service=rssfeed" type="application/rss+xml"  />

    <link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/skins/prod/publication/trdby/css/trdby.css?new2"/>
					<script>
                
                        var require = {
                    

					fingerprint: '1230',
					baseUrl: 'https://static.polarismedia.no/resources/min-js/',
					publicationUrl: 'https://trd.by/',
					loadCustomScripts: true,
					muteConsole: false,
					platform: 'classic',
					pageType: 'article',
					contentType: 'news',
					pubId: 212, secId: 23424, artId: 22868174,channel: 'trdby',distribution: 'REALESTATE,REALESTATE_RETARGET,REALESTATE_LEISURE,REALESTATE_LEISURE_RETARGET,REALESTATE_PROJECT,REALESTATE_PROJECT_RETARGET,CAR',seatSplit: false,nativeScript: 'https://static.polarismedia.no/resources/min-js/lib/native.js'
				};


                </script>

			<script src="https://static.polarismedia.no/resources/min-js/header.js?1230"></script>
                    <script src="https://static.polarismedia.no/resources/min-js/personvern.js?1230" defer></script>
                    <meta name="google-site-verification" content="7TmCCBynF2S-3dlmqOuzgNuOyd-FkBFDL1Hq9fFwjs4" /><style>
.notag::before { display: none !important; }
</style>
<script>
  requireReady(['jquery'], function ($) {
    $('.menu-trigger').click(function () {
      $('html').toggleClass('nav-active');
      $('.overlay').toggleClass('open');
    });
  });
</script><link rel="alternate" title="trdby RSS" href="https://trd.by/aktuelt/?widgetName=polarisFeeds&amp;widgetId=11177005&amp;getXmlFeed=true" type="application/rss+xml"  />

<style type="text/css">
.drbrand > .settings {
display: none;
}
.drbrand::before { content: none !important; } 

.native::before { display: none !important;}

.native .settings {
position: absolute;
right: 26px;
}
</style><div class="widget polarisCode html">
	<style type="text/css">
.wallpaperfixed {
    background-position: center 0px !important;
}

.skywallSkyscraper.fixed {
     top: 0px !important;
}

.polarisMarketing { position: relative; }

</style></div>
	<meta property="fb:pages" content="1427288147531796" /></head>


        <body>

            <script type="text/javascript">
						//<![CDATA[
							var eaeBS = new Date().getTime();
							var eaeImgUrl = 'https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=23424&pubId=212&cat=news&meta=classic&objId=22868174&type=article&title=Etter+%c3%a5+ha+jobbet+deltid+ved+siden+av+studiene%2c+fikk+Kristine+(27)+tilbud+om+%c3%a5+bli+butikksjef+i+Trondheim&url=&amp;clientDT=' + eaeBS;
							/* if (navigator.sendBeacon) {
								navigator.sendBeacon(eaeImgUrl);
							}
							else { */
								(function() {
									var eaeImage = new Image(1, 1);
									eaeImage.src = eaeImgUrl;
								})();
							//}
						//]]>
					</script>
					<noscript>
						<img src="https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=23424&amp;pubId=212&amp;cat=news&amp;meta=classic&amp;objId=22868174&amp;type=article&amp;title=Etter+%c3%a5+ha+jobbet+deltid+ved+siden+av+studiene%2c+fikk+Kristine+(27)+tilbud+om+%c3%a5+bli+butikksjef+i+Trondheim&amp;url=" alt="" width="1" height="1" />
					</noscript>
				<div id="fb-root" data-app-id="1094137200669312"></div>
            <div id="viewport">
                <div id="outer">
        <!-- Appnexus init turned off -->
        <div class="overlay" id="snapchat-qr">
	<img src="https://static.polarismedia.no/skins/prod/publication/trdby/gfx/trdby-snapchat-qr-logo.png" alt="Følg trd.by på Snapchat">

	<h2 class="logo"><a href="https://trd.by/"><svg xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 635 260.8" enable-background="new 0 0 635 260.8" xml:space="preserve">
		<g>
			<path class="trd letter-t" fill="#FFFFFF" d="M56.2 206.5c-35.9 0-41-13.1-41-40.7V91.9H0V64.9h15.2V42.5C15.2 23.1 19 19 39.7 19h10.7v45.9h23.1v26.9 H50.4v71.8c0 9.7 2.8 12.8 12.4 12.8h10.7v30H56.2z"/>
			<path class="trd letter-r" fill="#FFFFFF" d="M191.8 70.4l-9.7 29.4c-8.3-2.8-16.9-4.8-28.6-4.8c-9.3 0-22.1 2.1-22.1 14.5v97H95.9V64.9h35.5v7.3 c5.9-6.2 14.8-9 24.8-9C170.7 63.2 182.5 66.6 191.8 70.4z"/>
			<path class="trd letter-d" fill="#FFFFFF" d="M310.1 0v206.5h-35.5V201c-5.2 4.8-12.1 7.3-23.1 7.3c-45.2 0-56.2-15.2-56.2-73.2 c0-57.3 11-72.5 56.2-72.5c8.3 0 17.9 0 23.1 7.9V0H310.1z M274.6 156.4V94.6c-5.2-1.4-10.7-2.1-19-2.1c-22.1 0-25.2 8.6-25.2 29.4 v26.6c0 20.7 3.1 29.7 25.2 29.7C270.1 178.2 274.6 172 274.6 156.4z"/>
			<path class="dotby letter-dot" fill="#EE3577" d="M369.8 188.9c0 11.4-6.2 17.6-17.6 17.6c-11.7 0-17.9-5.9-17.9-17.6c0-11.4 6.2-18 17.9-18 C363.5 170.9 369.8 177.5 369.8 188.9z"/>
			<path class="dotby letter-b" fill="#EE3577" d="M452.5 208.2c-8.6 0-15.9-1.4-23.1-7.3v5.5h-35.5V0h35.5v70.4c4.1-6.6 12.1-7.9 23.1-7.9 c45.2 0 56.2 15.2 56.2 72.5C508.8 192.7 497.7 208.2 452.5 208.2z M473.9 121.9c-0.3-20.7-3.4-29.4-25.5-29.4 c-5.9 0-12.1 0.7-19 2.1v60.4c0 14.2 2.1 23.1 19 23.1c22.1 0 25.2-9 25.5-29.7V121.9z"/>
			<path class="dotby letter-y" fill="#EE3577" d="M635 200.6c-2.1 45.9-14.8 58.4-55.9 58.4c-17.6 0-32.8-1.7-49.7-9l3.1-9l6.6-19.3 c10.7 4.1 21.7 7.3 35.9 7.3c21.4 0 25.2-8.3 25.5-28.3c0-0.3 0-2.1 0-2.1c-5.2 6.2-12.8 10-25.9 10c-34.8 0-45.2-13.1-45.2-52.1 V64.9h35.2v80.5c0 19.7 4.5 31.1 17.6 31.1c9.3 0 17.6-2.8 17.6-13.8V64.9H635V200.6z"/>
		</g>
	</svg></a></h2>

	<h3>Følg oss på snap:</h3>
	<p>Legg oss til ved å peke kameraet ditt på spøkelset vårt, og trykk på skjermen!</p>

</div><div id="wallpaper" class="js-require-widget widget polarisMarketing hidden" data-external="/polarnexus/polarnexus.js@render" data-lazyload="false" data-refresh="false"></div>
		<div class="outerAdLeft" id="adLeft">
                <div id="skyscraperleft_1" class="js-require-widget widget polarisMarketing notag" data-external="/polarnexus/polarnexus.js@render" data-lazyload="false" data-refresh="false"></div>
		</div>
            <div class="outerAdRight" id="adRight">
                <div id="skyscraperright_1" class="js-require-widget widget polarisMarketing notag" data-external="/polarnexus/polarnexus.js@render" data-lazyload="false" data-refresh="false"></div>
		</div>
            </div>

		<div id="page" class="x980 art span10 textSize10">
		<header id="header" role="banner">
            <div class="header-content">
                <h2 class="logo"><a href="http://trd.by/"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 635 260.8" enable-background="new 0 0 635 260.8" xml:space="preserve">
<g>
	<path class="trd letter-t" fill="#FFFFFF" d="M56.2 206.5c-35.9 0-41-13.1-41-40.7V91.9H0V64.9h15.2V42.5C15.2 23.1 19 19 39.7 19h10.7v45.9h23.1v26.9 H50.4v71.8c0 9.7 2.8 12.8 12.4 12.8h10.7v30H56.2z"/>
	<path class="trd letter-r" fill="#FFFFFF" d="M191.8 70.4l-9.7 29.4c-8.3-2.8-16.9-4.8-28.6-4.8c-9.3 0-22.1 2.1-22.1 14.5v97H95.9V64.9h35.5v7.3 c5.9-6.2 14.8-9 24.8-9C170.7 63.2 182.5 66.6 191.8 70.4z"/>
	<path class="trd letter-d" fill="#FFFFFF" d="M310.1 0v206.5h-35.5V201c-5.2 4.8-12.1 7.3-23.1 7.3c-45.2 0-56.2-15.2-56.2-73.2 c0-57.3 11-72.5 56.2-72.5c8.3 0 17.9 0 23.1 7.9V0H310.1z M274.6 156.4V94.6c-5.2-1.4-10.7-2.1-19-2.1c-22.1 0-25.2 8.6-25.2 29.4 v26.6c0 20.7 3.1 29.7 25.2 29.7C270.1 178.2 274.6 172 274.6 156.4z"/>
	<path class="dotby letter-dot" fill="#EE3577" d="M369.8 188.9c0 11.4-6.2 17.6-17.6 17.6c-11.7 0-17.9-5.9-17.9-17.6c0-11.4 6.2-18 17.9-18 C363.5 170.9 369.8 177.5 369.8 188.9z"/>
	<path class="dotby letter-b" fill="#EE3577" d="M452.5 208.2c-8.6 0-15.9-1.4-23.1-7.3v5.5h-35.5V0h35.5v70.4c4.1-6.6 12.1-7.9 23.1-7.9 c45.2 0 56.2 15.2 56.2 72.5C508.8 192.7 497.7 208.2 452.5 208.2z M473.9 121.9c-0.3-20.7-3.4-29.4-25.5-29.4 c-5.9 0-12.1 0.7-19 2.1v60.4c0 14.2 2.1 23.1 19 23.1c22.1 0 25.2-9 25.5-29.7V121.9z"/>
	<path class="dotby letter-y" fill="#EE3577" d="M635 200.6c-2.1 45.9-14.8 58.4-55.9 58.4c-17.6 0-32.8-1.7-49.7-9l3.1-9l6.6-19.3 c10.7 4.1 21.7 7.3 35.9 7.3c21.4 0 25.2-8.3 25.5-28.3c0-0.3 0-2.1 0-2.1c-5.2 6.2-12.8 10-25.9 10c-34.8 0-45.2-13.1-45.2-52.1 V64.9h35.2v80.5c0 19.7 4.5 31.1 17.6 31.1c9.3 0 17.6-2.8 17.6-13.8V64.9H635V200.6z"/>
</g>
</svg></a></h2><a href="mailto:trd.by@adresseavisen.no" class="email-link">Tips oss</a><a href="http://trdevents.no" class="trdevents-icon"><span>Trd.events</span></a><a href="http://adressa.no" class="adressa-icon" title="trd.by er et produkt fra Adresseavisen"><span>Adressa.no</span></a><button type="button" class="menu-trigger"><span>Meny</span></button><button type="button" class="search-trigger" onclick="location.href='/search/';"><span>Søk</span></button><div class="overlay">
                <a href="http://trd.by" class="theresnoplacelike127001">Forsiden</a><div class="widget polarisMenu horizontal nav-header">
	<ul class="level1 main">
					<li class="hidden">
						<a target="_top" href="https://trd.by/">
							<span>frontpage</span>
								</a>

					</li>
					<li class="aktuelt current">
						<a target="_top" href="https://trd.by/aktuelt/" class="active">
							<span>Aktuelt</span>
								</a>

					</li>
					<li class="underholdning">
						<a target="_top" href="https://trd.by/underholdning/">
							<span>Underholdning</span>
								</a>

					</li>
					<li class="livsstil">
						<a target="_top" href="https://trd.by/livsstil/">
							<span>Livsstil</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://trd.by/meninger/">
							<span>Meninger</span>
								</a>

					</li>
					<li class="uteliv">
						<a target="_top" href="https://trd.by/uteliv/">
							<span>Uteliv</span>
								</a>

					</li>
					<li class="idrett">
						<a target="_top" href="https://trd.by/idrett/">
							<span>Trening</span>
								</a>

					</li>
					<li class="wtf">
						<a target="_top" href="https://trd.by/wtf/">
							<span>WTF</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://trdevents.no/">
							<span>trd.events</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://trdby.parrotplay.tv/">
							<span>Strømmeguide</span>
								</a>

					</li>
					</ul>

		</div>			
	</div>
            </div>
            <script type="text/javascript">
        var url = new URL(location.href);
var token = url.searchParams.get('token');
var device = url.searchParams.get('device');
var viewport = document.querySelector('#viewport');
var body = document.querySelector('body');

if (token) {
    // yee preview detected

    // If device does not exist, set it to mobile then refresh
    if (!device) {
        url.searchParams.set('device', 'mobile');
        location.href = url.href;
    }
    
    // Set the width of the viewport for mobile view
    if(device == 'mobile') viewport.setAttribute('style', 'width:380px;');

    // create a button to toggleDevice
    var node = document.createElement('div');
    body.setAttribute('style', 'padding-top: 56px;')
    node.setAttribute('style', 'cursor: pointer;z-index: 99999; position: fixed; top: 0px; width: 100vw; background-color: #ffa235; text-align: center; padding: 16px; color: #fff;');
    node.textContent = 'Vis ' + (device == 'mobile' ? 'fullskjerm' : 'mobil') + '-forhåndsvisning';
    body.insertBefore(node, body.firstChild);

    // add click event on button
    node.addEventListener('click', toggleDevice);
}

function toggleDevice() {
    var url = new URL(location.href);
    var device = url.searchParams.get('device');

    if (device == 'mobile') url.searchParams.set('device', 'classic');
    if (device == 'classic') url.searchParams.set('device', 'mobile');
    if (!device) url.searchParams.set('device', 'mobile');
    location.href = url.href;
}</script>

    <div class="widget polarisCode html">
	<style>
.factbox {
    flex-wrap: wrap !important;
    position: relative;
}

.factbox .factTitle {
   width: 100%;
   text-align: center;
}

.factbox .factList {
    overflow: hidden;
    height: 0px;
}

.factbox.open .factList {
   height: auto;
}



.factbox .btn {
    position: absolute;
    background-color: #ffa235;
    padding: 4px 16px;
    text-align: center;
    left: 50%;
    transform: translateX(-50%);
    bottom: -16px;
    color: #fff;
    border-radius: 2px;
    cursor: pointer;
}
</style>
<script>
requireReady(['jquery'], function () {
    $('.factbox').each(function (item) {
        var btn = $("<div class='btn'>Vis mer</div>");

        $(btn).on('click', function () {

            if ($(this).html() == 'Vis mer') {
                $(this).parent().addClass('open');
                $(this).html('Vis mindre');
            } else {
                $(this).parent().removeClass('open');
                $(this).html('Vis mer');
            }

        });

        $(this).append(btn);

    });
});
</script></div>
	<div class="widget polarisCode javascript">
    <script type="text/javascript">
        
            requireReady(['jquery'
                
            ], function ($
                
            ) {
        (function () {
    var share_btns = document.querySelector('aside.pm-share-buttons');
if(!share_btns) return;
    for (var i = 0; i < share_btns.children.length; i++) {
        (function (i) {
            var btn = share_btns.children[i];
            btn.addEventListener('click', function () {
                if (window._gaq && window._gaq.push) {
                    window._gaq.push(['_trackEvent', 'sharebutton', btn.getAttribute('title')]);
                }
            });
        })(i)
    }
})();
            });
        </script>

    </div>
    <div class="outerAdTop" id="adTop">
                <div id="topboard" class="js-require-widget widget polarisMarketing notag" data-external="/polarnexus/polarnexus.js@render" data-lazyload="true" data-refresh="false"></div>
		</div>
            </header> 
        <main id="content" role="main">
            <div class="gridRow x10 chucknorris"
                                              >
                                            <div class="gridUnit span10 textSize10">
                                                    <div class="article-top">
                <figure class="media image full default   ">
    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://trd.by/incoming/article22871328.ece/nlnqi1/ALTERNATES/w{width}-default/k23.jpg"
							data-source=""
                            data-alt="Etter å ha jobbet deltid ved siden av studier i nesten 8 år, fikk Kristine Solåt Skarsem tilbud om å ta over butikken. Hun er ukas jobbtalent. &nbsp;
        
            (Foto: Privat)"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    <p class="caption">
                    Etter å ha jobbet deltid ved siden av studier i nesten 8 år, fikk Kristine Solåt Skarsem tilbud om å ta over butikken. Hun er ukas jobbtalent. &nbsp;
                    <span class="photographer">Foto: Privat</span>
                    </p>
            </figure>
    <h3 class="kicker">Trondheims unge jobbtalenter:</h3>
					<h1 class="title">
							<span class="t100">
								Etter å ha jobbet deltid ved siden av studiene, fikk Kristine (27) tilbud om å bli butikksjef i Trondheim</span>
							</h1>
					<div class="homeSection">
                <span class="sectionTitle">Aktuelt</span>
				</div>
            <div class="lead">
							Trd.by er alltid på jakt etter unge, lovende jobbtalenter. Denne gangen har vi snakket med Kristine Solåt Skarsem.</div>
					</div>
            <div class="shareDateAuthor">
                <div class="widget polarisStoryContent byline" >
                        <div class="profile "> 
                                                                        <ul class="profileData">                    
                                                                                <li class="name">
                                                                                            <a href="mailto:line.pevik@adresseavisen.no"><span class="firstName">Line</span><span class="surName">Pevik</span></a></li>
                                                                                </ul>                 
                                                                </div> 
                                                        </div>
                        <aside class="pm-share-buttons">

	<a class="js-require-widget share-link" style="text-decoration:none;" title="Del på Facebook" data-plugin="sharingButtons@facebookButton" rel="noopener" href="javascript:void(0);">
		<svg role="img" aria-labelledby="share-facebook-title" class="share-icon facebook" viewBox="0 0 17 32" preserveAspectRatio="xMidYMin meet" height="1em">
			<title id="share-facebook-title">Del denne artikkelen på Facebook</title>
			<path class="icon-shape" fill="#000" d="M4.794 32v-14.313h-4.794v-5.688h4.794v-4.481c0-4.869 2.975-7.519 7.319-7.519 2.081 0 3.869 0.156 4.387 0.225v5.088h-3.012c-2.363 0-2.819 1.125-2.819 2.769v3.919h5.331l-0.731 5.688h-4.6v14.313z"></path>
		</svg>
	</a>

	<a class="js-require-widget share-link" style="text-decoration:none;" title="Del på Twitter" data-plugin="sharingButtons@twitterButton" rel="noopener" href="javascript:void(0);">
		<svg role="img" aria-labelledby="share-twitter-title" class="share-icon twitter" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em">
			<title id="share-twitter-title">Del denne artikkelen på Twitter</title>
			<path class="icon-shape" fill="#000" d="M28.711 9.482c0.020 0.284 0.020 0.569 0.020 0.853 0 8.67-6.599 18.66-18.66 18.66-3.716 0-7.168-1.076-10.071-2.944 0.528 0.061 1.036 0.081 1.584 0.081 3.066 0 5.888-1.035 8.142-2.802-2.883-0.061-5.3-1.949-6.132-4.548 0.406 0.061 0.812 0.102 1.239 0.102 0.589 0 1.178-0.081 1.726-0.223-3.005-0.609-5.259-3.249-5.259-6.437v-0.081c0.873 0.487 1.888 0.792 2.964 0.832-1.766-1.178-2.924-3.188-2.924-5.462 0-1.218 0.325-2.335 0.893-3.31 3.228 3.98 8.081 6.579 13.523 6.863-0.101-0.487-0.162-0.995-0.162-1.502 0-3.614 2.924-6.558 6.558-6.558 1.888 0 3.594 0.792 4.792 2.071 1.482-0.284 2.904-0.832 4.162-1.584-0.487 1.523-1.523 2.802-2.883 3.614 1.32-0.142 2.599-0.508 3.777-1.015-0.893 1.299-2.010 2.457-3.289 3.391z"></path>
		</svg>
	</a>

	<a class="js-require-widget share-link" style="text-decoration:none;" title="Del på e-post" data-subject="Nyhetstips fra " data-plugin="sharingButtons@emailButton" rel="noopener" href="javascript:void(0);">
		<svg role="img" aria-labelledby="share-email-title" class="share-icon email" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em">
			<title id="share-email-title">Del denne artikkelen på e-post</title>
			<path class="icon-shape" fill="#000" d="M31.394 11.925c0.244-0.194 0.606-0.012 0.606 0.294v12.781c0 1.656-1.344 3-3 3h-26c-1.656 0-3-1.344-3-3v-12.775c0-0.313 0.356-0.488 0.606-0.294 1.4 1.088 3.256 2.469 9.631 7.1 1.319 0.962 3.544 2.988 5.763 2.975 2.231 0.019 4.5-2.050 5.769-2.975 6.375-4.631 8.225-6.019 9.625-7.106zM16 20c1.45 0.025 3.538-1.825 4.587-2.587 8.294-6.019 8.925-6.544 10.837-8.044 0.363-0.281 0.575-0.719 0.575-1.181v-1.188c0-1.656-1.344-3-3-3h-26c-1.656 0-3 1.344-3 3v1.188c0 0.463 0.212 0.894 0.575 1.181 1.912 1.494 2.544 2.025 10.838 8.044 1.050 0.762 3.138 2.613 4.588 2.587z"></path>
		</svg>
	</a>

</aside><div class="dateline">
                                                    <time class="published" datetime="2020-10-23 02:16"><span class="label">Publisert:</span> 
                                                            23 oktober 2020 14:16</time>
                                                    <time class="modified" datetime="2020-10-23 02:24"><span class="label">Sist oppdatert:</span> 
                                                            23 oktober 2020 14:24</time>
                                            </div>                                            
                                        </div>
            <div class="article-body">
                <div class="review-meta hidden">
                </div>
            <div>
                </div>
            <div id="netboard_1" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="true" data-refresh="false"></div>
		<div class="widget polarisStoryContent article" >
		<div class="body"><p>Forrige gang snakket vi med <b><a href="https://trd.by/aktuelt/2020/10/02/Nora-22-fra-Trondheim-gikk-inn-i-politikken-for-to-%C3%A5r-siden.-N%C3%A5-er-hun-historisk-22759570.ece" target="_self" rel="Follow">Nora (22) fra Trondheim som gikk inn i politikken for to år siden. Nå i høst er hun historisk!</a></b></p><p>Denne uka er det Kristine Solåt Skarsem fra Trondheim som svarer på våre spørsmål om jobb og karriere:</p><h2>Hvor jobber du, og hvilken stilling har du?</h2><p>- Jeg jobber som butikksjef på Bunnpris Ila, men er i mammapermisjon for øyeblikket. </p><h2>Hvilken utdanning har du?</h2><p>- Jeg har fullført videregående samt tatt en del regnskapsfag på Handelshøyskolen i Trondheim. </p><h2>Hvordan fikk du jobben du har i dag?</h2><p>- Etter å ha jobbet deltid på Bunnpris Ugla ved siden av studier i nesten 8 år, fikk jeg tilbud om å ta over butikken. Så etter å ha drevet den i nesten ett år fikk jeg igjen nytt tilbud om å drive Bunnpris Ila. </p><br><div class="article news default     textSize6 ">  <figure class="media image full left ">  <a href="https://trd.by/aktuelt/2020/09/29/Julie-%C3%A5pner-sin-andre-butikk-i-Trondheim-22740572.ece">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://trd.by/incoming/article22741685.ece/kx64t2/ALTERNATES/w{width}-default/LPEV0586.jpg" data-alt="" data-lazyload="true" data-lazyload-offset="300">  </div>  </a>  </figure>  <div class="inner ">  <div class="text">  <h3 class="headline">  <span class="t100"><a href="https://trd.by/aktuelt/2020/09/29/Julie-%C3%A5pner-sin-andre-butikk-i-Trondheim-22740572.ece"> Julie åpner sin andre butikk i Trondheim </a>  </span></h3>  <p class="lead">For tre år siden måtte hun stenge dørene. Nå har Julie Bjørk åpnet enda en butikk.</p>  </div>  </div>  </div>  <br><h2>Hvordan endte du opp i denne bransjen?</h2><p>- Som 18-åring var jeg på utkikk etter en jobb jeg kunne ha mens jeg fortsatt gikk på videregående. Da passet dagligvarebutikk ypperlig med tanke på åpningstidene. Siden jeg har trivdes så godt ble jeg bare værende. </p><h2>Hva var din aller første jobb, og hvor gammel var du da du fikk den?</h2><p>- Jeg vasket på kveldstid på et tannlegekontor, den jobben fikk jeg da jeg var 16. </p><div id="netboard_2" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="true" data-refresh="false"></div>
		<h2>Hva er den største tabben du har gjort på jobb?</h2><p>- Det var da jeg jobbet som butikksjef på Ugla, der er pinsehelga den helga med størst trykk gjennom hele året. Jeg trodde jeg hadde bestilt frukt, men hadde glemt å sende inn bestillinga. Da var det bare å kaste seg rundt, kjøre til de butikkene som enda ikke hadde stengt for helga og låne det de hadde. Heldigvis gikk det fint, men var rimelig svett noen timer. </p><br><div class="article news default     textSize6 ">  <figure class="media image full left ">  <a href="https://trd.by/aktuelt/2020/09/25/Sindre-25-jobber-med-lys-i-ei-m%C3%B8rk-tid-for-bransjen-Kan-ha-store-langtidskonsekvenser-22723673.ece">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://trd.by/incoming/article22724120.ece/6bo3vg/ALTERNATES/w{width}-default/received_10215559376998633.jpeg" data-alt="" data-lazyload="true" data-lazyload-offset="300">  </div>  </a>  </figure>  <div class="inner ">  <div class="text">  <h4 class="kicker"> Trondheims unge jobbtalenter:</h4>  <h3 class="headline">  <span class="t100"><a href="https://trd.by/aktuelt/2020/09/25/Sindre-25-jobber-med-lys-i-ei-m%C3%B8rk-tid-for-bransjen-Kan-ha-store-langtidskonsekvenser-22723673.ece"> Sindre (25) jobber med lys i ei mørk tid for bransjen: - Kan ha store langtidskonsekvenser</a>  </span></h3>  <p class="lead">Trd.by er alltid på jakt etter unge, lovende jobbtalenter. Denne gangen har vi snakket med Sindre Hansen.</p>  </div>  </div>  </div>  <br><h2>Hva er det som motiverer deg i arbeidshverdagen din?</h2><p>- Det som motiverer meg mest er gode tilbakemeldinger fra kunder. Uten kundene er det ikke noe vits i å drive butikk, så det å få høre at de er fornøyde gjør at man vil yte det lille ekstra. Samtidig må jeg også nevne at engasjerte medarbeidere gjør arbeidsdagen mye artigere. Har man da en dårlig dag, men blir møtt av en blid og engasjert medarbeider, snur det raskt over til å bli en god dag. </p><figure class="media image full default   ">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://trd.by/incoming/article22871278.ece/84gob3/BINARY/w{width}/kristine2.JPG" data-source="" data-alt="- Det som motiverer meg mest er gode tilbakemeldinger fra kunder, sier Kristine. &nbsp;
        
            (Foto: Privat)" data-lazyload="true" data-lazyload-offset="300"></div>  <p class="caption"> - Det som motiverer meg mest er gode tilbakemeldinger fra kunder, sier Kristine.   <span class="photographer">Foto: Privat</span>  </p>  </figure>  <h2>Hvordan har pandemien rammet akkurat din arbeidshverdag?</h2><p>- Pandemien har helt klart gjort arbeidshverdagen mer krevende. Man har ansvaret for at renholdet er godt nok til en hver tid, samtidig skal man sørge for at ansatte og kunder holder trygg avstand og at det ikke oppholder seg for mange i butikken til samme tid. Man skulle ønske en kunne brukt tiden på andre oppgaver, men samtidig er vi kjempeheldige som har sluppet unna permitteringer og stengte dører.</p><br><div class="article news default     textSize6 ">  <figure class="media image full left ">  <a href="https://trd.by/livsstil/2020/08/21/N%C3%A5r-l%C3%B8nn-og-studiel%C3%A5n-kommer-p%C3%A5-konto-er-dette-det-f%C3%B8rste-du-b%C3%B8r-gj%C3%B8re-22528056.ece">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://trd.by/incoming/article22528049.ece/fwlutx/BINARY/w{width}/e021c241-1761-41fa-b4bf-bb2a927b2f67" data-alt="Ny trd.by spaltist om økonomi, Ekbir Tanda. Foto: Therese Alice Sanne" data-lazyload="true" data-lazyload-offset="300">  </div>  </a>  </figure>  <div class="inner ">  <div class="text">  <h4 class="kicker"> Kronetipset:</h4>  <h3 class="headline">  <span class="t100"><a href="https://trd.by/livsstil/2020/08/21/N%C3%A5r-l%C3%B8nn-og-studiel%C3%A5n-kommer-p%C3%A5-konto-er-dette-det-f%C3%B8rste-du-b%C3%B8r-gj%C3%B8re-22528056.ece"> Med dette lille grepet sparer Ekbir nesten 40 000 kroner ekstra på ett år</a>  </span></h3>  <p class="lead">Her mine student-survival-hacks som virkelig har fungert for meg.</p>  </div>  </div>  </div>  <br><h2>Hva er det morsomste du har opplevd i jobbsammenheng?</h2><p>- Det er vanskelig å trekke frem én morsom opplevelse, da det ikke er noe som skiller seg ut. Det beste med jobben er at man møter veldig mange forskjellige mennesker i løpet av en dag og da oppstår det morsomme situasjoner titt og ofte. I tillegg synes jeg det er utrolig artig når vi klarer å nå målene vi har satt oss. </p><h2>Hva er den største utfordringen med å være ung i arbeidslivet – og hva er fordelen?</h2><p>- Jeg har ikke støtt på noe særlig til utfordringer med å være ung i arbeidslivet. Jeg trodde det skulle være vanskelig å plutselig være arbeidsgiver til de jeg har jobbet sammen med i mange år, men det har gått helt fint. Tror også mange støter på utfordringer med å være yngre enn sine arbeidstakere, men der har jeg også vært heldig! </p><p>- Fordelene derimot er det mange av, man orker kanskje å yte det lille ekstra, klarer å se nye løsninger på ting og forventningene fra folk rundt er lavere, så det kan være mye lettere å imponere. </p><br><div class="article news default     textSize6 ">  <figure class="media image full left ">  <a href="https://trd.by/aktuelt/2020/08/21/Torunn-27-startet-som-tilkallingshjelp-n%C3%A5-er-hun-butikksjef-i-Trondheim-22527819.ece">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://trd.by/incoming/article22527939.ece/bvfloo/BINARY/w{width}/torunn1.jpeg" data-alt="" data-lazyload="true" data-lazyload-offset="300">  </div>  </a>  </figure>  <div class="inner ">  <div class="text">  <h4 class="kicker"> Trondheims unge jobbtalenter:</h4>  <h3 class="headline">  <span class="t100"><a href="https://trd.by/aktuelt/2020/08/21/Torunn-27-startet-som-tilkallingshjelp-n%C3%A5-er-hun-butikksjef-i-Trondheim-22527819.ece"> Torunn (27) startet som tilkallingshjelp - nå er hun butikksjef i Trondheim</a>  </span></h3>  <p class="lead">Trd.by er alltid på jakt etter unge, lovende jobbtalenter. Denne uka har vi tatt en prat med Torunn Moen.</p>  </div>  </div>  </div>  <br><h2>Hva er dine beste tips for lykkes i arbeidslivet?</h2><p>- For å lykkes må man være engasjert i det man driver med, ikke bare møte opp på jobb for at det skal tikke inn lønn på konto. Viser man interesse for å lære og forbedre seg, og ikke minst stiller opp litt ekstra, tror jeg man kan komme langt. </p><div id="netboard_3" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="true" data-refresh="false"></div>
		<h2>Hvor ser du deg selv om ti år?</h2><p>- Om 10 år jobber jeg fortsatt i dagligvarebransjen og stortrives i jobben min.</p><br><div class="media html">  <style> .jobbtalentdiv { display: flex; flex-flow: wrap; justify-content: center; } .jobbtalentdiv a { flex: 0 1 50%; text-decoration: none; font-size: 16px; line-height: 1.5; font-weight: bold; } .jobbtalentdiv a span { color: #101010; word-break: break-word; } .jobbtalentdiv figure { margin-bottom: 16px; } .jobbtalentdiv figure img { transition: transform 400ms ease; } .jobbtalentdiv a:hover figure img { transform: scale(1.05); } .jobbtalentdiv .jobbtalent-item { margin: 0px 8px 24px 8px; } </style>  <div class="jobbtalentdiv"></div>  <script> requireReady(['jquery'], function () { /* ================ SKRIV NAVN PÅ TAG HER! antall er et tall mellom 1 og 99 ================ */ var tag = 'jobbtalent'; var antall = 6; /* ================ */ function getID() { return location.href.match(/(\d{8})/g)[0]; } var div = document.querySelector('.jobbtalentdiv'); $.getJSON('https://trd.by/tema/' + tag + '/?service=jsonfeed&count=' + (antall + 1)).done(function (data) { var key = 0; var html = data.items.map(function (item) { if(item.id == getID()) return ''; if(key++ >= 6) return ''; return '<a href="' + item.url + '"><div class="jobbtalent-item"><figure><img src="' + item.image + '"></figure><span>' + item.title + '</span></div></a>'; }); div.innerHTML = html.join("\n"); }); }); </script></div>  </div></div>
		<div class="tags">
							<div class="tagLabel">
        Tagger</div>
    <ul class="tags">
        <li class="tag">
                <a href="https://trd.by/tema/jobbtalent/">
                    <span>jobbtalent</span>
                </a>
            </li>
            </ul>
</div>
					<div class="debattinfo hidden">
                <h2 class="logo"><a href="http://trd.by/"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 635 260.8" enable-background="new 0 0 635 260.8" xml:space="preserve">
<g>
	<path class="trd letter-t" fill="#FFFFFF" d="M56.2 206.5c-35.9 0-41-13.1-41-40.7V91.9H0V64.9h15.2V42.5C15.2 23.1 19 19 39.7 19h10.7v45.9h23.1v26.9 H50.4v71.8c0 9.7 2.8 12.8 12.4 12.8h10.7v30H56.2z"/>
	<path class="trd letter-r" fill="#FFFFFF" d="M191.8 70.4l-9.7 29.4c-8.3-2.8-16.9-4.8-28.6-4.8c-9.3 0-22.1 2.1-22.1 14.5v97H95.9V64.9h35.5v7.3 c5.9-6.2 14.8-9 24.8-9C170.7 63.2 182.5 66.6 191.8 70.4z"/>
	<path class="trd letter-d" fill="#FFFFFF" d="M310.1 0v206.5h-35.5V201c-5.2 4.8-12.1 7.3-23.1 7.3c-45.2 0-56.2-15.2-56.2-73.2 c0-57.3 11-72.5 56.2-72.5c8.3 0 17.9 0 23.1 7.9V0H310.1z M274.6 156.4V94.6c-5.2-1.4-10.7-2.1-19-2.1c-22.1 0-25.2 8.6-25.2 29.4 v26.6c0 20.7 3.1 29.7 25.2 29.7C270.1 178.2 274.6 172 274.6 156.4z"/>
	<path class="dotby letter-dot" fill="#EE3577" d="M369.8 188.9c0 11.4-6.2 17.6-17.6 17.6c-11.7 0-17.9-5.9-17.9-17.6c0-11.4 6.2-18 17.9-18 C363.5 170.9 369.8 177.5 369.8 188.9z"/>
	<path class="dotby letter-b" fill="#EE3577" d="M452.5 208.2c-8.6 0-15.9-1.4-23.1-7.3v5.5h-35.5V0h35.5v70.4c4.1-6.6 12.1-7.9 23.1-7.9 c45.2 0 56.2 15.2 56.2 72.5C508.8 192.7 497.7 208.2 452.5 208.2z M473.9 121.9c-0.3-20.7-3.4-29.4-25.5-29.4 c-5.9 0-12.1 0.7-19 2.1v60.4c0 14.2 2.1 23.1 19 23.1c22.1 0 25.2-9 25.5-29.7V121.9z"/>
	<path class="dotby letter-y" fill="#EE3577" d="M635 200.6c-2.1 45.9-14.8 58.4-55.9 58.4c-17.6 0-32.8-1.7-49.7-9l3.1-9l6.6-19.3 c10.7 4.1 21.7 7.3 35.9 7.3c21.4 0 25.2-8.3 25.5-28.3c0-0.3 0-2.1 0-2.1c-5.2 6.2-12.8 10-25.9 10c-34.8 0-45.2-13.1-45.2-52.1 V64.9h35.2v80.5c0 19.7 4.5 31.1 17.6 31.1c9.3 0 17.6-2.8 17.6-13.8V64.9H635V200.6z"/>
</g>
</svg></a></h2></div>
            </div>
            </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/aktuelt/2020/10/23/Rachel-Nordt%C3%B8mme-og-Andr%C3%A9-Villa-har-blitt-foreldre-p%C3%A5-nytt-22863439.ece">
		<img   src="https://trd.by/incoming/article21549728.ece/3mcu6d/ALTERNATES/w180-square/rachel2.JPG" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/aktuelt/2020/10/23/Rachel-Nordt%C3%B8mme-og-Andr%C3%A9-Villa-har-blitt-foreldre-p%C3%A5-nytt-22863439.ece">
                    Rachel Nordtømme og André Villa har blitt foreldre på nytt</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/aktuelt/">Aktuelt</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/aktuelt/2020/10/23/Julia-27-fra-Trondheim-bruker-11-000-kroner-p%C3%A5-byen-i-m%C3%A5neden-22864733.ece">
		<img   src="https://trd.by/incoming/article22872320.ece/qt5ra/ALTERNATES/w180-square/Screen%20Shot%202020-10-22%20at%2015.30.24.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/aktuelt/2020/10/23/Julia-27-fra-Trondheim-bruker-11-000-kroner-p%C3%A5-byen-i-m%C3%A5neden-22864733.ece">
                    Julia (27) fra Trondheim bruker 11 000 kroner på byen i måneden</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/aktuelt/">Aktuelt</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article external none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/aktuelt/article22871489.ece">
		<img   src="https://trd.by/incoming/article22872395.ece/v1jqhz/ALTERNATES/w180-square/e097f3ce-9c4f-45d5-b309-30a5969ca02a" alt="Isak&nbsp;
        
            (Foto: Espen Bakken)" title="Isak&nbsp;
        
            (Foto: Espen Bakken)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/aktuelt/article22871489.ece">
                    Ensomheten øker kraftig blant unge: Hver fredag natt drar Isak til en verden der han ikke er alene</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/aktuelt/">Aktuelt</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/aktuelt/2020/10/23/1-av-20-yrkesfagelever-slutter-p%C3%A5-skolen-22861578.ece">
		<img   src="https://trd.by/incoming/article22861702.ece/s7xkex/ALTERNATES/w180-square/NTB_A993i4IEV2Y.jpg" alt="OSLO 20161020
Elever på videregående skole. Tenåringer.
Lærer og elever i klasserom. Undervisning i elektrofag.  
Foto: Thomas Brun / NTB
NB! MODELLKLARERT&nbsp;
        
            (Foto: Thomas Brun)" title="OSLO 20161020
Elever på videregående skole. Tenåringer.
Lærer og elever i klasserom. Undervisning i elektrofag.  
Foto: Thomas Brun / NTB
NB! MODELLKLARERT&nbsp;
        
            (Foto: Thomas Brun)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/aktuelt/2020/10/23/1-av-20-yrkesfagelever-slutter-p%C3%A5-skolen-22861578.ece">
                    1 av 20 yrkesfagelever slutter på skolen</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/aktuelt/">Aktuelt</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/aktuelt/2020/10/23/Facebook-sin-Tinder-konkurrent-lanseres-i-Norge-22868139.ece">
		<img   src="https://trd.by/incoming/article22868352.ece/z4ejcm/ALTERNATES/w180-square/zdsfsdgf.JPG" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/aktuelt/2020/10/23/Facebook-sin-Tinder-konkurrent-lanseres-i-Norge-22868139.ece">
                    Facebook sin Tinder-konkurrent lanseres i Norge</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/aktuelt/">Aktuelt</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div>
                <div id="conceptboard" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="true" data-refresh="false"></div>
		</div>
            <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/aktuelt/2020/10/23/Etter-brannen-i-Trondheim-mistet-Jon-29-hjemmet-sitt-Det-tok-lang-tid-%C3%A5-stable-seg-p%C3%A5-beina-igjen-22854864.ece">
		<img   src="https://trd.by/incoming/article22858286.ece/j1cmbu/ALTERNATES/w180-square/brannnguyen.jpg" alt="Brann Møllenberg&nbsp;
        
            (Foto: Håvard Jensen)" title="Brann Møllenberg&nbsp;
        
            (Foto: Håvard Jensen)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/aktuelt/2020/10/23/Etter-brannen-i-Trondheim-mistet-Jon-29-hjemmet-sitt-Det-tok-lang-tid-%C3%A5-stable-seg-p%C3%A5-beina-igjen-22854864.ece">
                    Etter brannen i Trondheim mistet Jon (29) hjemmet sitt: - Det tok lang tid å stable seg på beina igjen</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/aktuelt/">Aktuelt</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/aktuelt/2020/10/23/Unders%C3%B8kelse-Ensomheten-%C3%B8ker-kraftig-blant-de-unge-22869897.ece">
		<img   src="https://trd.by/incoming/article22869943.ece/ppiwgk/ALTERNATES/w180-square/NTB_PyXr5mDg9XA.jpg" alt="Oslo  20181001.
Illustrasjonsbilde av jente som står alene. Modellklarert. Foto: Wilma Nora Dorthellinger Nygaard / NTB&nbsp;
        
            (Foto: Nygaard, Wilma Nora D.)" title="Oslo  20181001.
Illustrasjonsbilde av jente som står alene. Modellklarert. Foto: Wilma Nora Dorthellinger Nygaard / NTB&nbsp;
        
            (Foto: Nygaard, Wilma Nora D.)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/aktuelt/2020/10/23/Unders%C3%B8kelse-Ensomheten-%C3%B8ker-kraftig-blant-de-unge-22869897.ece">
                    Undersøkelse: Ensomheten øker kraftig blant de unge</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/aktuelt/">Aktuelt</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/aktuelt/2020/10/22/Samuel-24-fra-Trondheim-%E2%80%93-Jeg-har-alltid-v%C3%A6rt-mer-opptatt-av-%C3%A5-se-bra-ut-i-andres-%C3%B8yne-enn-mine-egne-22863310.ece">
		<img   src="https://trd.by/incoming/article22864368.ece/wgs7d4/ALTERNATES/w180-square/thumbnail_IMG_3312.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/aktuelt/2020/10/22/Samuel-24-fra-Trondheim-%E2%80%93-Jeg-har-alltid-v%C3%A6rt-mer-opptatt-av-%C3%A5-se-bra-ut-i-andres-%C3%B8yne-enn-mine-egne-22863310.ece">
                    Samuel (24) fra Trondheim: – Jeg har alltid vært mer opptatt av å se bra ut i andres øyne enn mine egne</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/aktuelt/">Aktuelt</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/aktuelt/2020/10/22/F%C3%A6rre-unge-bryr-seg-om-koronar%C3%A5d-22861160.ece">
		<img   src="https://trd.by/incoming/article22861173.ece/4bwdon/ALTERNATES/w180-square/e6017bbf-4219-4f33-a143-78efe0efb87c" alt="Ingen buss å ta i Trøndelag fra lørdag morgen.&nbsp;
        
            (Foto: Håvard Jensen)" title="Ingen buss å ta i Trøndelag fra lørdag morgen.&nbsp;
        
            (Foto: Håvard Jensen)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/aktuelt/2020/10/22/F%C3%A6rre-unge-bryr-seg-om-koronar%C3%A5d-22861160.ece">
                    Færre unge bryr seg om koronaråd</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/aktuelt/">Aktuelt</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/aktuelt/2020/10/22/220-NTNU-studenter-i-Trondheim-i-koronakarantene-22861717.ece">
		<img   src="https://trd.by/incoming/article22861741.ece/4w3iz6/ALTERNATES/w180-square/doc7cnxhjwom2olb2kd8jb.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/aktuelt/2020/10/22/220-NTNU-studenter-i-Trondheim-i-koronakarantene-22861717.ece">
                    220 NTNU-studenter i Trondheim i koronakarantene</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/aktuelt/">Aktuelt</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/aktuelt/2020/10/21/Da-vennene-flyttet-fra-Trondheim-var-det-vanskelig-%C3%A5-finne-nye.-S%C3%A5-fant-Marie-19-l%C3%B8sningen-22844890.ece">
		<img   src="https://trd.by/incoming/article22854744.ece/5n7pa3/ALTERNATES/w180-square/IMG_7128.JPG" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/aktuelt/2020/10/21/Da-vennene-flyttet-fra-Trondheim-var-det-vanskelig-%C3%A5-finne-nye.-S%C3%A5-fant-Marie-19-l%C3%B8sningen-22844890.ece">
                    Da vennene flyttet fra Trondheim, var det vanskelig å finne nye. Så fant Marie (19) løsningen</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/aktuelt/">Aktuelt</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/aktuelt/2020/10/21/M%C3%A5-du-spisse-albuene-for-%C3%A5-f%C3%A5-en-god-karriere-Ikke-n%C3%B8dvendigvis-22857519.ece">
		<img   src="https://trd.by/incoming/article22857894.ece/h1x6l4/ALTERNATES/w180-square/NTB_507951898.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/aktuelt/2020/10/21/M%C3%A5-du-spisse-albuene-for-%C3%A5-f%C3%A5-en-god-karriere-Ikke-n%C3%B8dvendigvis-22857519.ece">
                    Må du spisse albuene for å få en god karriere? Ikke nødvendigvis </a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/aktuelt/">Aktuelt</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/aktuelt/2020/10/20/%E2%80%93-Da-moren-til-Ulrik-d%C3%B8de-var-det-vanvittig-trasig-%C3%A5-se-bestekompisen-sin-22849483.ece">
		<img   src="https://trd.by/incoming/article22851659.ece/3goz74/ALTERNATES/w180-square/LPEV1118.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/aktuelt/2020/10/20/%E2%80%93-Da-moren-til-Ulrik-d%C3%B8de-var-det-vanvittig-trasig-%C3%A5-se-bestekompisen-sin-22849483.ece">
                    – Da moren til Ulrik døde, var det vanvittig trasig å se bestekompisen sin </a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/aktuelt/">Aktuelt</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/aktuelt/2020/10/20/Melby-vil-ha-endringer-i-frav%C3%A6rsreglene-p%C3%A5-videreg%C3%A5ende-skole-ut-skole%C3%A5ret-22850408.ece">
		<img   src="https://trd.by/incoming/article22850412.ece/8d26e3/ALTERNATES/w180-square/NTB_W4nG9xpJ-Ik.jpg" alt="Oslo 20200820. 
Kunnskaps- og integreringsminister Guri Melby under en pressekonferanse om koronasituasjonen.
Foto: Jil Yngland / NTB&nbsp;
        
            (Foto: Jil Yngland)" title="Oslo 20200820. 
Kunnskaps- og integreringsminister Guri Melby under en pressekonferanse om koronasituasjonen.
Foto: Jil Yngland / NTB&nbsp;
        
            (Foto: Jil Yngland)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/aktuelt/2020/10/20/Melby-vil-ha-endringer-i-frav%C3%A6rsreglene-p%C3%A5-videreg%C3%A5ende-skole-ut-skole%C3%A5ret-22850408.ece">
                    Melby vil ha endringer i fraværsreglene på videregående skole ut skoleåret</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/aktuelt/">Aktuelt</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/aktuelt/2020/10/19/Elektrobransjen-frykter-A-og-B-lag-blant-l%C3%A6rlinger-22842393.ece">
		<img   src="https://trd.by/incoming/article22842428.ece/cflps5/ALTERNATES/w180-square/NTB_T1cYFX2d6qc.jpg" alt="Bilmekaniker i aksjon. Reparerer bil. Fester ny støtfanger til bil. Lærling.
A car mechanic is attaching a new bumper to a car.
Foto: Frank May / NTB
NB! MODELLKLARERT&nbsp;
        
            (Foto: Frank May)" title="Bilmekaniker i aksjon. Reparerer bil. Fester ny støtfanger til bil. Lærling.
A car mechanic is attaching a new bumper to a car.
Foto: Frank May / NTB
NB! MODELLKLARERT&nbsp;
        
            (Foto: Frank May)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/aktuelt/2020/10/19/Elektrobransjen-frykter-A-og-B-lag-blant-l%C3%A6rlinger-22842393.ece">
                    Elektrobransjen frykter A- og B-lag blant lærlinger</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/aktuelt/">Aktuelt</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article external none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/aktuelt/article18081312.ece">
		<img   src="https://trd.by/incoming/article18081783.ece/8k2ni5/ALTERNATES/w180-square/ecac8a4a-8e62-4ff7-b661-5f98f489b6e1" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/aktuelt/article18081312.ece">
                    Derfor bør du være på Linkedin</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/aktuelt/">Aktuelt</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/aktuelt/2020/10/16/Julie-st%C3%A5r-bak-nytt-firma-i-Trondheim-Dette-skal-v%C3%A6re-et-lavterskeltilbud-22812617.ece">
		<img   src="https://trd.by/incoming/article22812623.ece/l6h4t6/ALTERNATES/w180-square/LPEV0905.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/aktuelt/2020/10/16/Julie-st%C3%A5r-bak-nytt-firma-i-Trondheim-Dette-skal-v%C3%A6re-et-lavterskeltilbud-22812617.ece">
                    Julie står bak nytt firma i Trondheim: - Dette skal være et lavterskeltilbud </a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/aktuelt/">Aktuelt</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x10 "
                                              >
                                            <div class="gridUnit span10 textSize10">
                                                    <div class="polarisNavigation sectiontitle kommers">
   <a>&nbsp; Annonsørinnhold</a>
</div>
<style>
.mostR {
    width: 100% !important;
    font-family: "Roboto Slab",serif !important;
    font-weight: bold;
}
.mostR > div {
    float: left;
    margin-right: 10px;
    top: 0;
    width: 186px;
 }
.mostR > div a {
    color: black;
}
.mostR .caption {
    display: none;
}
</style><div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/sponset/annonsorinnhold/2018/07/25/Tungt-%C3%A5-starte-treningen-igjen-Slik-f%C3%A5r-du-en-kickstart-17172686.ece">
		<img   src="https://trd.by/sponset/annonsorinnhold/article17172746.ece/6exf15/ALTERNATES/w180-square/3T%20jack%20knives%20+%20hollow%20hold_4678.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/sponset/annonsorinnhold/2018/07/25/Tungt-%C3%A5-starte-treningen-igjen-Slik-f%C3%A5r-du-en-kickstart-17172686.ece">
                    Tungt å starte treningen igjen? Slik får du en kickstart!</a>
                </span></h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="https://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/sponset/annonsorinnhold/2018/07/25/Fort-gjort-blodsmak-eller-lek-Her-finner-du-den-perfekte-gruppetimen-for-deg-17178801.ece">
		<img   src="https://trd.by/sponset/annonsorinnhold/article17178693.ece/annhy4/ALTERNATES/w180-square/3tinspira17-7532_bootybuilder.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/sponset/annonsorinnhold/2018/07/25/Fort-gjort-blodsmak-eller-lek-Her-finner-du-den-perfekte-gruppetimen-for-deg-17178801.ece">
                    Fort gjort, blodsmak eller lek? Her finner du den perfekte gruppetimen for deg</a>
                </span></h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="https://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/sponset/annonsorinnhold/2018/06/07/Roger-og-Trym-fornyer-norsk-industri-16866606.ece">
		<img   src="https://trd.by/sponset/annonsorinnhold/article16845610.ece/z2dngv/ALTERNATES/w180-square/omw_TrondheimStaal.09.jpg" alt="Lærling i Trøndelag: &nbsp;" title="Lærling i Trøndelag: &nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/sponset/annonsorinnhold/2018/06/07/Roger-og-Trym-fornyer-norsk-industri-16866606.ece">
                    Roger og Trym fornyer norsk industri</a>
                </span></h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="https://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/sponset/annonsorinnhold/2018/02/08/Vi-skulle-hatt-mange-flere-som-Sander-16046035.ece">
		<img   src="https://trd.by/sponset/annonsorinnhold/article16045976.ece/i5t868/ALTERNATES/w180-square/omw_OTEK.Follafoss.02.jpg" alt="Utdanning ute i bedrift: &nbsp;" title="Utdanning ute i bedrift: &nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/sponset/annonsorinnhold/2018/02/08/Vi-skulle-hatt-mange-flere-som-Sander-16046035.ece">
                    - Vi skulle hatt mange flere som Sander!</a>
                </span></h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="https://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            </div>
                                    </div>
                                            </div>
                                    </main>

        <footer id="footer" role="contentinfo">
            <footer class="footer-content">
                <p class="publisher"><span class="trd">trd.by</span> er et produkt fra <span class="adr"><a href="http://www.adressa.no/">Adresseavisen</a></span><br>

<dl class="about">

<dt>Ansvarlig trd.by</dt>
	<dd><a href="mailto:line.pevik@adresseavisen.no">Line Dreier Pevik</a></dd>

	<dt>Utviklingsredaktør Adresseavisen</dt>
	<dd><a href="mailto:christer.s.johnsen@adresseavisen.no">Christer Solbakk Johnsen</a></dd>




	<dt>Sjefredaktør Adresseavisen</dt>
	<dd><a href="#">Kirsti Husby</a></dd>

	<dt>Kontakt og tips</dt>
	<dd><a href="mailto:trd.by@adresseavisen.no">trd.by@adresseavisen.no</a></dd>

	<dt>Telefon</dt>
	<dd><a href="tel:46407200">464 07 200</a></dd>
</dl>

<ul class="social-channels">
	<li class="facebook"><a href="https://www.facebook.com/trdby">Facebook</a></li>
	<li class="twitter"><a href="https://twitter.com/trdby">Twitter</a></li>
	<li class="instagram"><a href="https://instagram.com/trd.by/">Instagram</a></li>
	<li class="snapchat js-require-widget" data-target="#snapchat-qr" data-plugin="polaris.snippets@addButtonAppleClickEffect" data-selector="#footer .snapchat a"><a rel="#snapchat-qr">Snapchat</a></li>
	<li class="rss"><a href="http://trd.by/?widgetName=polarisFeeds&widgetId=11177005&getXmlFeed=true">RSS</a></li>
</ul>

<p class="disclaimer">Adresseavisen arbeider etter <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten">Vær Varsom-plakatens</a> regler for god presseskikk. Se også <a href="http://www.nored.no/Redaktoeransvar/Redaktoerplakaten">Redaktøransvar</a>. Adresseavisen har ikke ansvar for innhold på eksterne nettsider som det lenkes til. Mer info om <a href="http://polarismedia.no/datapolicy">bruk av «cookies» og personvernpolicy.</a>. Alt innhold er opphavsrettslig beskyttet 2018 © Trd.by is powered by Escenic. <a href="http://www.adressa.no/tjenester/article1261314.ece">Adresseavisens rettigheter</a>.</p></footer>
            </footer>

    </div>

	</div>

            <!-- Start ComScore  -->
			<script>
				var comScoreSettings = {
					c1: "2",
					c2: "24325237",
					c3: "",
					c4: "",
					c5: "",
					c6: ""
				};

				var _comscore = _comscore || []; 
				_comscore.push(comScoreSettings);

				(function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol === "https:" ? "https://s" : "http://") + "b.scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();
			</script>
			<noscript>
				<img src="//b.scorecardresearch.com/p?c1=2&c2=24325237&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" />
			</noscript>
			<!-- End ComScore -->
		<!-- Pulse -->
				<script>
					(function (w, d, n, t, s, a, b) {w[n] = w[n] || function() {
					(window[n].q = window[n].q || []).push(arguments)}; a = d.createElement(t);
					b = document.getElementsByTagName(t)[0];a.async = 1;a.src = s;b.parentNode.insertBefore(a, b)}
					)(window, document, 'pulse', 'script', '//sdk.pulse.schibsted.com/pulse.min.js');
				
					pulse('init', 'adressano');
					
					
						try {
							var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
						}
						catch(err){
							var pwu_id = null;
						}

						if(pwu_id !== null) {
							pulse('update', { actor:{ id:pwu_id, realm:'spid.no' }});
						}
					

					pulse('trackPageView', { object:{
					type:'Article',
					id:'22868174',
					accessLevel: 'Free',
					tags:['jobbtalent'],
					category:'aktuelt'} });
				</script>
				
			<script>

        (function() {
            var hasSpidAccess = window.pwGetStorageItem('PWU_AID') === null ? "0": "1";
            var paywallUserMeta = document.createElement('meta');
                paywallUserMeta.setAttribute('property','lp:paywall_user');
                paywallUserMeta.setAttribute('content',hasSpidAccess);
            document.getElementsByTagName('head')[0].appendChild(paywallUserMeta);
                
            var paywallAccess = 'free';    
            var paywallMeta = document.createElement('meta');
                paywallMeta.setAttribute('property','lp:paywall');
                paywallMeta.setAttribute('content',paywallAccess);
                
            document.getElementsByTagName('head')[0].appendChild(paywallMeta);    
            
            
        })();    
    
    
        (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
                s.async = true;
                s.src = 'https://pp.lp4.io/app/5b/88/3a/5b883a29e45a1da357713da6.js';
                el.parentNode.insertBefore(s, el);
        })();
 
</script>    
    
<!-- Start cXense -->
		<div id="cX-root" style="display: none;"></div>
				<script type="text/javascript">
                            var cX = cX || {}; cX.callQueue = cX.callQueue || [];
                            
                            cX.callQueue.push(['setAccountId', '9222270286501375972']);
                            
                            cX.callQueue.push(['setSiteId', '1129410342261209568']);

                            

                            if(navigator.userAgent.indexOf('_app_') > -1) {
                                cX.callQueue.push(['setCustomParameters', {
                                    'plattform': 'app'
                                }]);
                            }

                            cX.callQueue.push(['sendPageViewEvent']);

                            
                                (function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
                                </script>
					<!-- End cXense -->


		<!-- Start GA -->
		<script type="text/javascript">
                            var _gaq = _gaq || [];
                            _gaq.push(['_setAccount', 'UA-5851143-20']);
                            
                            _gaq.push(['_setDomainName', 'trd.by']);
                            
                            _gaq.push(['_trackPageview']);

                            (function() {
                                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
                            })();
						</script>
					<!-- End GA -->

		<script>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</script>

		<script type="text/javascript">
						//<![CDATA[
							var eaeImgSrc;
							
									eaeImgSrc = 'https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=22868174&pubId=212&meta=classic&objId=22868174&type=load&title=Etter+%c3%a5+ha+jobbet+deltid+ved+siden+av+studiene%2c+fikk+Kristine+(27)+tilbud+om+%c3%a5+bli+butikksjef+i+Trondheim&url=&cat=&amp;clientDT=' + new Date().getTime();
								

							/* if (navigator.sendBeacon) {
								navigator.sendBeacon(eaeImgSrc);
							}
							else { */
								(function () {
									var eaeImageBtm = new Image(1, 1);
									eaeImageBtm.src = eaeImgSrc;
								})();
							//}
						//]]>
					</script>
					<noscript>
						<img src="https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=22868174&amp;pubId=212&amp;meta=classic&amp;objId=22868174&amp;type=load&amp;title=Etter+%c3%a5+ha+jobbet+deltid+ved+siden+av+studiene%2c+fikk+Kristine+(27)+tilbud+om+%c3%a5+bli+butikksjef+i+Trondheim&amp;url=&amp;cat=noscript" alt="" width="1" height="1" />
					</noscript>
				</body>
    </html>
	
	