<!DOCTYPE html>
    <html class="art type-news clean section_aktuelt theme_front device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
        <head>
            <link rel="dns-prefetch" href="http://static.polarismedia.no"/>
            <link rel="preconnect" href="http://static.polarismedia.no"/>
        <link rel="dns-prefetch" href="http://eae.polarismedia.no"/>
            <link rel="preconnect" href="http://eae.polarismedia.no"/>
        <link rel="dns-prefetch" href="http://helios.adressa.no"/>
            <link rel="preconnect" href="http://helios.adressa.no"/>
        <link rel="dns-prefetch" href="http://adserver.adtech.de"/>
            <link rel="preconnect" href="http://adserver.adtech.de"/>
        <link rel="dns-prefetch" href="http://kunder.adressa.no"/>
            <link rel="preconnect" href="http://kunder.adressa.no"/>
        <link rel="dns-prefetch" href="http://torget.adressa.no"/>
            <link rel="preconnect" href="http://torget.adressa.no"/>
        <link rel="dns-prefetch" href="http://feed.webassistenten.no"/>
            <link rel="preconnect" href="http://feed.webassistenten.no"/>
        <link rel="dns-prefetch" href="http://track.adform.net"/>
            <link rel="preconnect" href="http://track.adform.net"/>
        <link rel="dns-prefetch" href="http://pagead2.googlesyndication.com"/>
            <link rel="preconnect" href="http://pagead2.googlesyndication.com"/>
        <meta name="apple-itunes-app" content="app-id=993587874" />    
<meta charset="utf-8"/>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    <title>Åpnet butikken på Solsiden i stillhet: - Jeg er glad for at vi klarte å bygge den opp til slutt - Trd.by</title>
    <meta name="description" content="17. april kunne Berit Isachsen åpne Solsidens nyeste tilskudd på butikkfronten – nesten en måned etter det som var planen." />
    <meta name="keywords" content="nyheter, trondheim, trdby, trd, uteliv, viral, profiler, events, trøndelag, midtbyen, nidaros, rbk, nidelva, solsiden" />
    <meta name="system" content="PolarisWeb,3.0,art"/>        
    <meta name="publication" content="Trd.by"/>
    <meta name="robots" content="all,index" />
    <meta name="google" content="notranslate"/>
    <link href="https://static.polarismedia.no/skins/prod/publication/trdby/gfx/favicon.png" type="image/png" rel="icon"/>            
    <link rel="icon" type="image/png" href="https://static.polarismedia.no/skins/prod/publication/trdby/gfx/favicon.png" />
    <link rel="apple-touch-icon" href="https://static.polarismedia.no/skins/prod/publication/trdby/gfx/applefavicon.png" />
    <!--[if IE]>
        <link rel="shortcut icon" href="https://static.polarismedia.no/skins/prod/publication/trdby/gfx/favicon.ico"/>
    <![endif]-->
    <meta property="fb:app_id" content="1094137200669312"/>
    <meta property="fb:pages" content="1427288147531796"/>
    <meta name="twitter:card" content="summary_large_image"/>    
    <meta name="twitter:title" content="Åpnet butikken på Solsiden i stillhet: - Jeg er glad for at vi klarte å bygge den opp til slutt"/>
        <meta name="twitter:description" content="17. april kunne Berit Isachsen åpne Solsidens nyeste tilskudd på butikkfronten – nesten en måned etter det som var planen."/>
    <meta name="twitter:image" content="https://trd.by/incoming/article21710026.ece/ambpph/ALTERNATES/w980-default/LPEV6847.jpg"/>           
    <meta property="og:type" content="article"/>
    <meta property="og:locale" content="nb_NO"/>
    <meta property="og:site_name" content="trdby.no"/>

    <meta property="og:image" content="https://trd.by/incoming/article21710026.ece/ambpph/ALTERNATES/w980-default/LPEV6847.jpg"/>           
    <meta property="og:title" content="Åpnet butikken på Solsiden i stillhet: - Jeg er glad for at vi klarte å bygge den opp til slutt"/>        
        <meta property="og:description" content="17. april kunne Berit Isachsen åpne Solsidens nyeste tilskudd på butikkfronten – nesten en måned etter det som var planen."/>        
        <meta property="og:url" content="https://trd.by/aktuelt/2020/04/29/%C3%85pnet-butikken-p%C3%A5-Solsiden-i-stillhet-Jeg-er-glad-for-at-vi-klarte-%C3%A5-bygge-den-opp-til-slutt-21704443.ece"/>        
    <meta property="article:modified_time" content="2020-04-29T15:41:42+01:00" />
        <meta property="article:published_time" content="2020-04-29T15:41:42+01:00" />
    <meta name="author" property="article:author" content="Synne Mauseth"/>
    <meta name="msapplication-TileImage" content="https://static.polarismedia.no/skins/prod/publication/trdby/gfx/msfavicon.png"/>
    <meta name="cXenseParse:title" content="Åpnet butikken på Solsiden i stillhet: - Jeg er glad for at vi klarte å bygge den opp til slutt"/>
    <meta name="cXenseParse:recs:recommendable" content="true"/>
    <meta name="cXenseParse:recs:recommending" content="true"/>
    <meta name="cXenseParse:recs:articleid" content="21704443"/>
    <meta name="cXenseParse:trdby-importance" content="0"/>
        <meta name="cXenseParse:trdby-access" content="free"/>    
        <link rel="alternate" title="Siste nytt fra Trd.by?service=rss" href="https://trd.by/?service=rssfeed" type="application/rss+xml"  />

    <link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/skins/prod/publication/trdby/css/trdby.css?new2"/>
					<script>
                
                        var require = {
                    

					fingerprint: '1230',
					baseUrl: 'https://static.polarismedia.no/resources/min-js/',
					publicationUrl: 'https://trd.by/',
					loadCustomScripts: true,
					muteConsole: false,
					platform: 'classic',
					pageType: 'article',
					contentType: 'news',
					pubId: 212, secId: 23424, artId: 21704443,channel: 'trdby',distribution: 'REALESTATE,REALESTATE_RETARGET,REALESTATE_LEISURE,REALESTATE_LEISURE_RETARGET,REALESTATE_PROJECT,REALESTATE_PROJECT_RETARGET,CAR',seatSplit: false,nativeScript: 'https://static.polarismedia.no/resources/min-js/lib/native.js'
				};


                </script>

			<script src="https://static.polarismedia.no/resources/min-js/header.js?1230"></script>
                    <script src="https://static.polarismedia.no/resources/min-js/personvern.js?1230" defer></script>
                    <meta name="google-site-verification" content="7TmCCBynF2S-3dlmqOuzgNuOyd-FkBFDL1Hq9fFwjs4" /><style>
.notag::before { display: none !important; }
</style>
<script>
  requireReady(['jquery'], function ($) {
    $('.menu-trigger').click(function () {
      $('html').toggleClass('nav-active');
      $('.overlay').toggleClass('open');
    });
  });
</script><link rel="alternate" title="trdby RSS" href="https://trd.by/aktuelt/?widgetName=polarisFeeds&amp;widgetId=11177005&amp;getXmlFeed=true" type="application/rss+xml"  />

<style type="text/css">
.drbrand > .settings {
display: none;
}
.drbrand::before { content: none !important; } 

.native::before { display: none !important;}

.native .settings {
position: absolute;
right: 26px;
}
</style><meta property="fb:pages" content="1427288147531796" /></head>


        <body>

            <script type="text/javascript">
						//<![CDATA[
							var eaeBS = new Date().getTime();
							var eaeImgUrl = 'https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=23424&pubId=212&cat=news&meta=classic&objId=21704443&type=article&title=%c3%85pnet+butikken+p%c3%a5+Solsiden+i+stillhet%3a+-+Jeg+er+glad+for+at+vi+klarte+%c3%a5+bygge+den+opp+til+slutt&url=&amp;clientDT=' + eaeBS;
							/* if (navigator.sendBeacon) {
								navigator.sendBeacon(eaeImgUrl);
							}
							else { */
								(function() {
									var eaeImage = new Image(1, 1);
									eaeImage.src = eaeImgUrl;
								})();
							//}
						//]]>
					</script>
					<noscript>
						<img src="https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=23424&amp;pubId=212&amp;cat=news&amp;meta=classic&amp;objId=21704443&amp;type=article&amp;title=%c3%85pnet+butikken+p%c3%a5+Solsiden+i+stillhet%3a+-+Jeg+er+glad+for+at+vi+klarte+%c3%a5+bygge+den+opp+til+slutt&amp;url=" alt="" width="1" height="1" />
					</noscript>
				<div id="fb-root" data-app-id="1094137200669312"></div>
            <div id="viewport">
                <div id="outer">
        <!-- Appnexus init turned off -->
        <div class="overlay" id="snapchat-qr">
	<img src="https://static.polarismedia.no/skins/prod/publication/trdby/gfx/trdby-snapchat-qr-logo.png" alt="Følg trd.by på Snapchat">

	<h2 class="logo"><a href="https://trd.by/"><svg xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 635 260.8" enable-background="new 0 0 635 260.8" xml:space="preserve">
		<g>
			<path class="trd letter-t" fill="#FFFFFF" d="M56.2 206.5c-35.9 0-41-13.1-41-40.7V91.9H0V64.9h15.2V42.5C15.2 23.1 19 19 39.7 19h10.7v45.9h23.1v26.9 H50.4v71.8c0 9.7 2.8 12.8 12.4 12.8h10.7v30H56.2z"/>
			<path class="trd letter-r" fill="#FFFFFF" d="M191.8 70.4l-9.7 29.4c-8.3-2.8-16.9-4.8-28.6-4.8c-9.3 0-22.1 2.1-22.1 14.5v97H95.9V64.9h35.5v7.3 c5.9-6.2 14.8-9 24.8-9C170.7 63.2 182.5 66.6 191.8 70.4z"/>
			<path class="trd letter-d" fill="#FFFFFF" d="M310.1 0v206.5h-35.5V201c-5.2 4.8-12.1 7.3-23.1 7.3c-45.2 0-56.2-15.2-56.2-73.2 c0-57.3 11-72.5 56.2-72.5c8.3 0 17.9 0 23.1 7.9V0H310.1z M274.6 156.4V94.6c-5.2-1.4-10.7-2.1-19-2.1c-22.1 0-25.2 8.6-25.2 29.4 v26.6c0 20.7 3.1 29.7 25.2 29.7C270.1 178.2 274.6 172 274.6 156.4z"/>
			<path class="dotby letter-dot" fill="#EE3577" d="M369.8 188.9c0 11.4-6.2 17.6-17.6 17.6c-11.7 0-17.9-5.9-17.9-17.6c0-11.4 6.2-18 17.9-18 C363.5 170.9 369.8 177.5 369.8 188.9z"/>
			<path class="dotby letter-b" fill="#EE3577" d="M452.5 208.2c-8.6 0-15.9-1.4-23.1-7.3v5.5h-35.5V0h35.5v70.4c4.1-6.6 12.1-7.9 23.1-7.9 c45.2 0 56.2 15.2 56.2 72.5C508.8 192.7 497.7 208.2 452.5 208.2z M473.9 121.9c-0.3-20.7-3.4-29.4-25.5-29.4 c-5.9 0-12.1 0.7-19 2.1v60.4c0 14.2 2.1 23.1 19 23.1c22.1 0 25.2-9 25.5-29.7V121.9z"/>
			<path class="dotby letter-y" fill="#EE3577" d="M635 200.6c-2.1 45.9-14.8 58.4-55.9 58.4c-17.6 0-32.8-1.7-49.7-9l3.1-9l6.6-19.3 c10.7 4.1 21.7 7.3 35.9 7.3c21.4 0 25.2-8.3 25.5-28.3c0-0.3 0-2.1 0-2.1c-5.2 6.2-12.8 10-25.9 10c-34.8 0-45.2-13.1-45.2-52.1 V64.9h35.2v80.5c0 19.7 4.5 31.1 17.6 31.1c9.3 0 17.6-2.8 17.6-13.8V64.9H635V200.6z"/>
		</g>
	</svg></a></h2>

	<h3>Følg oss på snap:</h3>
	<p>Legg oss til ved å peke kameraet ditt på spøkelset vårt, og trykk på skjermen!</p>

</div><div id="wallpaper" class="js-require-widget widget polarisMarketing hidden" data-external="/polarnexus/polarnexus.js@render" data-lazyload="false" data-refresh="false"></div>
		<div class="outerAdLeft" id="adLeft">
                <div id="skyscraperleft_1" class="js-require-widget widget polarisMarketing notag" data-external="/polarnexus/polarnexus.js@render" data-lazyload="false" data-refresh="false"></div>
		</div>
            <div class="outerAdRight" id="adRight">
                <div id="skyscraperright_1" class="js-require-widget widget polarisMarketing notag" data-external="/polarnexus/polarnexus.js@render" data-lazyload="false" data-refresh="false"></div>
		</div>
            </div>

		<div id="page" class="x980 art span10 textSize10">
		<header id="header" role="banner">
            <div class="header-content">
                <h2 class="logo"><a href="http://trd.by/"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 635 260.8" enable-background="new 0 0 635 260.8" xml:space="preserve">
<g>
	<path class="trd letter-t" fill="#FFFFFF" d="M56.2 206.5c-35.9 0-41-13.1-41-40.7V91.9H0V64.9h15.2V42.5C15.2 23.1 19 19 39.7 19h10.7v45.9h23.1v26.9 H50.4v71.8c0 9.7 2.8 12.8 12.4 12.8h10.7v30H56.2z"/>
	<path class="trd letter-r" fill="#FFFFFF" d="M191.8 70.4l-9.7 29.4c-8.3-2.8-16.9-4.8-28.6-4.8c-9.3 0-22.1 2.1-22.1 14.5v97H95.9V64.9h35.5v7.3 c5.9-6.2 14.8-9 24.8-9C170.7 63.2 182.5 66.6 191.8 70.4z"/>
	<path class="trd letter-d" fill="#FFFFFF" d="M310.1 0v206.5h-35.5V201c-5.2 4.8-12.1 7.3-23.1 7.3c-45.2 0-56.2-15.2-56.2-73.2 c0-57.3 11-72.5 56.2-72.5c8.3 0 17.9 0 23.1 7.9V0H310.1z M274.6 156.4V94.6c-5.2-1.4-10.7-2.1-19-2.1c-22.1 0-25.2 8.6-25.2 29.4 v26.6c0 20.7 3.1 29.7 25.2 29.7C270.1 178.2 274.6 172 274.6 156.4z"/>
	<path class="dotby letter-dot" fill="#EE3577" d="M369.8 188.9c0 11.4-6.2 17.6-17.6 17.6c-11.7 0-17.9-5.9-17.9-17.6c0-11.4 6.2-18 17.9-18 C363.5 170.9 369.8 177.5 369.8 188.9z"/>
	<path class="dotby letter-b" fill="#EE3577" d="M452.5 208.2c-8.6 0-15.9-1.4-23.1-7.3v5.5h-35.5V0h35.5v70.4c4.1-6.6 12.1-7.9 23.1-7.9 c45.2 0 56.2 15.2 56.2 72.5C508.8 192.7 497.7 208.2 452.5 208.2z M473.9 121.9c-0.3-20.7-3.4-29.4-25.5-29.4 c-5.9 0-12.1 0.7-19 2.1v60.4c0 14.2 2.1 23.1 19 23.1c22.1 0 25.2-9 25.5-29.7V121.9z"/>
	<path class="dotby letter-y" fill="#EE3577" d="M635 200.6c-2.1 45.9-14.8 58.4-55.9 58.4c-17.6 0-32.8-1.7-49.7-9l3.1-9l6.6-19.3 c10.7 4.1 21.7 7.3 35.9 7.3c21.4 0 25.2-8.3 25.5-28.3c0-0.3 0-2.1 0-2.1c-5.2 6.2-12.8 10-25.9 10c-34.8 0-45.2-13.1-45.2-52.1 V64.9h35.2v80.5c0 19.7 4.5 31.1 17.6 31.1c9.3 0 17.6-2.8 17.6-13.8V64.9H635V200.6z"/>
</g>
</svg></a></h2><a href="mailto:trd.by@adresseavisen.no" class="email-link">Tips oss</a><a href="http://trdevents.no" class="trdevents-icon"><span>Trd.events</span></a><a href="http://adressa.no" class="adressa-icon" title="trd.by er et produkt fra Adresseavisen"><span>Adressa.no</span></a><button type="button" class="menu-trigger"><span>Meny</span></button><button type="button" class="search-trigger" onclick="location.href='/search/';"><span>Søk</span></button><div class="overlay">
                <a href="http://trd.by" class="theresnoplacelike127001">Forsiden</a><div class="widget polarisMenu horizontal nav-header">
	<ul class="level1 main">
					<li class="hidden">
						<a target="_top" href="https://trd.by/">
							<span>frontpage</span>
								</a>

					</li>
					<li class="aktuelt current">
						<a target="_top" href="https://trd.by/aktuelt/" class="active">
							<span>Aktuelt</span>
								</a>

					</li>
					<li class="underholdning">
						<a target="_top" href="https://trd.by/underholdning/">
							<span>Underholdning</span>
								</a>

					</li>
					<li class="livsstil">
						<a target="_top" href="https://trd.by/livsstil/">
							<span>Livsstil</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://trd.by/meninger/">
							<span>Meninger</span>
								</a>

					</li>
					<li class="uteliv">
						<a target="_top" href="https://trd.by/uteliv/">
							<span>Uteliv</span>
								</a>

					</li>
					<li class="idrett">
						<a target="_top" href="https://trd.by/idrett/">
							<span>Trening</span>
								</a>

					</li>
					<li class="wtf">
						<a target="_top" href="https://trd.by/wtf/">
							<span>WTF</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://trdevents.no/">
							<span>trd.events</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://trdby.parrotplay.tv/">
							<span>Strømmeguide</span>
								</a>

					</li>
					</ul>

		</div>			
	</div>
            </div>
            <script type="text/javascript">
        var url = new URL(location.href);
var token = url.searchParams.get('token');
var device = url.searchParams.get('device');
var viewport = document.querySelector('#viewport');
var body = document.querySelector('body');

if (token) {
    // yee preview detected

    // If device does not exist, set it to mobile then refresh
    if (!device) {
        url.searchParams.set('device', 'mobile');
        location.href = url.href;
    }
    
    // Set the width of the viewport for mobile view
    if(device == 'mobile') viewport.setAttribute('style', 'width:380px;');

    // create a button to toggleDevice
    var node = document.createElement('div');
    body.setAttribute('style', 'padding-top: 56px;')
    node.setAttribute('style', 'cursor: pointer;z-index: 99999; position: fixed; top: 0px; width: 100vw; background-color: #ffa235; text-align: center; padding: 16px; color: #fff;');
    node.textContent = 'Vis ' + (device == 'mobile' ? 'fullskjerm' : 'mobil') + '-forhåndsvisning';
    body.insertBefore(node, body.firstChild);

    // add click event on button
    node.addEventListener('click', toggleDevice);
}

function toggleDevice() {
    var url = new URL(location.href);
    var device = url.searchParams.get('device');

    if (device == 'mobile') url.searchParams.set('device', 'classic');
    if (device == 'classic') url.searchParams.set('device', 'mobile');
    if (!device) url.searchParams.set('device', 'mobile');
    location.href = url.href;
}</script>

    <div class="widget polarisCode html">
	<style>
.factbox {
    flex-wrap: wrap !important;
    position: relative;
}

.factbox .factTitle {
   width: 100%;
   text-align: center;
}

.factbox .factList {
    overflow: hidden;
    height: 0px;
}

.factbox.open .factList {
   height: auto;
}



.factbox .btn {
    position: absolute;
    background-color: #ffa235;
    padding: 4px 16px;
    text-align: center;
    left: 50%;
    transform: translateX(-50%);
    bottom: -16px;
    color: #fff;
    border-radius: 2px;
    cursor: pointer;
}
</style>
<script>
requireReady(['jquery'], function () {
    $('.factbox').each(function (item) {
        var btn = $("<div class='btn'>Vis mer</div>");

        $(btn).on('click', function () {

            if ($(this).html() == 'Vis mer') {
                $(this).parent().addClass('open');
                $(this).html('Vis mindre');
            } else {
                $(this).parent().removeClass('open');
                $(this).html('Vis mer');
            }

        });

        $(this).append(btn);

    });
});
</script></div>
	<div class="widget polarisCode javascript">
    <script type="text/javascript">
        
            requireReady(['jquery'
                
            ], function ($
                
            ) {
        (function () {
    var share_btns = document.querySelector('aside.pm-share-buttons');
if(!share_btns) return;
    for (var i = 0; i < share_btns.children.length; i++) {
        (function (i) {
            var btn = share_btns.children[i];
            btn.addEventListener('click', function () {
                if (window._gaq && window._gaq.push) {
                    window._gaq.push(['_trackEvent', 'sharebutton', btn.getAttribute('title')]);
                }
            });
        })(i)
    }
})();
            });
        </script>

    </div>
    <div class="outerAdTop" id="adTop">
                <div id="topboard" class="js-require-widget widget polarisMarketing notag" data-external="/polarnexus/polarnexus.js@render" data-lazyload="true" data-refresh="false"></div>
		</div>
            </header> 
        <main id="content" role="main">
            <div class="gridRow x10 chucknorris"
                                              >
                                            <div class="gridUnit span10 textSize10">
                                                    <div class="article-top">
                <figure class="media image full default   ">
    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://trd.by/incoming/article21710026.ece/ambpph/ALTERNATES/w{width}-default/LPEV6847.jpg"
							data-source=""
                            data-alt="Berit Isachsen er daglig leder ved Vic på Solsiden. For to uker siden kunne hun endelig åpne dørene til den nye butikken. &nbsp;
        
            (Foto: Synne Mauseth )"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    <p class="caption">
                    Berit Isachsen er daglig leder ved Vic på Solsiden. For to uker siden kunne hun endelig åpne dørene til den nye butikken. &nbsp;
                    <span class="photographer">Foto: Synne Mauseth </span>
                    </p>
            </figure>
    <h1 class="title">
							<span class="t100">
								Åpnet butikken på Solsiden i stillhet: - Jeg er glad for at vi klarte å bygge den opp til slutt</span>
							</h1>
					<div class="homeSection">
                <span class="sectionTitle">Aktuelt</span>
				</div>
            <div class="lead">
							17. april kunne Berit Isachsen åpne Solsidens nyeste tilskudd på butikkfronten – nesten en måned etter det som var planen.</div>
					</div>
            <div class="shareDateAuthor">
                <div class="widget polarisStoryContent byline" >
                        <div class="profile "> 
                                                                        <ul class="profileData">                    
                                                                                <li class="name">
                                                                                            <span class="firstName">Synne</span><span class="surName">Mauseth</span></li>
                                                                                </ul>                 
                                                                </div> 
                                                        </div>
                        <aside class="pm-share-buttons">

	<a class="js-require-widget share-link" style="text-decoration:none;" title="Del på Facebook" data-plugin="sharingButtons@facebookButton" rel="noopener" href="javascript:void(0);">
		<svg role="img" aria-labelledby="share-facebook-title" class="share-icon facebook" viewBox="0 0 17 32" preserveAspectRatio="xMidYMin meet" height="1em">
			<title id="share-facebook-title">Del denne artikkelen på Facebook</title>
			<path class="icon-shape" fill="#000" d="M4.794 32v-14.313h-4.794v-5.688h4.794v-4.481c0-4.869 2.975-7.519 7.319-7.519 2.081 0 3.869 0.156 4.387 0.225v5.088h-3.012c-2.363 0-2.819 1.125-2.819 2.769v3.919h5.331l-0.731 5.688h-4.6v14.313z"></path>
		</svg>
	</a>

	<a class="js-require-widget share-link" style="text-decoration:none;" title="Del på Twitter" data-plugin="sharingButtons@twitterButton" rel="noopener" href="javascript:void(0);">
		<svg role="img" aria-labelledby="share-twitter-title" class="share-icon twitter" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em">
			<title id="share-twitter-title">Del denne artikkelen på Twitter</title>
			<path class="icon-shape" fill="#000" d="M28.711 9.482c0.020 0.284 0.020 0.569 0.020 0.853 0 8.67-6.599 18.66-18.66 18.66-3.716 0-7.168-1.076-10.071-2.944 0.528 0.061 1.036 0.081 1.584 0.081 3.066 0 5.888-1.035 8.142-2.802-2.883-0.061-5.3-1.949-6.132-4.548 0.406 0.061 0.812 0.102 1.239 0.102 0.589 0 1.178-0.081 1.726-0.223-3.005-0.609-5.259-3.249-5.259-6.437v-0.081c0.873 0.487 1.888 0.792 2.964 0.832-1.766-1.178-2.924-3.188-2.924-5.462 0-1.218 0.325-2.335 0.893-3.31 3.228 3.98 8.081 6.579 13.523 6.863-0.101-0.487-0.162-0.995-0.162-1.502 0-3.614 2.924-6.558 6.558-6.558 1.888 0 3.594 0.792 4.792 2.071 1.482-0.284 2.904-0.832 4.162-1.584-0.487 1.523-1.523 2.802-2.883 3.614 1.32-0.142 2.599-0.508 3.777-1.015-0.893 1.299-2.010 2.457-3.289 3.391z"></path>
		</svg>
	</a>

	<a class="js-require-widget share-link" style="text-decoration:none;" title="Del på e-post" data-subject="Nyhetstips fra " data-plugin="sharingButtons@emailButton" rel="noopener" href="javascript:void(0);">
		<svg role="img" aria-labelledby="share-email-title" class="share-icon email" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em">
			<title id="share-email-title">Del denne artikkelen på e-post</title>
			<path class="icon-shape" fill="#000" d="M31.394 11.925c0.244-0.194 0.606-0.012 0.606 0.294v12.781c0 1.656-1.344 3-3 3h-26c-1.656 0-3-1.344-3-3v-12.775c0-0.313 0.356-0.488 0.606-0.294 1.4 1.088 3.256 2.469 9.631 7.1 1.319 0.962 3.544 2.988 5.763 2.975 2.231 0.019 4.5-2.050 5.769-2.975 6.375-4.631 8.225-6.019 9.625-7.106zM16 20c1.45 0.025 3.538-1.825 4.587-2.587 8.294-6.019 8.925-6.544 10.837-8.044 0.363-0.281 0.575-0.719 0.575-1.181v-1.188c0-1.656-1.344-3-3-3h-26c-1.656 0-3 1.344-3 3v1.188c0 0.463 0.212 0.894 0.575 1.181 1.912 1.494 2.544 2.025 10.838 8.044 1.050 0.762 3.138 2.613 4.588 2.587z"></path>
		</svg>
	</a>

</aside><div class="dateline">
                                                    <time class="published" datetime="2020-04-29 03:41"><span class="label">Publisert:</span> 
                                                            29 april 2020 15:41</time>
                                                    <time class="modified" datetime="2020-04-29 03:41"><span class="label">Sist oppdatert:</span> 
                                                            29 april 2020 15:41</time>
                                            </div>                                            
                                        </div>
            <div class="article-body">
                <div class="review-meta hidden">
                </div>
            <div>
                </div>
            <div id="netboard_1" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="true" data-refresh="false"></div>
		<div class="widget polarisStoryContent article" >
		<div class="body"><p>– Det ble ikke helt den store åpningen vi hadde håpet på, sier hun.</p><p>For fem år siden stengte de to siste Vic-butikkene i Trondheim dørene. Siden da har kjeden hatt fokus på å etablere seg i byen igjen, men Isachsen forteller at det har vært viktig å finne den rette beliggenheten. </p><br><div class="article news default     textSize6 ">  <figure class="media image full left ">  <a href="https://trd.by/aktuelt/2020/04/27/Reglene-for-%C3%B8velseskj%C3%B8ring-forenkles-%E2%80%93-inntil-videre-21688157.ece">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://trd.by/incoming/article21270689.ece/h3r0xv/ALTERNATES/w{width}-default/SgSsKK3WUBM.jpg" data-alt="Trondheim, Norway 20160519.
Øvelseskjøring i bil. L symbolet på bilen. Øvelseskjøring. Sertifikat. Førerkort. Bilkjøring. Kvinne ser i speilet. NB! MODELLKLARERT
Foto: Gorm Kallestad / NTB scanpix" data-lazyload="true" data-lazyload-offset="300">  </div>  </a>  </figure>  <div class="inner ">  <div class="text">  <h3 class="headline">  <span class="t100"><a href="https://trd.by/aktuelt/2020/04/27/Reglene-for-%C3%B8velseskj%C3%B8ring-forenkles-%E2%80%93-inntil-videre-21688157.ece"> Reglene for øvelseskjøring forenkles – inntil videre</a>  </span></h3>  <p class="lead">Statens vegvesen forenkler reglene for å øvelseskjøre. Det er nå lov å øvelseskjøre selv om man ikke har gjennomgått førstehjelpsdelen av trafikalt grunnkurs.</p>  </div>  </div>  </div>  <br><h2>Har lett etter lokaler</h2><p>– Det har vært en bevisst leting etter en ny lokasjon. Da Solsiden kom opp som et alternativ, ble det veldig interessant, sier Isachsen, som er daglig leder ved den nye Vic-butikken. </p><p>Vic inngår i motehuset Voice Norge. I tillegg til merkevarer som Calvin Klein, Hugo Boss og Riccovero, har de også sine egne merker – både til damer og menn. </p><figure class="media image full default   ">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://trd.by/incoming/article21710040.ece/5fuoif/BINARY/w{width}/LPEV6874.jpg" data-source="" data-alt="- Da Solsiden kom opp som et alternativ, ble det veldig interessant, sier Isachsen om Vic sine nye lokaler. &nbsp;
        
            (Foto: Synne Mauseth)" data-lazyload="true" data-lazyload-offset="300"></div>  <p class="caption"> - Da Solsiden kom opp som et alternativ, ble det veldig interessant, sier Isachsen om Vic sine nye lokaler.   <span class="photographer">Foto: Synne Mauseth</span>  </p>  </figure>  <p>Butikken på Solsiden er innredet med kjedens siste design, og er ifølge Isachsen blant de nyeste i landet. Å bygge opp butikken ble ikke helt som hun hadde sett for seg. </p><p>– Det ble en spesiell periode. Planen var å åpne butikken 19. mars og vi jobbet lenge mot det, men helga før siste innspurt ble situasjonen alvorlig med tanke på koronautbruddet. Da ble åpningen satt på vent, forklarer hun.</p><p>– Samtidig er jeg glad for at vi klarte å bygge den opp til slutt. Vi har fått god informasjon fra Voice Norge underveis. Det har føltes trygt å åpne butikk, til tross for at situasjonen har vært som den har vært, legger hun til. </p><div id="netboard_2" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="true" data-refresh="false"></div>
		<br><div class="article news default     textSize6 ">  <figure class="media image full left ">  <a href="https://trd.by/aktuelt/2020/04/28/2020-skulle-bli-et-spesielt-%C3%A5r-for-tr%C3%B8nderbedriften.-N%C3%A5-ryker-sesongen-21697150.ece">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://trd.by/incoming/article21700571.ece/5omhz3/BINARY/w{width}/e614d5d1-bc9f-4192-98e4-10173ace2667" data-alt="Ida Kristin Johansen Direktør Hugos tivoli Prortrett UKEADRESSA Foto: RUNE PETTER NESS" data-lazyload="true" data-lazyload-offset="300">  </div>  </a>  </figure>  <div class="inner ">  <div class="text">  <h3 class="headline">  <span class="t100"><a href="https://trd.by/aktuelt/2020/04/28/2020-skulle-bli-et-spesielt-%C3%A5r-for-tr%C3%B8nderbedriften.-N%C3%A5-ryker-sesongen-21697150.ece"> 2020 skulle bli et spesielt år for trønderbedriften. Nå ryker sesongen </a>  </span></h3>  <p class="lead">Daglig leder i Hugos tivoli, Ida Kristin Johansen (28), frykter at hele bransjen dør etter at regjeringens tiltak for å hindre koronasmitte har satt en stopper for tivolisesongen. </p>  </div>  </div>  </div>  <br><h2>Stille på senteret </h2><p>17. april kunne hun omsider åpne dørene. Det skal normalt være seks ansatte tilknyttet butikken, men per dags dato er det tre. </p><p>– Vi skal hente de ansatte inn gradvis. Jeg ser for meg at hele teamet er på plass om 14 dager, og jeg gleder meg til vi blir en stor gjeng, sier hun og smiler. </p><p>Til tross for at åpningen ble stille og rolig, har hun merket stor forskjell den siste uka. </p><figure class="media image full default   ">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://trd.by/incoming/article21710039.ece/7rd3ed/BINARY/w{width}/LPEV6867.jpg" data-source="" data-alt="Vic har flyttet inn i de gamle lokalene til Sportshuset Outlet på Solsiden. &nbsp;
        
            (Foto: Synne Mauseth )" data-lazyload="true" data-lazyload-offset="300"></div>  <p class="caption"> Vic har flyttet inn i de gamle lokalene til Sportshuset Outlet på Solsiden.   <span class="photographer">Foto: Synne Mauseth </span>  </p>  </figure>  <p>– Det har vært stille på senteret, men stadig flere tar turen innom. For oss er det viktig at kundene føler seg trygge, og vi ivaretar de hensynene vi må ta i disse dager, forklarer hun. </p><p>De som har vært innom, er også tilsynelatende glade for at Vic er tilbake i bybildet ifølge Isachsen. </p><p>– Vi har en historie i Trondheim, og vi har kun fått gode tilbakemeldinger. Nå må vi vise at vi er her.</p><p><a href="https://www.adressa.no/pluss/okonomi/2020/01/16/Butikker-flytter-fra-Solsiden-kj%C3%B8pesenter-20848143.ece" target="_self" rel="Follow">Vic har flyttet inn i de gamle lokalene til Sportshuset Outlet i andre etasje i kjøpesenteret. </a></p><div id="netboard_3" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="true" data-refresh="false"></div>
		<br><div class="article quiz default     textSize6 ">  <figure class="media image full left ">  <a href="https://trd.by/underholdning/2020/04/29/Quiz-Husker-du-disse-TV-seriene-fra-barndommen-21698094.ece">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://trd.by/incoming/article21700275.ece/ueji90/BINARY/w{width}/pjimage%20(19).jpg" data-alt="" data-lazyload="true" data-lazyload-offset="300">  </div>  </a>  </figure>  <div class="inner ">  <div class="text">  <h3 class="headline">  <span class="t100"><a href="https://trd.by/underholdning/2020/04/29/Quiz-Husker-du-disse-TV-seriene-fra-barndommen-21698094.ece"> Quiz: Husker du disse TV-seriene fra barndommen? </a>  </span></h3>  </div>  </div>  </div>  <br><h2>– Vil ta vare på butikkene</h2><p>Isachsen er spent på videre utvikling av både dagens situasjon og butikkens drift. </p><p>– Jeg tror mange er interessert i å få en normal hverdag igjen. Det merker vi også på kundene våre. De vil lufte seg og er lei av å være inne, sier Isachsen, etter å ha holdt åpen butikk i knapt to uker. </p><p>En annen ting hun har bitt seg merke i er at kundene er opptatt av hvordan det går. </p><figure class="media image full default   ">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://trd.by/incoming/article21710041.ece/idr8cz/BINARY/w{width}/LPEV6885-2.jpg" data-source="" data-alt="For knapt to uker siden kunne Vic åpne dørene på Solsiden - nesten en måned etter planlagt åpningsdag. &nbsp;
        
            (Foto: Synne Mauseth )" data-lazyload="true" data-lazyload-offset="300"></div>  <p class="caption"> For knapt to uker siden kunne Vic åpne dørene på Solsiden - nesten en måned etter planlagt åpningsdag.   <span class="photographer">Foto: Synne Mauseth </span>  </p>  </figure>  <p>– Jeg tror mange har fokus på å ta vare på butikkene, framfor nettet. De vil ha en plass å gå til. Mange har hatt lyst til å prate med oss og har spurt oss hvordan det egentlig går. Det setter vi pris på. </p><p>Butikken har gradvis utvidet åpningstiden de siste to ukene, og nærmer seg nå senterets åpningstider som er fra klokken 10.00 til 21.00 på hverdager. </p></div></div>
		<div class="debattinfo hidden">
                <h2 class="logo"><a href="http://trd.by/"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 635 260.8" enable-background="new 0 0 635 260.8" xml:space="preserve">
<g>
	<path class="trd letter-t" fill="#FFFFFF" d="M56.2 206.5c-35.9 0-41-13.1-41-40.7V91.9H0V64.9h15.2V42.5C15.2 23.1 19 19 39.7 19h10.7v45.9h23.1v26.9 H50.4v71.8c0 9.7 2.8 12.8 12.4 12.8h10.7v30H56.2z"/>
	<path class="trd letter-r" fill="#FFFFFF" d="M191.8 70.4l-9.7 29.4c-8.3-2.8-16.9-4.8-28.6-4.8c-9.3 0-22.1 2.1-22.1 14.5v97H95.9V64.9h35.5v7.3 c5.9-6.2 14.8-9 24.8-9C170.7 63.2 182.5 66.6 191.8 70.4z"/>
	<path class="trd letter-d" fill="#FFFFFF" d="M310.1 0v206.5h-35.5V201c-5.2 4.8-12.1 7.3-23.1 7.3c-45.2 0-56.2-15.2-56.2-73.2 c0-57.3 11-72.5 56.2-72.5c8.3 0 17.9 0 23.1 7.9V0H310.1z M274.6 156.4V94.6c-5.2-1.4-10.7-2.1-19-2.1c-22.1 0-25.2 8.6-25.2 29.4 v26.6c0 20.7 3.1 29.7 25.2 29.7C270.1 178.2 274.6 172 274.6 156.4z"/>
	<path class="dotby letter-dot" fill="#EE3577" d="M369.8 188.9c0 11.4-6.2 17.6-17.6 17.6c-11.7 0-17.9-5.9-17.9-17.6c0-11.4 6.2-18 17.9-18 C363.5 170.9 369.8 177.5 369.8 188.9z"/>
	<path class="dotby letter-b" fill="#EE3577" d="M452.5 208.2c-8.6 0-15.9-1.4-23.1-7.3v5.5h-35.5V0h35.5v70.4c4.1-6.6 12.1-7.9 23.1-7.9 c45.2 0 56.2 15.2 56.2 72.5C508.8 192.7 497.7 208.2 452.5 208.2z M473.9 121.9c-0.3-20.7-3.4-29.4-25.5-29.4 c-5.9 0-12.1 0.7-19 2.1v60.4c0 14.2 2.1 23.1 19 23.1c22.1 0 25.2-9 25.5-29.7V121.9z"/>
	<path class="dotby letter-y" fill="#EE3577" d="M635 200.6c-2.1 45.9-14.8 58.4-55.9 58.4c-17.6 0-32.8-1.7-49.7-9l3.1-9l6.6-19.3 c10.7 4.1 21.7 7.3 35.9 7.3c21.4 0 25.2-8.3 25.5-28.3c0-0.3 0-2.1 0-2.1c-5.2 6.2-12.8 10-25.9 10c-34.8 0-45.2-13.1-45.2-52.1 V64.9h35.2v80.5c0 19.7 4.5 31.1 17.6 31.1c9.3 0 17.6-2.8 17.6-13.8V64.9H635V200.6z"/>
</g>
</svg></a></h2></div>
            </div>
            </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/aktuelt/2020/04/29/NRK-slettet-satiresak-om-Hagen-p%C3%A5gripelse-21706047.ece">
		<img   src="https://trd.by/incoming/article21706003.ece/za9ijl/ALTERNATES/w180-square/NTB_t1pjz5_5YJU.jpg" alt="Oslo 20200417. 
NRK-huset på Marienlyst i Oslo.
Foto: Erik Johansen / NTB scanpix&nbsp;
        
            (Foto: Erik Johansen)" title="Oslo 20200417. 
NRK-huset på Marienlyst i Oslo.
Foto: Erik Johansen / NTB scanpix&nbsp;
        
            (Foto: Erik Johansen)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/aktuelt/2020/04/29/NRK-slettet-satiresak-om-Hagen-p%C3%A5gripelse-21706047.ece">
                    NRK slettet satiresak om Hagen-pågripelse</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/aktuelt/">Aktuelt</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/aktuelt/2020/04/29/Alarmtelefonen-for-barn-og-unge-har-f%C3%A5tt-nesten-3000-henvendelser-21703986.ece">
		<img   src="https://trd.by/incoming/article21703984.ece/oco3mp/ALTERNATES/w180-square/NTB_nH3yAil3fjk.jpg" alt="Oslo 20191031. 
Undom med mobiltelefon. Ringer hjem, tekster venner, tekstmeldinger, sender snap, snapchat, snapper, snapping, mobilavhengighet,
Foto: Ulf Nygaard / NTB scanpix&nbsp;
        
            (Foto: Ulf Nygaard)" title="Oslo 20191031. 
Undom med mobiltelefon. Ringer hjem, tekster venner, tekstmeldinger, sender snap, snapchat, snapper, snapping, mobilavhengighet,
Foto: Ulf Nygaard / NTB scanpix&nbsp;
        
            (Foto: Ulf Nygaard)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/aktuelt/2020/04/29/Alarmtelefonen-for-barn-og-unge-har-f%C3%A5tt-nesten-3000-henvendelser-21703986.ece">
                    Alarmtelefonen for barn og unge har fått nesten 3000 henvendelser</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/aktuelt/">Aktuelt</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/aktuelt/2020/04/28/2020-skulle-bli-et-spesielt-%C3%A5r-for-tr%C3%B8nderbedriften.-N%C3%A5-ryker-sesongen-21697150.ece">
		<img   src="https://trd.by/incoming/article21700571.ece/5omhz3/ALTERNATES/w180-square/e614d5d1-bc9f-4192-98e4-10173ace2667" alt="Ida Kristin Johansen Direktør Hugos tivoli Prortrett UKEADRESSA Foto: RUNE PETTER NESS&nbsp;
        
            (Foto: Rune Petter Ness)" title="Ida Kristin Johansen Direktør Hugos tivoli Prortrett UKEADRESSA Foto: RUNE PETTER NESS&nbsp;
        
            (Foto: Rune Petter Ness)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/aktuelt/2020/04/28/2020-skulle-bli-et-spesielt-%C3%A5r-for-tr%C3%B8nderbedriften.-N%C3%A5-ryker-sesongen-21697150.ece">
                    2020 skulle bli et spesielt år for trønderbedriften. Nå ryker sesongen </a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/aktuelt/">Aktuelt</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article external none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/tema/2017/10/25/Dette-er-blant-de-vanligste-hersketeknikkene-15497691.ece">
		<img   src="https://trd.by/incoming/article17506300.ece/yywqk6/ALTERNATES/w180-square/78a0849b-ee3a-42ab-b574-160cd06241a7" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/tema/2017/10/25/Dette-er-blant-de-vanligste-hersketeknikkene-15497691.ece">
                    Dette er blant de vanligste hersketeknikkene - og slik takler du dem</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/aktuelt/">Aktuelt</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/aktuelt/2020/04/28/En-av-fem-g%C3%A5r-ikke-utend%C3%B8rs-flest-unge-lar-v%C3%A6re-21694101.ece">
		<img   src="https://trd.by/incoming/article21694091.ece/so2t1t/ALTERNATES/w180-square/NTB_Yw2l1WyLedk.jpg" alt="Kvinne på forretningsreise. Forretningskvinne på sitt hotellrom. Karrierekvinne. Ser ut av vinduet. Ensom. Flyttet hjemmefra. Separert. Skilsmisse. Sørger. Lengter. Lengsel. Samlivsbrudd. 
Business woman is looking out of the window in her hotel room.
Foto: Jan Haas / NTB scanpix
NB! MODELLKLARERT&nbsp;
        
            (Foto: Jan Haas)" title="Kvinne på forretningsreise. Forretningskvinne på sitt hotellrom. Karrierekvinne. Ser ut av vinduet. Ensom. Flyttet hjemmefra. Separert. Skilsmisse. Sørger. Lengter. Lengsel. Samlivsbrudd. 
Business woman is looking out of the window in her hotel room.
Foto: Jan Haas / NTB scanpix
NB! MODELLKLARERT&nbsp;
        
            (Foto: Jan Haas)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/aktuelt/2020/04/28/En-av-fem-g%C3%A5r-ikke-utend%C3%B8rs-flest-unge-lar-v%C3%A6re-21694101.ece">
                    En av fem går ikke utendørs - flest unge lar være </a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/aktuelt/">Aktuelt</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div>
                <div id="conceptboard" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="true" data-refresh="false"></div>
		</div>
            <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/aktuelt/2020/04/27/Reglene-for-%C3%B8velseskj%C3%B8ring-forenkles-%E2%80%93-inntil-videre-21688157.ece">
		<img   src="https://trd.by/incoming/article21270689.ece/h3r0xv/ALTERNATES/w180-square/SgSsKK3WUBM.jpg" alt="Trondheim, Norway 20160519.
Øvelseskjøring i bil. L symbolet på bilen. Øvelseskjøring. Sertifikat. Førerkort. Bilkjøring. Kvinne ser i speilet. NB! MODELLKLARERT
Foto: Gorm Kallestad / NTB scanpix&nbsp;
        
            (Foto: Gorm Kallestad)" title="Trondheim, Norway 20160519.
Øvelseskjøring i bil. L symbolet på bilen. Øvelseskjøring. Sertifikat. Førerkort. Bilkjøring. Kvinne ser i speilet. NB! MODELLKLARERT
Foto: Gorm Kallestad / NTB scanpix&nbsp;
        
            (Foto: Gorm Kallestad)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/aktuelt/2020/04/27/Reglene-for-%C3%B8velseskj%C3%B8ring-forenkles-%E2%80%93-inntil-videre-21688157.ece">
                    Reglene for øvelseskjøring forenkles – inntil videre</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/aktuelt/">Aktuelt</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/aktuelt/2020/04/24/Da-Sanne-24-kj%C3%B8pte-leiligheten-sin-s%C3%A5-den-helt-annerledes-ut-enn-det-den-gj%C3%B8r-i-dag-21647676.ece">
		<img   src="https://trd.by/incoming/article21652421.ece/8c0l77/ALTERNATES/w180-square/f95fc101-2d0e-4931-a843-8d94a658fbd1" alt="Sanne Storesund Hansson, bolig, Trd.by&nbsp;
        
            (Foto: trd.by Synne Mauseth)" title="Sanne Storesund Hansson, bolig, Trd.by&nbsp;
        
            (Foto: trd.by Synne Mauseth)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/aktuelt/2020/04/24/Da-Sanne-24-kj%C3%B8pte-leiligheten-sin-s%C3%A5-den-helt-annerledes-ut-enn-det-den-gj%C3%B8r-i-dag-21647676.ece">
                    Da Sanne (24) kjøpte leiligheten sin, så den helt annerledes ut enn det den gjør i dag</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/aktuelt/">Aktuelt</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/aktuelt/2020/04/24/Oda-22-fra-Trondheim-gikk-fra-%C3%A5-v%C3%A6re-ekstrahjelp-til-daglig-leder-p%C3%A5-tre-m%C3%A5neder-21670780.ece">
		<img   src="https://trd.by/incoming/article21670791.ece/94q241/ALTERNATES/w180-square/Oda1.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/aktuelt/2020/04/24/Oda-22-fra-Trondheim-gikk-fra-%C3%A5-v%C3%A6re-ekstrahjelp-til-daglig-leder-p%C3%A5-tre-m%C3%A5neder-21670780.ece">
                    Oda (22) fra Trondheim gikk fra å være ekstrahjelp til daglig leder på tre måneder</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/aktuelt/">Aktuelt</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/aktuelt/2020/04/24/Unge-f%C3%B8ler-seg-mer-ensomme-under-koronakrisen-21657466.ece">
		<img   src="https://trd.by/incoming/article21657549.ece/dcuoq9/ALTERNATES/w180-square/NTB_Yw2l1WyLedk.jpg" alt="Kvinne på forretningsreise. Forretningskvinne på sitt hotellrom. Karrierekvinne. Ser ut av vinduet. Ensom. Flyttet hjemmefra. Separert. Skilsmisse. Sørger. Lengter. Lengsel. Samlivsbrudd. 
Business woman is looking out of the window in her hotel room.
Foto: Jan Haas / NTB scanpix
NB! MODELLKLARERT&nbsp;
        
            (Foto: Jan Haas)" title="Kvinne på forretningsreise. Forretningskvinne på sitt hotellrom. Karrierekvinne. Ser ut av vinduet. Ensom. Flyttet hjemmefra. Separert. Skilsmisse. Sørger. Lengter. Lengsel. Samlivsbrudd. 
Business woman is looking out of the window in her hotel room.
Foto: Jan Haas / NTB scanpix
NB! MODELLKLARERT&nbsp;
        
            (Foto: Jan Haas)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/aktuelt/2020/04/24/Unge-f%C3%B8ler-seg-mer-ensomme-under-koronakrisen-21657466.ece">
                    Unge føler seg mer ensomme under koronakrisen</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/aktuelt/">Aktuelt</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/aktuelt/2020/04/24/Klimastreik-i-Norge-fra-hjemmeundervisning-21669931.ece">
		<img   src="https://trd.by/incoming/article21669974.ece/cpz174/ALTERNATES/w180-square/e6d5465e-1332-4961-b8ac-3c211e6718d4" alt="Trondheim: Ca. 400 barn og unge møtte opp på klimastreik-demostrasjon. Foto: MARIANN DYBDAHL, Adresseavisen&nbsp;
        
            (Foto: Mariann Dybdahl)" title="Trondheim: Ca. 400 barn og unge møtte opp på klimastreik-demostrasjon. Foto: MARIANN DYBDAHL, Adresseavisen&nbsp;
        
            (Foto: Mariann Dybdahl)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/aktuelt/2020/04/24/Klimastreik-i-Norge-fra-hjemmeundervisning-21669931.ece">
                    Klimastreik i Norge fra hjemmeundervisning</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/aktuelt/">Aktuelt</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/aktuelt/2020/04/24/I-to-%C3%A5r-skal-tr%C3%B8nderen-Linda-33-trene-for-%C3%A5-gj%C3%B8re-noe-ingen-norsk-kvinne-har-gjort-f%C3%B8r-21635423.ece">
		<img   src="https://trd.by/incoming/article21650617.ece/bjay2n/ALTERNATES/w180-square/ute%20og%20trener%20p%C3%A5%20navigering%20og%20orientering%20med%20kart%20og%20kompass.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/aktuelt/2020/04/24/I-to-%C3%A5r-skal-tr%C3%B8nderen-Linda-33-trene-for-%C3%A5-gj%C3%B8re-noe-ingen-norsk-kvinne-har-gjort-f%C3%B8r-21635423.ece">
                    I to år skal trønderen Linda (33) trene for å gjøre noe ingen norsk kvinne har gjort før</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/aktuelt/">Aktuelt</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/aktuelt/2020/04/24/Kvinner-fortsetter-%C3%A5-ta-flere-studiepoeng-enn-menn-21656865.ece">
		<img   src="https://trd.by/incoming/article21656892.ece/bg2jau/ALTERNATES/w180-square/846587d1-52a5-4ab9-bd43-a96ca6a552c1" alt="Studenter på universitetet. Studerer. Pensumbok på lesesal. Pensum. Hånd peker. Students on Campus. Foto: Frank May / NTB scanpix NB! MODELLKLARERT Eksamenslesing, student, illustrasjonsbilde&nbsp;
        
            (Foto: FRANK MAY NTB Sanpix)" title="Studenter på universitetet. Studerer. Pensumbok på lesesal. Pensum. Hånd peker. Students on Campus. Foto: Frank May / NTB scanpix NB! MODELLKLARERT Eksamenslesing, student, illustrasjonsbilde&nbsp;
        
            (Foto: FRANK MAY NTB Sanpix)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/aktuelt/2020/04/24/Kvinner-fortsetter-%C3%A5-ta-flere-studiepoeng-enn-menn-21656865.ece">
                    Kvinner fortsetter å ta flere studiepoeng enn menn</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/aktuelt/">Aktuelt</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/aktuelt/2020/04/23/%C3%98konomitips-for-studenter-Rose-Marie-21-vippset-hele-studiest%C3%B8tten-til-mamma-21661294.ece">
		<img   src="https://trd.by/incoming/article21661320.ece/ijn8bf/ALTERNATES/w180-square/oko1.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/aktuelt/2020/04/23/%C3%98konomitips-for-studenter-Rose-Marie-21-vippset-hele-studiest%C3%B8tten-til-mamma-21661294.ece">
                    Økonomitips for studenter: Rose Marie (21) vippset hele studiestøtten til mamma</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/aktuelt/">Aktuelt</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/aktuelt/2020/04/23/Politiet-kommunen-og-russen-Slik-blir-%C3%A5rets-feiring-i-Trondheim-21600240.ece">
		<img   src="https://trd.by/incoming/article21657275.ece/8jo2cg/ALTERNATES/w180-square/0343c400-bd1a-4403-a5a0-af8bf23858ec" alt="Ole Vig-russ 2019 i Stjørdal.&nbsp;
        
            (Foto: Christine Schefte)" title="Ole Vig-russ 2019 i Stjørdal.&nbsp;
        
            (Foto: Christine Schefte)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/aktuelt/2020/04/23/Politiet-kommunen-og-russen-Slik-blir-%C3%A5rets-feiring-i-Trondheim-21600240.ece">
                    Politiet, kommunen og russen: Slik blir årets feiring i Trondheim</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/aktuelt/">Aktuelt</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/aktuelt/2020/04/23/221-studenter-utestengt-fra-h%C3%B8yere-utdanning-21656383.ece">
		<img   src="https://trd.by/incoming/article21656490.ece/n5pkls/ALTERNATES/w180-square/a7900712-106b-4d3f-964b-7f0fbc23a7cc" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/aktuelt/2020/04/23/221-studenter-utestengt-fra-h%C3%B8yere-utdanning-21656383.ece">
                    221 studenter utestengt fra høyere utdanning</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/aktuelt/">Aktuelt</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/aktuelt/2020/04/22/N%C3%A5-kan-permitterte-kombinere-studier-og-dagpenger-men-kun-fram-til-1.-september-21650157.ece">
		<img   src="https://trd.by/incoming/article21650167.ece/28f49n/ALTERNATES/w180-square/NTB_l5KaHdkvIAg.jpg" alt="Oslo 20200124. 
Nøkkeloverrekkelse i Arbeids- og sosialdepartementet. Torbjørn Røe Isaksen (H) overtar etter Anniken Hauglie (H).
Foto: Terje Bendiksby / NTB scanpix&nbsp;
        
            (Foto: Terje Bendiksby)" title="Oslo 20200124. 
Nøkkeloverrekkelse i Arbeids- og sosialdepartementet. Torbjørn Røe Isaksen (H) overtar etter Anniken Hauglie (H).
Foto: Terje Bendiksby / NTB scanpix&nbsp;
        
            (Foto: Terje Bendiksby)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/aktuelt/2020/04/22/N%C3%A5-kan-permitterte-kombinere-studier-og-dagpenger-men-kun-fram-til-1.-september-21650157.ece">
                    Nå kan permitterte kombinere studier og dagpenger, men kun fram til 1. september</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/aktuelt/">Aktuelt</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/aktuelt/2020/04/22/F%C3%A6rre-meldinger-om-gonor%C3%A9-%E2%80%93-Det-er-som-forventet-siden-utesteder-er-stengt-21640807.ece">
		<img   src="https://trd.by/incoming/article21640949.ece/7mbol3/ALTERNATES/w180-square/IMG_TesterStudenter03.jp_1_1_0J28K4J.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/aktuelt/2020/04/22/F%C3%A6rre-meldinger-om-gonor%C3%A9-%E2%80%93-Det-er-som-forventet-siden-utesteder-er-stengt-21640807.ece">
                    Færre meldinger om gonoré: – Det er som forventet siden utesteder er stengt</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/aktuelt/">Aktuelt</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x10 "
                                              >
                                            <div class="gridUnit span10 textSize10">
                                                    <div class="polarisNavigation sectiontitle kommers">
   <a>&nbsp; Annonsørinnhold</a>
</div>
<style>
.mostR {
    width: 100% !important;
    font-family: "Roboto Slab",serif !important;
    font-weight: bold;
}
.mostR > div {
    float: left;
    margin-right: 10px;
    top: 0;
    width: 186px;
 }
.mostR > div a {
    color: black;
}
.mostR .caption {
    display: none;
}
</style><div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/sponset/annonsorinnhold/2018/07/25/Tungt-%C3%A5-starte-treningen-igjen-Slik-f%C3%A5r-du-en-kickstart-17172686.ece">
		<img   src="https://trd.by/sponset/annonsorinnhold/article17172746.ece/6exf15/ALTERNATES/w180-square/3T%20jack%20knives%20+%20hollow%20hold_4678.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/sponset/annonsorinnhold/2018/07/25/Tungt-%C3%A5-starte-treningen-igjen-Slik-f%C3%A5r-du-en-kickstart-17172686.ece">
                    Tungt å starte treningen igjen? Slik får du en kickstart!</a>
                </span></h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="https://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/sponset/annonsorinnhold/2018/07/25/Fort-gjort-blodsmak-eller-lek-Her-finner-du-den-perfekte-gruppetimen-for-deg-17178801.ece">
		<img   src="https://trd.by/sponset/annonsorinnhold/article17178693.ece/annhy4/ALTERNATES/w180-square/3tinspira17-7532_bootybuilder.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/sponset/annonsorinnhold/2018/07/25/Fort-gjort-blodsmak-eller-lek-Her-finner-du-den-perfekte-gruppetimen-for-deg-17178801.ece">
                    Fort gjort, blodsmak eller lek? Her finner du den perfekte gruppetimen for deg</a>
                </span></h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="https://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/sponset/annonsorinnhold/2018/06/07/Roger-og-Trym-fornyer-norsk-industri-16866606.ece">
		<img   src="https://trd.by/sponset/annonsorinnhold/article16845610.ece/z2dngv/ALTERNATES/w180-square/omw_TrondheimStaal.09.jpg" alt="Lærling i Trøndelag: &nbsp;" title="Lærling i Trøndelag: &nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/sponset/annonsorinnhold/2018/06/07/Roger-og-Trym-fornyer-norsk-industri-16866606.ece">
                    Roger og Trym fornyer norsk industri</a>
                </span></h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="https://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/sponset/annonsorinnhold/2018/02/08/Vi-skulle-hatt-mange-flere-som-Sander-16046035.ece">
		<img   src="https://trd.by/sponset/annonsorinnhold/article16045976.ece/i5t868/ALTERNATES/w180-square/omw_OTEK.Follafoss.02.jpg" alt="Utdanning ute i bedrift: &nbsp;" title="Utdanning ute i bedrift: &nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/sponset/annonsorinnhold/2018/02/08/Vi-skulle-hatt-mange-flere-som-Sander-16046035.ece">
                    - Vi skulle hatt mange flere som Sander!</a>
                </span></h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="https://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            </div>
                                    </div>
                                            </div>
                                    </main>

        <footer id="footer" role="contentinfo">
            <footer class="footer-content">
                <p class="publisher"><span class="trd">trd.by</span> er et produkt fra <span class="adr"><a href="http://www.adressa.no/">Adresseavisen</a></span><br>

<dl class="about">

<dt>Ansvarlig trd.by</dt>
	<dd><a href="mailto:line.pevik@adresseavisen.no">Line Dreier Pevik</a></dd>

	<dt>Utviklingsredaktør Adresseavisen</dt>
	<dd><a href="mailto:christer.s.johnsen@adresseavisen.no">Christer Solbakk Johnsen</a></dd>




	<dt>Sjefredaktør Adresseavisen</dt>
	<dd><a href="#">Kirsti Husby</a></dd>

	<dt>Kontakt og tips</dt>
	<dd><a href="mailto:trd.by@adresseavisen.no">trd.by@adresseavisen.no</a></dd>

	<dt>Telefon</dt>
	<dd><a href="tel:46407200">464 07 200</a></dd>
</dl>

<ul class="social-channels">
	<li class="facebook"><a href="https://www.facebook.com/trdby">Facebook</a></li>
	<li class="twitter"><a href="https://twitter.com/trdby">Twitter</a></li>
	<li class="instagram"><a href="https://instagram.com/trd.by/">Instagram</a></li>
	<li class="snapchat js-require-widget" data-target="#snapchat-qr" data-plugin="polaris.snippets@addButtonAppleClickEffect" data-selector="#footer .snapchat a"><a rel="#snapchat-qr">Snapchat</a></li>
	<li class="rss"><a href="http://trd.by/?widgetName=polarisFeeds&widgetId=11177005&getXmlFeed=true">RSS</a></li>
</ul>

<p class="disclaimer">Adresseavisen arbeider etter <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten">Vær Varsom-plakatens</a> regler for god presseskikk. Se også <a href="http://www.nored.no/Redaktoeransvar/Redaktoerplakaten">Redaktøransvar</a>. Adresseavisen har ikke ansvar for innhold på eksterne nettsider som det lenkes til. Mer info om <a href="http://polarismedia.no/datapolicy">bruk av «cookies» og personvernpolicy.</a>. Alt innhold er opphavsrettslig beskyttet 2018 © Trd.by is powered by Escenic. <a href="http://www.adressa.no/tjenester/article1261314.ece">Adresseavisens rettigheter</a>.</p></footer>
            </footer>

    </div>

	</div>

            <!-- Start ComScore  -->
			<script>
				var comScoreSettings = {
					c1: "2",
					c2: "24325237",
					c3: "",
					c4: "",
					c5: "",
					c6: ""
				};

				var _comscore = _comscore || []; 
				_comscore.push(comScoreSettings);

				(function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol === "https:" ? "https://s" : "http://") + "b.scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();
			</script>
			<noscript>
				<img src="//b.scorecardresearch.com/p?c1=2&c2=24325237&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" />
			</noscript>
			<!-- End ComScore -->
		<!-- Pulse -->
				<script>
					(function (w, d, n, t, s, a, b) {w[n] = w[n] || function() {
					(window[n].q = window[n].q || []).push(arguments)}; a = d.createElement(t);
					b = document.getElementsByTagName(t)[0];a.async = 1;a.src = s;b.parentNode.insertBefore(a, b)}
					)(window, document, 'pulse', 'script', '//sdk.pulse.schibsted.com/pulse.min.js');
				
					pulse('init', 'adressano');
					
					
						try {
							var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
						}
						catch(err){
							var pwu_id = null;
						}

						if(pwu_id !== null) {
							pulse('update', { actor:{ id:pwu_id, realm:'spid.no' }});
						}
					

					pulse('trackPageView', { object:{
					type:'Article',
					id:'21704443',
					accessLevel: 'Free',
					
					category:'aktuelt'} });
				</script>
				
			<script>

        (function() {
            var hasSpidAccess = window.pwGetStorageItem('PWU_AID') === null ? "0": "1";
            var paywallUserMeta = document.createElement('meta');
                paywallUserMeta.setAttribute('property','lp:paywall_user');
                paywallUserMeta.setAttribute('content',hasSpidAccess);
            document.getElementsByTagName('head')[0].appendChild(paywallUserMeta);
                
            var paywallAccess = 'free';    
            var paywallMeta = document.createElement('meta');
                paywallMeta.setAttribute('property','lp:paywall');
                paywallMeta.setAttribute('content',paywallAccess);
                
            document.getElementsByTagName('head')[0].appendChild(paywallMeta);    
            
            
        })();    
    
    
        (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
                s.async = true;
                s.src = 'https://pp.lp4.io/app/5b/88/3a/5b883a29e45a1da357713da6.js';
                el.parentNode.insertBefore(s, el);
        })();
 
</script>    
    
<!-- Start cXense -->
		<div id="cX-root" style="display: none;"></div>
				<script type="text/javascript">
                            var cX = cX || {}; cX.callQueue = cX.callQueue || [];
                            
                            cX.callQueue.push(['setAccountId', '9222270286501375972']);
                            
                            cX.callQueue.push(['setSiteId', '1129410342261209568']);

                            

                            if(navigator.userAgent.indexOf('_app_') > -1) {
                                cX.callQueue.push(['setCustomParameters', {
                                    'plattform': 'app'
                                }]);
                            }

                            cX.callQueue.push(['sendPageViewEvent']);

                            
                                (function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
                                </script>
					<!-- End cXense -->


		<!-- Start GA -->
		<script type="text/javascript">
                            var _gaq = _gaq || [];
                            _gaq.push(['_setAccount', 'UA-5851143-20']);
                            
                            _gaq.push(['_setDomainName', 'trd.by']);
                            
                            _gaq.push(['_trackPageview']);

                            (function() {
                                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
                            })();
						</script>
					<!-- End GA -->

		<script>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</script>

		<script type="text/javascript">
						//<![CDATA[
							var eaeImgSrc;
							
									eaeImgSrc = 'https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=21704443&pubId=212&meta=classic&objId=21704443&type=load&title=%c3%85pnet+butikken+p%c3%a5+Solsiden+i+stillhet%3a+-+Jeg+er+glad+for+at+vi+klarte+%c3%a5+bygge+den+opp+til+slutt&url=&cat=&amp;clientDT=' + new Date().getTime();
								

							/* if (navigator.sendBeacon) {
								navigator.sendBeacon(eaeImgSrc);
							}
							else { */
								(function () {
									var eaeImageBtm = new Image(1, 1);
									eaeImageBtm.src = eaeImgSrc;
								})();
							//}
						//]]>
					</script>
					<noscript>
						<img src="https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=21704443&amp;pubId=212&amp;meta=classic&amp;objId=21704443&amp;type=load&amp;title=%c3%85pnet+butikken+p%c3%a5+Solsiden+i+stillhet%3a+-+Jeg+er+glad+for+at+vi+klarte+%c3%a5+bygge+den+opp+til+slutt&amp;url=&amp;cat=noscript" alt="" width="1" height="1" />
					</noscript>
				</body>
    </html>
	
	