<!DOCTYPE html>
    <html class="art type-news clean section_aktuelt theme_front device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
        <head>
            <link rel="dns-prefetch" href="http://static.polarismedia.no"/>
            <link rel="preconnect" href="http://static.polarismedia.no"/>
        <link rel="dns-prefetch" href="http://eae.polarismedia.no"/>
            <link rel="preconnect" href="http://eae.polarismedia.no"/>
        <link rel="dns-prefetch" href="http://helios.adressa.no"/>
            <link rel="preconnect" href="http://helios.adressa.no"/>
        <link rel="dns-prefetch" href="http://adserver.adtech.de"/>
            <link rel="preconnect" href="http://adserver.adtech.de"/>
        <link rel="dns-prefetch" href="http://kunder.adressa.no"/>
            <link rel="preconnect" href="http://kunder.adressa.no"/>
        <link rel="dns-prefetch" href="http://torget.adressa.no"/>
            <link rel="preconnect" href="http://torget.adressa.no"/>
        <link rel="dns-prefetch" href="http://feed.webassistenten.no"/>
            <link rel="preconnect" href="http://feed.webassistenten.no"/>
        <link rel="dns-prefetch" href="http://track.adform.net"/>
            <link rel="preconnect" href="http://track.adform.net"/>
        <link rel="dns-prefetch" href="http://pagead2.googlesyndication.com"/>
            <link rel="preconnect" href="http://pagead2.googlesyndication.com"/>
        <meta charset="utf-8"/>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    <title>Black friday mest populært blant unge - Trd.by</title>
    <meta name="description" content="I fjor deltok en av tre nordmenn på black friday. Handelsdagen er mest populær blant de unge, og kvinner handler mer enn menn, ifølge en SIFO-undersøkelse." />
    <meta name="keywords" content="nyheter, trondheim, trdby, trd, uteliv, viral, profiler, events, trøndelag, midtbyen, nidaros, rbk, nidelva, solsiden" />
    <meta name="system" content="PolarisWeb,3.0,art"/>        
    <meta name="publication" content="Trd.by"/>
    <meta name="robots" content="all,index" />
    <meta name="google" content="notranslate"/>
    <link href="https://static.polarismedia.no/skins/prod/publication/trdby/gfx/favicon.png" type="image/png" rel="icon"/>            
    <link rel="icon" type="image/png" href="https://static.polarismedia.no/skins/prod/publication/trdby/gfx/favicon.png" />
    <link rel="apple-touch-icon" href="https://static.polarismedia.no/skins/prod/publication/trdby/gfx/applefavicon.png" />
    <!--[if IE]>
        <link rel="shortcut icon" href="https://static.polarismedia.no/skins/prod/publication/trdby/gfx/favicon.ico"/>
    <![endif]-->
    <meta property="fb:app_id" content="1094137200669312"/>
    <meta property="fb:pages" content="1427288147531796"/>
    <meta name="twitter:card" content="summary_large_image"/>    
    <meta name="twitter:title" content="Black friday mest populært blant unge"/>
        <meta name="twitter:description" content="I fjor deltok en av tre nordmenn på black friday. Handelsdagen er mest populær blant de unge, og kvinner handler mer enn menn, ifølge en SIFO-undersøkelse."/>
    <meta name="twitter:image" content="https://trd.by/incoming/article20480635.ece/n1dpui/ALTERNATES/w980-default/Y6lmH2z9Jm4.jpg"/>           
    <meta property="og:type" content="article"/>
    <meta property="og:locale" content="nb_NO"/>
    <meta property="og:site_name" content="trdby.no"/>

    <meta property="og:image" content="https://trd.by/incoming/article20480635.ece/n1dpui/ALTERNATES/w980-default/Y6lmH2z9Jm4.jpg"/>           
    <meta property="og:title" content="Black friday mest populært blant unge"/>        
        <meta property="og:description" content="I fjor deltok en av tre nordmenn på black friday. Handelsdagen er mest populær blant de unge, og kvinner handler mer enn menn, ifølge en SIFO-undersøkelse."/>        
        <meta property="og:url" content="https://trd.by/aktuelt/2019/11/26/Black-friday-mest-popul%C3%A6rt-blant-unge-20478378.ece"/>        
    <meta property="article:modified_time" content="2019-11-26T12:54:00+01:00" />
        <meta property="article:published_time" content="2019-11-26T12:54:00+01:00" />
    <meta name="author" property="article:author" content="NTB"/>
    <meta name="msapplication-TileImage" content="https://static.polarismedia.no/skins/prod/publication/trdby/gfx/msfavicon.png"/>
    <meta name="cXenseParse:title" content="Black friday mest populært blant unge"/>
    <meta name="cXenseParse:recs:recommendable" content="true"/>
    <meta name="cXenseParse:recs:recommending" content="true"/>
    <meta name="cXenseParse:recs:articleid" content="20478378"/>
    <meta name="cXenseParse:trdby-importance" content="0"/>
        <meta name="cXenseParse:trdby-access" content="free"/>    
        <link rel="alternate" title="Siste nytt fra Trd.by?service=rss" href="https://trd.by/?service=rssfeed" type="application/rss+xml"  />


<link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/skins/prod/publication/trdby/css/trdby.css?new2"/>
					<script>
                
                        var require = {
                    

					fingerprint: '1230',
					baseUrl: 'https://static.polarismedia.no/resources/min-js/',
					publicationUrl: 'https://trd.by/',
					loadCustomScripts: true,
					muteConsole: false,
					platform: 'classic',
					pageType: 'article',
					contentType: 'news',
					pubId: 212, secId: 23424, artId: 20478378,channel: 'trdby',distribution: 'REALESTATE,REALESTATE_RETARGET,REALESTATE_LEISURE,REALESTATE_LEISURE_RETARGET,REALESTATE_PROJECT,REALESTATE_PROJECT_RETARGET,CAR',seatSplit: false,nativeScript: 'https://static.polarismedia.no/resources/min-js/lib/native.js'
				};
            </script>

			<script src="https://static.polarismedia.no/resources/min-js/header.js?1230"></script>
                    <script src="https://sdk.pulse.schibsted.com/gdpr-transparency-apnxs/latest/gdpr-bundle.js" defer></script>
                    <script src="https://static.polarismedia.no/resources/min-js/personvern.js?1230" async></script>
                    <meta name="google-site-verification" content="7TmCCBynF2S-3dlmqOuzgNuOyd-FkBFDL1Hq9fFwjs4" /><style>
.notag::before { display: none !important; }
</style>
<script>
  requireReady(['jquery'], function ($) {
    $('.menu-trigger').click(function () {
      $('html').toggleClass('nav-active');
      $('.overlay').toggleClass('open');
    });
  });
</script><link rel="alternate" title="trdby RSS" href="https://trd.by/aktuelt/?widgetName=polarisFeeds&amp;widgetId=11177005&amp;getXmlFeed=true" type="application/rss+xml"  />

<style type="text/css">
.drbrand > .settings {
display: none;
}
.drbrand::before { content: none !important; } 

.native::before { display: none !important;}

.native .settings {
position: absolute;
right: 26px;
}
</style><meta property="fb:pages" content="1427288147531796" /></head>


        <body>

            <script type="text/javascript">
						//<![CDATA[
							var eaeBS = new Date().getTime();
							(function() {
								var eaeImage = new Image(1, 1); eaeImage.src = 'https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=23424&pubId=212&cat=news&meta=classic&objId=20478378&type=article&title=Black+friday+mest+popul%c3%a6rt+blant+unge&url=&amp;clientDT=' + eaeBS;
							})();
						//]]>
					</script>
					<noscript>
						<img src="https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=23424&amp;pubId=212&amp;cat=news&amp;meta=classic&amp;objId=20478378&amp;type=article&amp;title=Black+friday+mest+popul%c3%a6rt+blant+unge&amp;url=" alt="" width="1" height="1" />
					</noscript>
				<div id="fb-root" data-app-id="1094137200669312"></div>
            <div id="viewport">
                <div id="outer">
        <script src="//acdn.adnxs.com/ast/ast.js" async defer onload="apntag.l = true"></script>
			<script type="text/javascript">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</script>
		<div class="overlay" id="snapchat-qr">
	<img src="https://static.polarismedia.no/skins/prod/publication/trdby/gfx/trdby-snapchat-qr-logo.png" alt="Følg trd.by på Snapchat">

	<h2 class="logo"><a href="https://trd.by/"><svg xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 635 260.8" enable-background="new 0 0 635 260.8" xml:space="preserve">
		<g>
			<path class="trd letter-t" fill="#FFFFFF" d="M56.2 206.5c-35.9 0-41-13.1-41-40.7V91.9H0V64.9h15.2V42.5C15.2 23.1 19 19 39.7 19h10.7v45.9h23.1v26.9 H50.4v71.8c0 9.7 2.8 12.8 12.4 12.8h10.7v30H56.2z"/>
			<path class="trd letter-r" fill="#FFFFFF" d="M191.8 70.4l-9.7 29.4c-8.3-2.8-16.9-4.8-28.6-4.8c-9.3 0-22.1 2.1-22.1 14.5v97H95.9V64.9h35.5v7.3 c5.9-6.2 14.8-9 24.8-9C170.7 63.2 182.5 66.6 191.8 70.4z"/>
			<path class="trd letter-d" fill="#FFFFFF" d="M310.1 0v206.5h-35.5V201c-5.2 4.8-12.1 7.3-23.1 7.3c-45.2 0-56.2-15.2-56.2-73.2 c0-57.3 11-72.5 56.2-72.5c8.3 0 17.9 0 23.1 7.9V0H310.1z M274.6 156.4V94.6c-5.2-1.4-10.7-2.1-19-2.1c-22.1 0-25.2 8.6-25.2 29.4 v26.6c0 20.7 3.1 29.7 25.2 29.7C270.1 178.2 274.6 172 274.6 156.4z"/>
			<path class="dotby letter-dot" fill="#EE3577" d="M369.8 188.9c0 11.4-6.2 17.6-17.6 17.6c-11.7 0-17.9-5.9-17.9-17.6c0-11.4 6.2-18 17.9-18 C363.5 170.9 369.8 177.5 369.8 188.9z"/>
			<path class="dotby letter-b" fill="#EE3577" d="M452.5 208.2c-8.6 0-15.9-1.4-23.1-7.3v5.5h-35.5V0h35.5v70.4c4.1-6.6 12.1-7.9 23.1-7.9 c45.2 0 56.2 15.2 56.2 72.5C508.8 192.7 497.7 208.2 452.5 208.2z M473.9 121.9c-0.3-20.7-3.4-29.4-25.5-29.4 c-5.9 0-12.1 0.7-19 2.1v60.4c0 14.2 2.1 23.1 19 23.1c22.1 0 25.2-9 25.5-29.7V121.9z"/>
			<path class="dotby letter-y" fill="#EE3577" d="M635 200.6c-2.1 45.9-14.8 58.4-55.9 58.4c-17.6 0-32.8-1.7-49.7-9l3.1-9l6.6-19.3 c10.7 4.1 21.7 7.3 35.9 7.3c21.4 0 25.2-8.3 25.5-28.3c0-0.3 0-2.1 0-2.1c-5.2 6.2-12.8 10-25.9 10c-34.8 0-45.2-13.1-45.2-52.1 V64.9h35.2v80.5c0 19.7 4.5 31.1 17.6 31.1c9.3 0 17.6-2.8 17.6-13.8V64.9H635V200.6z"/>
		</g>
	</svg></a></h2>

	<h3>Følg oss på snap:</h3>
	<p>Legg oss til ved å peke kameraet ditt på spøkelset vårt, og trykk på skjermen!</p>

</div><div id="wallpaper" class="js-require-widget widget polarisMarketing hidden" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<div class="outerAdLeft" id="adLeft">
                <div id="skyscraperleft_1" class="js-require-widget widget polarisMarketing notag" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div>
            <div class="outerAdRight" id="adRight">
                <div id="skyscraperright_1" class="js-require-widget widget polarisMarketing notag" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div>
            </div>

		<div id="page" class="x980 art span10 textSize10">
		<header id="header" role="banner">
            <div class="header-content">
                <h2 class="logo"><a href="http://trd.by/"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 635 260.8" enable-background="new 0 0 635 260.8" xml:space="preserve">
<g>
	<path class="trd letter-t" fill="#FFFFFF" d="M56.2 206.5c-35.9 0-41-13.1-41-40.7V91.9H0V64.9h15.2V42.5C15.2 23.1 19 19 39.7 19h10.7v45.9h23.1v26.9 H50.4v71.8c0 9.7 2.8 12.8 12.4 12.8h10.7v30H56.2z"/>
	<path class="trd letter-r" fill="#FFFFFF" d="M191.8 70.4l-9.7 29.4c-8.3-2.8-16.9-4.8-28.6-4.8c-9.3 0-22.1 2.1-22.1 14.5v97H95.9V64.9h35.5v7.3 c5.9-6.2 14.8-9 24.8-9C170.7 63.2 182.5 66.6 191.8 70.4z"/>
	<path class="trd letter-d" fill="#FFFFFF" d="M310.1 0v206.5h-35.5V201c-5.2 4.8-12.1 7.3-23.1 7.3c-45.2 0-56.2-15.2-56.2-73.2 c0-57.3 11-72.5 56.2-72.5c8.3 0 17.9 0 23.1 7.9V0H310.1z M274.6 156.4V94.6c-5.2-1.4-10.7-2.1-19-2.1c-22.1 0-25.2 8.6-25.2 29.4 v26.6c0 20.7 3.1 29.7 25.2 29.7C270.1 178.2 274.6 172 274.6 156.4z"/>
	<path class="dotby letter-dot" fill="#EE3577" d="M369.8 188.9c0 11.4-6.2 17.6-17.6 17.6c-11.7 0-17.9-5.9-17.9-17.6c0-11.4 6.2-18 17.9-18 C363.5 170.9 369.8 177.5 369.8 188.9z"/>
	<path class="dotby letter-b" fill="#EE3577" d="M452.5 208.2c-8.6 0-15.9-1.4-23.1-7.3v5.5h-35.5V0h35.5v70.4c4.1-6.6 12.1-7.9 23.1-7.9 c45.2 0 56.2 15.2 56.2 72.5C508.8 192.7 497.7 208.2 452.5 208.2z M473.9 121.9c-0.3-20.7-3.4-29.4-25.5-29.4 c-5.9 0-12.1 0.7-19 2.1v60.4c0 14.2 2.1 23.1 19 23.1c22.1 0 25.2-9 25.5-29.7V121.9z"/>
	<path class="dotby letter-y" fill="#EE3577" d="M635 200.6c-2.1 45.9-14.8 58.4-55.9 58.4c-17.6 0-32.8-1.7-49.7-9l3.1-9l6.6-19.3 c10.7 4.1 21.7 7.3 35.9 7.3c21.4 0 25.2-8.3 25.5-28.3c0-0.3 0-2.1 0-2.1c-5.2 6.2-12.8 10-25.9 10c-34.8 0-45.2-13.1-45.2-52.1 V64.9h35.2v80.5c0 19.7 4.5 31.1 17.6 31.1c9.3 0 17.6-2.8 17.6-13.8V64.9H635V200.6z"/>
</g>
</svg></a></h2><a href="mailto:trd.by@adresseavisen.no" class="email-link">Tips oss</a><a href="http://trdevents.no" class="trdevents-icon"><span>Trd.events</span></a><a href="http://adressa.no" class="adressa-icon" title="trd.by er et produkt fra Adresseavisen"><span>Adressa.no</span></a><button type="button" class="menu-trigger"><span>Meny</span></button><button type="button" class="search-trigger" onclick="location.href='/search/';"><span>Søk</span></button><div class="overlay">
                <a href="http://trd.by" class="theresnoplacelike127001">Forsiden</a><div class="widget polarisMenu horizontal nav-header">
	<ul class="level1 main">
					<li class="hidden">
						<a target="_top" href="https://trd.by/">
							<span>frontpage</span>
								</a>

					</li>
					<li class="aktuelt current">
						<a target="_top" href="https://trd.by/aktuelt/" class="active">
							<span>Aktuelt</span>
								</a>

					</li>
					<li class="underholdning">
						<a target="_top" href="https://trd.by/underholdning/">
							<span>Underholdning</span>
								</a>

					</li>
					<li class="livsstil">
						<a target="_top" href="https://trd.by/livsstil/">
							<span>Livsstil</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://trd.by/meninger/">
							<span>Meninger</span>
								</a>

					</li>
					<li class="uteliv">
						<a target="_top" href="https://trd.by/uteliv/">
							<span>Uteliv</span>
								</a>

					</li>
					<li class="idrett">
						<a target="_top" href="https://trd.by/idrett/">
							<span>Idrett</span>
								</a>

					</li>
					<li class="wtf">
						<a target="_top" href="https://trd.by/wtf/">
							<span>WTF</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://trdevents.no/">
							<span>trd.events</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://trdby.parrotplay.tv/">
							<span>Strømmeguide</span>
								</a>

					</li>
					</ul>

		</div>			
	</div>
            </div>
            <script type="text/javascript">
        var url = new URL(location.href);
var token = url.searchParams.get('token');
var device = url.searchParams.get('device');
var viewport = document.querySelector('#viewport');
var body = document.querySelector('body');

if (token) {
    // yee preview detected

    // If device does not exist, set it to mobile then refresh
    if (!device) {
        url.searchParams.set('device', 'mobile');
        location.href = url.href;
    }
    
    // Set the width of the viewport for mobile view
    if(device == 'mobile') viewport.setAttribute('style', 'width:380px;');

    // create a button to toggleDevice
    var node = document.createElement('div');
    body.setAttribute('style', 'padding-top: 56px;')
    node.setAttribute('style', 'cursor: pointer;z-index: 99999; position: fixed; top: 0px; width: 100vw; background-color: #ffa235; text-align: center; padding: 16px; color: #fff;');
    node.textContent = 'Vis ' + (device == 'mobile' ? 'fullskjerm' : 'mobil') + '-forhåndsvisning';
    body.insertBefore(node, body.firstChild);

    // add click event on button
    node.addEventListener('click', toggleDevice);
}

function toggleDevice() {
    var url = new URL(location.href);
    var device = url.searchParams.get('device');

    if (device == 'mobile') url.searchParams.set('device', 'classic');
    if (device == 'classic') url.searchParams.set('device', 'mobile');
    if (!device) url.searchParams.set('device', 'mobile');
    location.href = url.href;
}</script>

    <div class="widget polarisCode html">
	<style>
.factbox {
    flex-wrap: wrap !important;
    position: relative;
}

.factbox .factTitle {
   width: 100%;
   text-align: center;
}

.factbox .factList {
    overflow: hidden;
    height: 0px;
}

.factbox.open .factList {
   height: auto;
}



.factbox .btn {
    position: absolute;
    background-color: #ffa235;
    padding: 4px 16px;
    text-align: center;
    left: 50%;
    transform: translateX(-50%);
    bottom: -16px;
    color: #fff;
    border-radius: 2px;
    cursor: pointer;
}
</style>
<script>
requireReady(['jquery'], function () {
    $('.factbox').each(function (item) {
        var btn = $("<div class='btn'>Vis mer</div>");

        $(btn).on('click', function () {

            if ($(this).html() == 'Vis mer') {
                $(this).parent().addClass('open');
                $(this).html('Vis mindre');
            } else {
                $(this).parent().removeClass('open');
                $(this).html('Vis mer');
            }

        });

        $(this).append(btn);

    });
});
</script></div>
	<div class="outerAdTop" id="adTop">
                <div id="topboard" class="js-require-widget widget polarisMarketing notag" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div>
            </header> 
        <main id="content" role="main">
            <div class="gridRow x10 chucknorris"
                                              >
                                            <div class="gridUnit span10 textSize10">
                                                    <div class="article-top">
                <figure class="media image full default   ">
    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://trd.by/incoming/article20480635.ece/n1dpui/ALTERNATES/w{width}-default/Y6lmH2z9Jm4.jpg"
							data-source=""
                            data-alt="Black friday og black week preger denne uken. De store leverandørene av sportsklær, møbler og elektro fyller postkasser og aviser.&nbsp;
        
            (Foto: Lise Åserud / NTB Scanpix)"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    <p class="caption">
                    Black friday og black week preger denne uken. De store leverandørene av sportsklær, møbler og elektro fyller postkasser og aviser.&nbsp;
                    <span class="photographer">Foto: Lise Åserud / NTB Scanpix</span>
                    </p>
            </figure>
    <h1 class="title">
							<span class="t100">
								Black friday mest populært blant unge</span>
							</h1>
					<div class="homeSection">
                <span class="sectionTitle">Aktuelt</span>
				</div>
            <div class="lead">
							I fjor deltok en av tre nordmenn på black friday. Handelsdagen er mest populær blant de unge, og kvinner handler mer enn menn, ifølge en SIFO-undersøkelse.</div>
					</div>
            <div class="shareDateAuthor">
                <div class="widget polarisStoryContent byline" >
		<div class="profile">
	<ul class="profileData">
		<li class="name">
			<span class="bylinePrefix">Skrevet av</span>&nbsp;
				<span class="authorName">NTB</span>
			</li>
	</ul>
</div>

</div>
		<aside class="pm-share-buttons">

	<a class="js-require-widget share-link" style="text-decoration:none;" title="Del på Facebook" data-plugin="sharingButtons@facebookButton" rel="noopener" href="javascript:void(0);">
		<svg role="img" aria-labelledby="share-facebook-title" class="share-icon facebook" viewBox="0 0 17 32" preserveAspectRatio="xMidYMin meet" height="1em">
			<title id="share-facebook-title">Del denne artikkelen på Facebook</title>
			<path class="icon-shape" fill="#000" d="M4.794 32v-14.313h-4.794v-5.688h4.794v-4.481c0-4.869 2.975-7.519 7.319-7.519 2.081 0 3.869 0.156 4.387 0.225v5.088h-3.012c-2.363 0-2.819 1.125-2.819 2.769v3.919h5.331l-0.731 5.688h-4.6v14.313z"></path>
		</svg>
	</a>

	<a class="js-require-widget share-link" style="text-decoration:none;" title="Del på Twitter" data-plugin="sharingButtons@twitterButton" rel="noopener" href="javascript:void(0);">
		<svg role="img" aria-labelledby="share-twitter-title" class="share-icon twitter" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em">
			<title id="share-twitter-title">Del denne artikkelen på Twitter</title>
			<path class="icon-shape" fill="#000" d="M28.711 9.482c0.020 0.284 0.020 0.569 0.020 0.853 0 8.67-6.599 18.66-18.66 18.66-3.716 0-7.168-1.076-10.071-2.944 0.528 0.061 1.036 0.081 1.584 0.081 3.066 0 5.888-1.035 8.142-2.802-2.883-0.061-5.3-1.949-6.132-4.548 0.406 0.061 0.812 0.102 1.239 0.102 0.589 0 1.178-0.081 1.726-0.223-3.005-0.609-5.259-3.249-5.259-6.437v-0.081c0.873 0.487 1.888 0.792 2.964 0.832-1.766-1.178-2.924-3.188-2.924-5.462 0-1.218 0.325-2.335 0.893-3.31 3.228 3.98 8.081 6.579 13.523 6.863-0.101-0.487-0.162-0.995-0.162-1.502 0-3.614 2.924-6.558 6.558-6.558 1.888 0 3.594 0.792 4.792 2.071 1.482-0.284 2.904-0.832 4.162-1.584-0.487 1.523-1.523 2.802-2.883 3.614 1.32-0.142 2.599-0.508 3.777-1.015-0.893 1.299-2.010 2.457-3.289 3.391z"></path>
		</svg>
	</a>

	<a class="js-require-widget share-link" style="text-decoration:none;" title="Del på e-post" data-subject="Nyhetstips fra " data-plugin="sharingButtons@emailButton" rel="noopener" href="javascript:void(0);">
		<svg role="img" aria-labelledby="share-email-title" class="share-icon email" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em">
			<title id="share-email-title">Del denne artikkelen på e-post</title>
			<path class="icon-shape" fill="#000" d="M31.394 11.925c0.244-0.194 0.606-0.012 0.606 0.294v12.781c0 1.656-1.344 3-3 3h-26c-1.656 0-3-1.344-3-3v-12.775c0-0.313 0.356-0.488 0.606-0.294 1.4 1.088 3.256 2.469 9.631 7.1 1.319 0.962 3.544 2.988 5.763 2.975 2.231 0.019 4.5-2.050 5.769-2.975 6.375-4.631 8.225-6.019 9.625-7.106zM16 20c1.45 0.025 3.538-1.825 4.587-2.587 8.294-6.019 8.925-6.544 10.837-8.044 0.363-0.281 0.575-0.719 0.575-1.181v-1.188c0-1.656-1.344-3-3-3h-26c-1.656 0-3 1.344-3 3v1.188c0 0.463 0.212 0.894 0.575 1.181 1.912 1.494 2.544 2.025 10.838 8.044 1.050 0.762 3.138 2.613 4.588 2.587z"></path>
		</svg>
	</a>

</aside><div class="dateline">
						<time class="published" datetime="2019-11-26 12:54"><span class="label">Publisert:</span> 
							26 november 2019 12:54</time>
						<time class="modified" datetime="2019-11-26 12:54"><span class="label">Sist oppdatert:</span> 
							26 november 2019 12:54</time>
					</div>
				</div>
            <div class="article-body">
                <div class="review-meta hidden">
                </div>
            <div>
                </div>
            <div id="netboard_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<div class="widget polarisStoryContent article" >
		<div class="body"><p>Verken inntekt eller utdanning har betydning for hvem som handler på black friday. Den mest utslagsgivende faktoren er alder, ifølge en <a href="https://fagarkivet.oslomet.no/en/item/fornuftig-og-forfort-en-forbruksstudie-av-black-friday-i-norge" rel="noopener noreferrer" target="_blank">studie</a> fra Forbruksforskningsinstituttet SIFO.</p><p>En av årsakene til dette er at varene som selges og markedsføres, er varer som henvender seg til et yngre publikum, som elektronikk.</p><br><div class="article news default     textSize6 ">  <figure class="media image full left ">  <a href="https://trd.by/aktuelt/2019/11/26/Forbrukertilsynet-advarer-kunder-mot-black-friday-lureri-20478005.ece">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://trd.by/incoming/article20477979.ece/m9tsze/ALTERNATES/w{width}-default/DLVKWXUf7Vk.jpg" data-alt="Vestby  20151127.
Mange mennesker har møtt opp grytidlig fredag morgen for å ta del i " black friday"-salget til norwegian outlet i vestby akershus. foto: jon olav nesvold ntb scanpix" data-lazyload="true" data-lazyload-offset="300">  </div>  </a>  </figure>  <div class="inner ">  <div class="text">  <h3 class="headline">  <span class="t100"><a href="https://trd.by/aktuelt/2019/11/26/Forbrukertilsynet-advarer-kunder-mot-black-friday-lureri-20478005.ece"> Forbrukertilsynet advarer kunder mot black friday-lureri</a>  </span></h3>  <p class="lead">Ivrige nordmenn kommer til å bruke 3,8 milliarder kroner på Black Friday. Forbrukertilsynet advarer mot tilbud som ikke er like gode som de markedsføres som.</p>  </div>  </div>  </div>  <br><p>Svært få nordmenn over 67 år handlet på handelsfredagen i fjor, mens litt over halvparten av folk i 20- og 30-årene handlet.</p><p>Kvinner handlet mer enn menn. En viktig motivasjonsfaktor for handlende nordmenn var «å handle for andre», som barn eller andre familiemedlemmer.</p><p>TV-bilder av elleville kunder som stormer inn i butikker på jakt etter supertilbud, kan få en til å tenke at mye er impulskjøp av det som handles. Men dette er bare en myte, ifølge forskerne.</p><p>– Våre funn indikerer at kjøp i stor grad er planlagt, at det er begrunnet ut fra ting en trengte og at en ønsket å gjøre et godt kjøp. Om lag en tredel av kjøpene var begrunnet som julegave, sier SIFO-forsker Arne Dulsrud i en kommentar til undersøkelsen.</p><p>Flere kunder handler på nett enn på kjøpesenter på black friday, og en vanlig handlekurv inneholder varer for 1835 kroner, ifølge studien.</p><div id="netboard_2" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<br><div class="article external default     textSize6 ">  <figure class="media image full left ">  <a href="https://trd.by/aktuelt/2018/11/20/Dette-b%C3%B8r-du-kj%C3%B8pe-p%C3%A5-black-friday-17912355.ece">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://trd.by/incoming/article20472648.ece/wj9rlf/ALTERNATES/w{width}-default/blackf.jpg" data-alt="" data-lazyload="true" data-lazyload-offset="300">  </div>  </a>  </figure>  <div class="inner ">  <div class="text">  <h3 class="headline">  <span class="t100"><a href="https://trd.by/aktuelt/2018/11/20/Dette-b%C3%B8r-du-kj%C3%B8pe-p%C3%A5-black-friday-17912355.ece"> Dette bør du kjøpe på black friday</a>  </span></h3>  </div>  </div>  </div>  </div></div>
		<div class="debattinfo hidden">
                <h2 class="logo"><a href="http://trd.by/"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 635 260.8" enable-background="new 0 0 635 260.8" xml:space="preserve">
<g>
	<path class="trd letter-t" fill="#FFFFFF" d="M56.2 206.5c-35.9 0-41-13.1-41-40.7V91.9H0V64.9h15.2V42.5C15.2 23.1 19 19 39.7 19h10.7v45.9h23.1v26.9 H50.4v71.8c0 9.7 2.8 12.8 12.4 12.8h10.7v30H56.2z"/>
	<path class="trd letter-r" fill="#FFFFFF" d="M191.8 70.4l-9.7 29.4c-8.3-2.8-16.9-4.8-28.6-4.8c-9.3 0-22.1 2.1-22.1 14.5v97H95.9V64.9h35.5v7.3 c5.9-6.2 14.8-9 24.8-9C170.7 63.2 182.5 66.6 191.8 70.4z"/>
	<path class="trd letter-d" fill="#FFFFFF" d="M310.1 0v206.5h-35.5V201c-5.2 4.8-12.1 7.3-23.1 7.3c-45.2 0-56.2-15.2-56.2-73.2 c0-57.3 11-72.5 56.2-72.5c8.3 0 17.9 0 23.1 7.9V0H310.1z M274.6 156.4V94.6c-5.2-1.4-10.7-2.1-19-2.1c-22.1 0-25.2 8.6-25.2 29.4 v26.6c0 20.7 3.1 29.7 25.2 29.7C270.1 178.2 274.6 172 274.6 156.4z"/>
	<path class="dotby letter-dot" fill="#EE3577" d="M369.8 188.9c0 11.4-6.2 17.6-17.6 17.6c-11.7 0-17.9-5.9-17.9-17.6c0-11.4 6.2-18 17.9-18 C363.5 170.9 369.8 177.5 369.8 188.9z"/>
	<path class="dotby letter-b" fill="#EE3577" d="M452.5 208.2c-8.6 0-15.9-1.4-23.1-7.3v5.5h-35.5V0h35.5v70.4c4.1-6.6 12.1-7.9 23.1-7.9 c45.2 0 56.2 15.2 56.2 72.5C508.8 192.7 497.7 208.2 452.5 208.2z M473.9 121.9c-0.3-20.7-3.4-29.4-25.5-29.4 c-5.9 0-12.1 0.7-19 2.1v60.4c0 14.2 2.1 23.1 19 23.1c22.1 0 25.2-9 25.5-29.7V121.9z"/>
	<path class="dotby letter-y" fill="#EE3577" d="M635 200.6c-2.1 45.9-14.8 58.4-55.9 58.4c-17.6 0-32.8-1.7-49.7-9l3.1-9l6.6-19.3 c10.7 4.1 21.7 7.3 35.9 7.3c21.4 0 25.2-8.3 25.5-28.3c0-0.3 0-2.1 0-2.1c-5.2 6.2-12.8 10-25.9 10c-34.8 0-45.2-13.1-45.2-52.1 V64.9h35.2v80.5c0 19.7 4.5 31.1 17.6 31.1c9.3 0 17.6-2.8 17.6-13.8V64.9H635V200.6z"/>
</g>
</svg></a></h2></div>
            </div>
            </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/aktuelt/2019/11/26/Davor-og-Andr%C3%A9-starter-underjordisk-gartneri-Det-f%C3%B8rste-i-Trondheim-20479944.ece">
		<img   src="https://trd.by/incoming/article20483049.ece/ml2tlm/ALTERNATES/w180-square/LPEV3232.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/aktuelt/2019/11/26/Davor-og-Andr%C3%A9-starter-underjordisk-gartneri-Det-f%C3%B8rste-i-Trondheim-20479944.ece">
                    Davor og André starter underjordisk gartneri: - Det første i Trondheim</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/aktuelt/">Aktuelt</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article external none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/aktuelt/2018/02/14/Forsikringsselskap-advarer-Denne-m%C3%A5-du-kaste-16085604.ece">
		<img   src="https://trd.by/aktuelt/article16085656.ece/ogz45a/ALTERNATES/w180-square/lader.JPG" alt="Denne må du kaste! Årlig er batteriladere eller slitne ladekabler involvert i ti bygningsbranner i snitt.&nbsp;
        
            (Foto: Frende Forsikring)" title="Denne må du kaste! Årlig er batteriladere eller slitne ladekabler involvert i ti bygningsbranner i snitt.&nbsp;
        
            (Foto: Frende Forsikring)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/aktuelt/2018/02/14/Forsikringsselskap-advarer-Denne-m%C3%A5-du-kaste-16085604.ece">
                    Forsikringsselskap advarer: - Denne må du kaste</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/aktuelt/">Aktuelt</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/aktuelt/2019/11/26/Forbrukertilsynet-advarer-kunder-mot-black-friday-lureri-20478005.ece">
		<img   src="https://trd.by/incoming/article20477979.ece/m9tsze/ALTERNATES/w180-square/DLVKWXUf7Vk.jpg" alt="Vestby  20151127.
Mange mennesker har møtt opp grytidlig fredag morgen for å ta del i "black friday"-salget til Norwegian Outlet i Vestby i Akershus.
Foto: Jon Olav Nesvold / NTB scanpix&nbsp;
        
            (Foto: Jon Olav Nesvold)" title="Vestby  20151127.
Mange mennesker har møtt opp grytidlig fredag morgen for å ta del i "black friday"-salget til Norwegian Outlet i Vestby i Akershus.
Foto: Jon Olav Nesvold / NTB scanpix&nbsp;
        
            (Foto: Jon Olav Nesvold)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/aktuelt/2019/11/26/Forbrukertilsynet-advarer-kunder-mot-black-friday-lureri-20478005.ece">
                    Forbrukertilsynet advarer kunder mot black friday-lureri</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/aktuelt/">Aktuelt</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article external none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/aktuelt/2018/11/20/Dette-b%C3%B8r-du-kj%C3%B8pe-p%C3%A5-black-friday-17912355.ece">
		<img   src="https://trd.by/incoming/article20472648.ece/wj9rlf/ALTERNATES/w180-square/blackf.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/aktuelt/2018/11/20/Dette-b%C3%B8r-du-kj%C3%B8pe-p%C3%A5-black-friday-17912355.ece">
                    Dette bør du kjøpe på black friday</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/aktuelt/">Aktuelt</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/aktuelt/2019/11/25/Julie-setter-butikken-sin-p%C3%A5-hjul-i-Trondheim-20470797.ece">
		<img   src="https://trd.by/incoming/article20472012.ece/42ewoz/ALTERNATES/w180-square/LPEV3224.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/aktuelt/2019/11/25/Julie-setter-butikken-sin-p%C3%A5-hjul-i-Trondheim-20470797.ece">
                    Julie setter butikken sin på hjul i Trondheim</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/aktuelt/">Aktuelt</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div>
                <div id="conceptboard" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div>
            <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/aktuelt/2019/11/25/Det-Nye-avvikles-som-trykt-magasin-20470125.ece">
		<img   src="https://trd.by/incoming/article20470122.ece/653wz2/ALTERNATES/w180-square/detnye.JPG" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/aktuelt/2019/11/25/Det-Nye-avvikles-som-trykt-magasin-20470125.ece">
                    Det Nye avvikles som trykt magasin</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/aktuelt/">Aktuelt</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/aktuelt/2019/11/22/Seks-av-ti-takket-ja-til-gratis-vaksine.-Ettern%C3%B8lerne-m%C3%A5-betale-selv-20454414.ece">
		<img   src="https://trd.by/incoming/article20454477.ece/4akbrn/ALTERNATES/w180-square/SkXOmVn28TY.jpg" alt="OSLO  20161031.
En kvinne får en sprøyte med  HPV-vaksine på St. Hanshaugen helsestasjon i Oslo mandag. Fra 1.november vil kvinner født i 1991 og senere få tilbud om gratis HPV-vaksinering. 
Foto: Heiko Junge / NTB scanpix&nbsp;
        
            (Foto: Heiko Junge)" title="OSLO  20161031.
En kvinne får en sprøyte med  HPV-vaksine på St. Hanshaugen helsestasjon i Oslo mandag. Fra 1.november vil kvinner født i 1991 og senere få tilbud om gratis HPV-vaksinering. 
Foto: Heiko Junge / NTB scanpix&nbsp;
        
            (Foto: Heiko Junge)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/aktuelt/2019/11/22/Seks-av-ti-takket-ja-til-gratis-vaksine.-Ettern%C3%B8lerne-m%C3%A5-betale-selv-20454414.ece">
                    Seks av ti takket ja til gratis vaksine. Etternølerne må betale selv</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/aktuelt/">Aktuelt</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/Kultur/2019/11/22/Boken-til-Norges-mest-kjente-venninnegjeng-g%C3%A5r-unna-20452348.ece">
		<img   src="https://trd.by/incoming/article20452354.ece/16kzi3/ALTERNATES/w180-square/f2S5FjaclcM.jpg" alt="Oslo  20150211.
Sigrid Bonde Tusvik (t.h.) og Else Kåss Furuseth ankommer premieren på De tre musketeter på Folketeateret i Oslo onsdag kveld.
Foto: Lise Åserud / NTB scanpix&nbsp;
        
            (Foto: Lise Åserud)" title="Oslo  20150211.
Sigrid Bonde Tusvik (t.h.) og Else Kåss Furuseth ankommer premieren på De tre musketeter på Folketeateret i Oslo onsdag kveld.
Foto: Lise Åserud / NTB scanpix&nbsp;
        
            (Foto: Lise Åserud)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/Kultur/2019/11/22/Boken-til-Norges-mest-kjente-venninnegjeng-g%C3%A5r-unna-20452348.ece">
                    Boken til Norges mest kjente venninnegjeng går unna</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/Kultur/">Kultur</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/aktuelt/2019/11/22/Tidligere-isfront-mellom-Samfundet-og-BI-i-ferd-med-%C3%A5-smelte-Ikke-helt-i-m%C3%A5l-enn%C3%A5-20450921.ece">
		<img   src="https://trd.by/incoming/article20451683.ece/gscrcl/ALTERNATES/w180-square/d3c24542-ae6d-4898-8ef9-d1db0ba02f4b" alt="Leder i BIS, Marius Clem, leder i Studentersamfundet, Frida Jerve, leder i Velferdstinget, Nina Salvesen, og leder for Uka 2019, Julian Mæhlen. &nbsp;
        
            (Foto: Christine Schefte Synne Mauseth)" title="Leder i BIS, Marius Clem, leder i Studentersamfundet, Frida Jerve, leder i Velferdstinget, Nina Salvesen, og leder for Uka 2019, Julian Mæhlen. &nbsp;
        
            (Foto: Christine Schefte Synne Mauseth)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/aktuelt/2019/11/22/Tidligere-isfront-mellom-Samfundet-og-BI-i-ferd-med-%C3%A5-smelte-Ikke-helt-i-m%C3%A5l-enn%C3%A5-20450921.ece">
                    Tidligere isfront mellom Samfundet og BI i ferd med å smelte: - Ikke helt i mål ennå </a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/aktuelt/">Aktuelt</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/aktuelt/2019/11/22/Russepresident-H%C3%A5kon-18-Jeg-forventer-at-russetida-blir-bedre-enn-i-fjor-20283654.ece">
		<img   src="https://trd.by/incoming/article20456681.ece/omcxi5/ALTERNATES/w180-square/c4544f60-92bc-46e4-a86f-d957c47562ab" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/aktuelt/2019/11/22/Russepresident-H%C3%A5kon-18-Jeg-forventer-at-russetida-blir-bedre-enn-i-fjor-20283654.ece">
                    Russepresident Håkon (18): - Jeg forventer at russetida blir bedre enn i fjor </a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/aktuelt/">Aktuelt</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/aktuelt/2019/11/22/S%C3%A5-mange-unge-beveger-seg-altfor-lite-if%C3%B8lge-forskning-20453534.ece">
		<img   src="https://trd.by/incoming/article20454044.ece/tx1hic/ALTERNATES/w180-square/56102dec-fc7c-486b-8f64-4c4dde647ff7" alt="OSLO 20161020 Elever på videregående skole. Tenåringer. Elever har gymnastikk. Trener styrke i ribbevegg i gym-timen. Foto: Thomas Brun / NTB scanpix NB! MODELLKLARERT Elever på videregående skole. Tenåringer. Elever har gymnastikk. Løper om kapp i gym-timen. Foto: Thomas Brun / NTB scanpix NB! MODELLKLARERT&nbsp;
        
            (Foto: Thomas Brun THOMAS BRUN/NTB SCANPIX)" title="OSLO 20161020 Elever på videregående skole. Tenåringer. Elever har gymnastikk. Trener styrke i ribbevegg i gym-timen. Foto: Thomas Brun / NTB scanpix NB! MODELLKLARERT Elever på videregående skole. Tenåringer. Elever har gymnastikk. Løper om kapp i gym-timen. Foto: Thomas Brun / NTB scanpix NB! MODELLKLARERT&nbsp;
        
            (Foto: Thomas Brun THOMAS BRUN/NTB SCANPIX)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/aktuelt/2019/11/22/S%C3%A5-mange-unge-beveger-seg-altfor-lite-if%C3%B8lge-forskning-20453534.ece">
                    Så mange unge beveger seg altfor lite, ifølge forskning </a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/aktuelt/">Aktuelt</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/aktuelt/2019/11/22/Snapchat-kopierer-FaceApp-med-nytt-filter-20455679.ece">
		<img   src="https://trd.by/incoming/article20456019.ece/fm382a/ALTERNATES/w180-square/78Dp4WfbEG0.jpg" alt="FILE PHOTO: The Snapchat messaging application is seen on a phone screen August 3, 2017.   REUTERS/Thomas White/File Photo/File Photo&nbsp;
        
            (Foto: Thomas White)" title="FILE PHOTO: The Snapchat messaging application is seen on a phone screen August 3, 2017.   REUTERS/Thomas White/File Photo/File Photo&nbsp;
        
            (Foto: Thomas White)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/aktuelt/2019/11/22/Snapchat-kopierer-FaceApp-med-nytt-filter-20455679.ece">
                    Snapchat kopierer FaceApp med nytt filter </a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/aktuelt/">Aktuelt</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/aktuelt/2019/11/22/Victorias-Secret-avlyser-sitt-%C3%A5rlige-moteshow-20451910.ece">
		<img   src="https://trd.by/incoming/article20451924.ece/c95z6c/ALTERNATES/w180-square/CGlOrQF89KQ.jpg" alt="FILE- In this Nov. 8, 2018, file photo model Devon Windsor walks the runway during the 2018 Victoria's Secret Fashion Show at Pier 94 in New York. Shares in the company that owns Victoria Secret and Bath & Body Works are surging after a hedge fund began pushing for a sale or turning the latter into a separate, publicly traded company. Barington Capital Group laid out those recommendations and others in a letter Tuesday, March 5, 2019, to L Brands CEO Leslie Wexner. (Photo by Evan Agostini/Invision/AP, File)&nbsp;
        
            (Foto: Evan Agostini)" title="FILE- In this Nov. 8, 2018, file photo model Devon Windsor walks the runway during the 2018 Victoria's Secret Fashion Show at Pier 94 in New York. Shares in the company that owns Victoria Secret and Bath & Body Works are surging after a hedge fund began pushing for a sale or turning the latter into a separate, publicly traded company. Barington Capital Group laid out those recommendations and others in a letter Tuesday, March 5, 2019, to L Brands CEO Leslie Wexner. (Photo by Evan Agostini/Invision/AP, File)&nbsp;
        
            (Foto: Evan Agostini)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/aktuelt/2019/11/22/Victorias-Secret-avlyser-sitt-%C3%A5rlige-moteshow-20451910.ece">
                    Victoria's Secret avlyser sitt årlige moteshow</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/aktuelt/">Aktuelt</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/aktuelt/2019/11/20/Da-Stephan-21-fra-Trondheim-fikk-seg-valp-savnet-han-noe.-N%C3%A5-har-han-utviklet-ny-tjeneste-20423105.ece">
		<img   src="https://trd.by/incoming/article20426146.ece/9k43aa/ALTERNATES/w180-square/thumbnail__private_var_mobile_Containers_Data_Application_0361F98E-0545-45C9-9130-F17495251F06_tmp_E20F3109-50CD-431B-B426-BF129FF43FC3_Image.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/aktuelt/2019/11/20/Da-Stephan-21-fra-Trondheim-fikk-seg-valp-savnet-han-noe.-N%C3%A5-har-han-utviklet-ny-tjeneste-20423105.ece">
                    Da Stephan (21) fra Trondheim fikk seg valp, savnet han noe. Nå har han utviklet ny tjeneste</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/aktuelt/">Aktuelt</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article external none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/aktuelt/2018/01/26/Derfor-f%C3%A5r-du-avslag-p%C3%A5-s%C3%B8knad-om-kredittkort-og-l%C3%A5n-15974917.ece">
		<img   src="https://trd.by/aktuelt/article15975372.ece/uyud0s/ALTERNATES/w180-square/tc10a0be.jpg" alt="Det er flere grunner til at du kan oppleve å få avslag på enten kredittkort eller lån, ifølge Dinero og Prosent.no.&nbsp;
        
            (Foto: Jon Olav Nesvold / NTB scanpix)" title="Det er flere grunner til at du kan oppleve å få avslag på enten kredittkort eller lån, ifølge Dinero og Prosent.no.&nbsp;
        
            (Foto: Jon Olav Nesvold / NTB scanpix)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/aktuelt/2018/01/26/Derfor-f%C3%A5r-du-avslag-p%C3%A5-s%C3%B8knad-om-kredittkort-og-l%C3%A5n-15974917.ece">
                    Derfor får du avslag på søknad om kredittkort og lån</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/aktuelt/">Aktuelt</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/aktuelt/2019/11/20/SV-vil-fjerne-Boligsparing-for-ungdom-BSU-20433419.ece">
		<img   src="https://trd.by/incoming/article20433409.ece/wny0rc/ALTERNATES/w180-square/AH9SdCe3ejI.jpg" alt="Oslo 20191118. 
SVs leder Audun Lysbakken og Solveig Skaugvoll Foss, som er SVs fungerende finanspolitisk talsperson, presenterer budsjettet.
Foto: Vidar Ruud / NTB scanpix&nbsp;
        
            (Foto: Vidar Ruud)" title="Oslo 20191118. 
SVs leder Audun Lysbakken og Solveig Skaugvoll Foss, som er SVs fungerende finanspolitisk talsperson, presenterer budsjettet.
Foto: Vidar Ruud / NTB scanpix&nbsp;
        
            (Foto: Vidar Ruud)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/aktuelt/2019/11/20/SV-vil-fjerne-Boligsparing-for-ungdom-BSU-20433419.ece">
                    SV vil fjerne Boligsparing for ungdom (BSU)</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/aktuelt/">Aktuelt</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/aktuelt/2019/11/19/Bittesm%C3%A5-n%C3%A5ler-kan-bli-den-nye-p-pillen-20426882.ece">
		<img   src="https://trd.by/incoming/article20428448.ece/icmrv1/ALTERNATES/w180-square/430907998.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/aktuelt/2019/11/19/Bittesm%C3%A5-n%C3%A5ler-kan-bli-den-nye-p-pillen-20426882.ece">
                    Bittesmå nåler kan bli den nye p-pillen</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/aktuelt/">Aktuelt</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x10 "
                                              >
                                            <div class="gridUnit span10 textSize10">
                                                    <div class="polarisNavigation sectiontitle kommers">
   <a>&nbsp; Annonsørinnhold</a>
</div>
<style>
.mostR {
    width: 100% !important;
    font-family: "Roboto Slab",serif !important;
    font-weight: bold;
}
.mostR > div {
    float: left;
    margin-right: 10px;
    top: 0;
    width: 186px;
 }
.mostR > div a {
    color: black;
}
.mostR .caption {
    display: none;
}
</style><div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/sponset/annonsorinnhold/2018/07/25/Tungt-%C3%A5-starte-treningen-igjen-Slik-f%C3%A5r-du-en-kickstart-17172686.ece">
		<img   src="https://trd.by/sponset/annonsorinnhold/article17172746.ece/6exf15/ALTERNATES/w180-square/3T%20jack%20knives%20+%20hollow%20hold_4678.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/sponset/annonsorinnhold/2018/07/25/Tungt-%C3%A5-starte-treningen-igjen-Slik-f%C3%A5r-du-en-kickstart-17172686.ece">
                    Tungt å starte treningen igjen? Slik får du en kickstart!</a>
                </span></h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="https://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/sponset/annonsorinnhold/2018/07/25/Fort-gjort-blodsmak-eller-lek-Her-finner-du-den-perfekte-gruppetimen-for-deg-17178801.ece">
		<img   src="https://trd.by/sponset/annonsorinnhold/article17178693.ece/annhy4/ALTERNATES/w180-square/3tinspira17-7532_bootybuilder.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/sponset/annonsorinnhold/2018/07/25/Fort-gjort-blodsmak-eller-lek-Her-finner-du-den-perfekte-gruppetimen-for-deg-17178801.ece">
                    Fort gjort, blodsmak eller lek? Her finner du den perfekte gruppetimen for deg</a>
                </span></h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="https://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/sponset/annonsorinnhold/2018/06/07/Roger-og-Trym-fornyer-norsk-industri-16866606.ece">
		<img   src="https://trd.by/sponset/annonsorinnhold/article16845610.ece/z2dngv/ALTERNATES/w180-square/omw_TrondheimStaal.09.jpg" alt="Lærling i Trøndelag: &nbsp;" title="Lærling i Trøndelag: &nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/sponset/annonsorinnhold/2018/06/07/Roger-og-Trym-fornyer-norsk-industri-16866606.ece">
                    Roger og Trym fornyer norsk industri</a>
                </span></h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="https://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/sponset/annonsorinnhold/2018/02/08/Vi-skulle-hatt-mange-flere-som-Sander-16046035.ece">
		<img   src="https://trd.by/sponset/annonsorinnhold/article16045976.ece/i5t868/ALTERNATES/w180-square/omw_OTEK.Follafoss.02.jpg" alt="Utdanning ute i bedrift: &nbsp;" title="Utdanning ute i bedrift: &nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/sponset/annonsorinnhold/2018/02/08/Vi-skulle-hatt-mange-flere-som-Sander-16046035.ece">
                    - Vi skulle hatt mange flere som Sander!</a>
                </span></h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="https://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            </div>
                                    </div>
                                            </div>
                                    </main>

        <footer id="footer" role="contentinfo">
            <footer class="footer-content">
                <p class="publisher"><span class="trd">trd.by</span> er et produkt fra <span class="adr"><a href="http://www.adressa.no/">Adresseavisen</a></span><br>

<dl class="about">

<dt>Ansvarlig trd.by</dt>
	<dd><a href="mailto:line.pevik@adresseavisen.no">Line Dreier Pevik</a></dd>

	<dt>Utviklingsredaktør Adresseavisen</dt>
	<dd><a href="mailto:christer.s.johnsen@adresseavisen.no">Christer Solbakk Johnsen</a></dd>




	<dt>Sjefredaktør Adresseavisen</dt>
	<dd><a href="#">Kirsti Husby</a></dd>

	<dt>Kontakt og tips</dt>
	<dd><a href="mailto:trd.by@adresseavisen.no">trd.by@adresseavisen.no</a></dd>

	<dt>Telefon</dt>
	<dd><a href="tel:46407200">464 07 200</a></dd>
</dl>

<ul class="social-channels">
	<li class="facebook"><a href="https://www.facebook.com/trdby">Facebook</a></li>
	<li class="twitter"><a href="https://twitter.com/trdby">Twitter</a></li>
	<li class="instagram"><a href="https://instagram.com/trd.by/">Instagram</a></li>
	<li class="snapchat js-require-widget" data-target="#snapchat-qr" data-plugin="polaris.snippets@addButtonAppleClickEffect" data-selector="#footer .snapchat a"><a rel="#snapchat-qr">Snapchat</a></li>
	<li class="rss"><a href="http://trd.by/?widgetName=polarisFeeds&widgetId=11177005&getXmlFeed=true">RSS</a></li>
</ul>

<p class="disclaimer">Adresseavisen arbeider etter <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten">Vær Varsom-plakatens</a> regler for god presseskikk. Se også <a href="http://www.nored.no/Redaktoeransvar/Redaktoerplakaten">Redaktøransvar</a>. Adresseavisen har ikke ansvar for innhold på eksterne nettsider som det lenkes til. Mer info om <a href="http://polarismedia.no/datapolicy">bruk av «cookies» og personvernpolicy.</a>. Alt innhold er opphavsrettslig beskyttet 2018 © Trd.by is powered by Escenic. <a href="http://www.adressa.no/tjenester/article1261314.ece">Adresseavisens rettigheter</a>.</p></footer>
            </footer>

    </div>

	</div>

            <!-- Start ComScore  -->
			<script>
				var comScoreSettings = {
					c1: "2",
					c2: "24325237",
					c3: "",
					c4: "",
					c5: "",
					c6: ""
				};

				var _comscore = _comscore || []; 
				_comscore.push(comScoreSettings);

				(function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol === "https:" ? "https://s" : "http://") + "b.scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();
			</script>
			<noscript>
				<img src="//b.scorecardresearch.com/p?c1=2&c2=24325237&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" />
			</noscript>
			<!-- End ComScore -->
		<!-- Start Pulse -->
						<script>
							
								try {
									var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
								}
								catch(err){
									var pwu_id = null;
								}
							

							var pulse2opt = {
								
									product: 'adressa.no',
								
								clientId: 'adressano',
								contentId: '20478378',
								contentType: 'article',
								category: 'aktuelt',
								
								userId: pwu_id !== null ? pwu_id.toString() : ''
							};

							var AutoTrack;
							if(typeof requireReady !== 'undefined'){
								requireReady(['//jssdk.pulse.schibsted.com/autoTracker.min'], function (p2) {
									AutoTrack = p2;
								});
							}
							else {
								(function() { 
									var s = document.createElement("script"), 
									el = document.getElementsByTagName("script")[0]; 
									s.async = true;
									s.onload = function(p2) { AutoTrack = p2 };
									s.src = "//jssdk.pulse.schibsted.com/autoTracker.min";
									el.parentNode.insertBefore(s, el); 
								})();
							}
						</script>
						<!-- End Pulse -->

					<script>
requireReady(['jquery'], function($) {
            var paywallUserMeta = $("<meta property='lp:paywall_user'></meta>");
            var hasSpidAccess = window.pwGetStorageItem('PWU_AID') === null ? "0": "1"
            console.log("hasSpidAccess",hasSpidAccess)
            $(paywallUserMeta).attr("content",hasSpidAccess);
            $("head").append(paywallUserMeta);
 
            var paywallAccess = 'free';
            console.log("paywallAccess",paywallAccess);     
            var paywallMeta = $("<meta property='lp:paywall'></meta>");
            $(paywallMeta).attr("content",paywallAccess);
            $("head").append(paywallMeta);
 
            (function() {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
                    s.async = true;
                    s.src = 'https://pp.lp4.io/app/5b/88/3a/5b883a29e45a1da357713da6.js';
                    el.parentNode.insertBefore(s, el);
            })();
 
});
</script>    
    
<!-- Start cXense -->
		<div id="cX-root" style="display: none;"></div>
				<script type="text/javascript">
                            var cX = cX || {}; cX.callQueue = cX.callQueue || [];
                            
                            cX.callQueue.push(['setAccountId', '9222270286501375972']);
                            
                            cX.callQueue.push(['setSiteId', '1129410342261209568']);

                            

                            if(navigator.userAgent.indexOf('_app_') > -1) {
                                cX.callQueue.push(['setCustomParameters', {
                                    'plattform': 'app'
                                }]);
                            }

                            cX.callQueue.push(['sendPageViewEvent']);

                            
                                (function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
                                </script>
					<!-- End cXense -->


		<!-- Start GA -->
		<script type="text/javascript">
                            var _gaq = _gaq || [];
                            _gaq.push(['_setAccount', 'UA-5851143-20']);
                            
                            _gaq.push(['_setDomainName', 'trd.by']);
                            
                            _gaq.push(['_trackPageview']);

                            (function() {
                                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
                            })();
						</script>
					<!-- End GA -->

		<script>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</script>
		
		<script type="text/javascript">
						//<![CDATA[
							(function() {
								var eaeImage = new Image(1, 1);
								
										eaeImage.src = 'https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=20478378&pubId=212&meta=classic&objId=20478378&type=load&title=Black+friday+mest+popul%c3%a6rt+blant+unge&url=&cat=&amp;clientDT=' + new Date().getTime();
									
							})();
						//]]>
					</script>
					<noscript>
						<img src="https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=20478378&amp;pubId=212&amp;meta=classic&amp;objId=20478378&amp;type=load&amp;title=Black+friday+mest+popul%c3%a6rt+blant+unge&amp;url=&amp;cat=noscript" alt="" width="1" height="1" />
					</noscript>
				</body>
    </html>
	
	