<!DOCTYPE html>
    <html class="art type-news clean section_kultur theme_front device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
        <head>
            <link rel="dns-prefetch" href="http://static.polarismedia.no"/>
            <link rel="preconnect" href="http://static.polarismedia.no"/>
        <link rel="dns-prefetch" href="http://eae.polarismedia.no"/>
            <link rel="preconnect" href="http://eae.polarismedia.no"/>
        <link rel="dns-prefetch" href="http://helios.adressa.no"/>
            <link rel="preconnect" href="http://helios.adressa.no"/>
        <link rel="dns-prefetch" href="http://adserver.adtech.de"/>
            <link rel="preconnect" href="http://adserver.adtech.de"/>
        <link rel="dns-prefetch" href="http://kunder.adressa.no"/>
            <link rel="preconnect" href="http://kunder.adressa.no"/>
        <link rel="dns-prefetch" href="http://torget.adressa.no"/>
            <link rel="preconnect" href="http://torget.adressa.no"/>
        <link rel="dns-prefetch" href="http://feed.webassistenten.no"/>
            <link rel="preconnect" href="http://feed.webassistenten.no"/>
        <link rel="dns-prefetch" href="http://track.adform.net"/>
            <link rel="preconnect" href="http://track.adform.net"/>
        <link rel="dns-prefetch" href="http://pagead2.googlesyndication.com"/>
            <link rel="preconnect" href="http://pagead2.googlesyndication.com"/>
        <meta name="apple-itunes-app" content="app-id=993587874" />    
<meta charset="utf-8"/>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    <title>Spotify vil legge inn varsel i podkaster som diskuterer koronaviruset - Trd.by</title>
    <meta name="description" content="Strømmegiganten Spotify sier de jobber med å legge inn varsel i podkastepisoder hvor koronaviruset er tema etter at artister har trukket musikken sin i protest." />
    <meta name="keywords" content="nyheter, trondheim, trdby, trd, uteliv, viral, profiler, events, trøndelag, midtbyen, nidaros, rbk, nidelva, solsiden" />
    <meta name="system" content="PolarisWeb,3.0,art"/>        
    <meta name="publication" content="Trd.by"/>
    <meta name="robots" content="all,index" />
    <meta name="google" content="notranslate"/>
    <link href="https://static.polarismedia.no/skins/prod/publication/trdby/gfx/favicon.png" type="image/png" rel="icon"/>            
    <link rel="icon" type="image/png" href="https://static.polarismedia.no/skins/prod/publication/trdby/gfx/favicon.png" />
    <link rel="apple-touch-icon" href="https://static.polarismedia.no/skins/prod/publication/trdby/gfx/applefavicon.png" />
    <!--[if IE]>
        <link rel="shortcut icon" href="https://static.polarismedia.no/skins/prod/publication/trdby/gfx/favicon.ico"/>
    <![endif]-->
    <meta property="fb:app_id" content="1094137200669312"/>
    <meta property="fb:pages" content="1427288147531796"/>
    <meta name="twitter:card" content="summary_large_image"/>    
    <meta name="twitter:title" content="Spotify vil legge inn varsel i podkaster som diskuterer koronaviruset"/>
        <meta name="twitter:description" content="Strømmegiganten Spotify sier de jobber med å legge inn varsel i podkastepisoder hvor koronaviruset er tema etter at artister har trukket musikken sin i protest."/>
    <meta name="twitter:image" content="https://trd.by/incoming/article25092350.ece/4xp06k/ALTERNATES/w980-default/NTB_QGreBwcLsWI.jpg"/>           
    <meta property="og:type" content="article"/>
    <meta property="og:locale" content="nb_NO"/>
    <meta property="og:site_name" content="trdby.no"/>

    <meta property="og:image" content="https://trd.by/incoming/article25092350.ece/4xp06k/ALTERNATES/w980-default/NTB_QGreBwcLsWI.jpg"/>           
    <meta property="og:title" content="Spotify vil legge inn varsel i podkaster som diskuterer koronaviruset"/>        
        <meta property="og:description" content="Strømmegiganten Spotify sier de jobber med å legge inn varsel i podkastepisoder hvor koronaviruset er tema etter at artister har trukket musikken sin i protest."/>        
        <meta property="og:url" content="https://trd.by/Kultur/2022/01/31/Spotify-vil-legge-inn-varsel-i-podkaster-som-diskuterer-koronaviruset-25092349.ece"/>        
    <meta property="article:modified_time" content="2022-01-31T08:55:34+01:00" />
        <meta property="article:published_time" content="2022-01-31T08:55:34+01:00" />
    <meta name="author" property="article:author" content="(NTB) NTB-AFP"/>
    <meta name="msapplication-TileImage" content="https://static.polarismedia.no/skins/prod/publication/trdby/gfx/msfavicon.png"/>
    <meta name="cXenseParse:title" content="Spotify vil legge inn varsel i podkaster som diskuterer koronaviruset"/>
    <meta name="cXenseParse:recs:recommendable" content="true"/>
    <meta name="cXenseParse:recs:recommending" content="true"/>
    <meta name="cXenseParse:recs:articleid" content="25092349"/>
    <meta name="cXenseParse:trdby-importance" content="0"/>
        <meta name="cXenseParse:trdby-access" content="free"/>    
        <link rel="alternate" title="Siste nytt fra Trd.by?service=rss" href="https://trd.by/?service=rssfeed" type="application/rss+xml"  />

    <meta property="k5a:paid" content="0" />
      <link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/skins/prod/publication/trdby/css/trdby.min.css?new11"/>
					<script>
                
                        var require = {
                    

					fingerprint: '1230',
					baseUrl: 'https://static.polarismedia.no/resources/min-js/',
					publicationUrl: 'https://trd.by/',
					loadCustomScripts: true,
					muteConsole: false,
					platform: 'classic',
					pageType: 'article',
					contentType: 'news',
					pubId: 212, secId: 23423, artId: 25092349,channel: 'trdby',distribution: 'REALESTATE,REALESTATE_RETARGET,REALESTATE_LEISURE,REALESTATE_LEISURE_RETARGET,REALESTATE_PROJECT,REALESTATE_PROJECT_RETARGET,CAR',seatSplit: false,nativeScript: 'https://static.polarismedia.no/resources/min-js/lib/native.js'
				};


                </script>

			<script src="https://static.polarismedia.no/resources/min-js/header.js?1230"></script>
                    <script src="https://static.polarismedia.no/resources/min-js/personvern.js?1230" defer></script>
                    <meta name="google-site-verification" content="7TmCCBynF2S-3dlmqOuzgNuOyd-FkBFDL1Hq9fFwjs4" /><style>
.notag::before { display: none !important; }
</style>
<script>
  requireReady(['jquery'], function ($) {
    $('.menu-trigger').click(function () {
      $('html').toggleClass('nav-active');
      $('.overlay').toggleClass('open');
    });
  });
</script><link rel="alternate" title="trdby RSS" href="https://trd.by/Kultur/?widgetName=polarisFeeds&amp;widgetId=11177005&amp;getXmlFeed=true" type="application/rss+xml"  />

<style type="text/css">
body {
  background-position: center 100px !important;
}

body.skywallfixed {
  background-position: center 20px !important;
}

.skywallSkyscraper.fixed {
  top: 20px !important;
}

.polarisMarketing {
  text-align: left;
  position:relative;
}

.outerAdLeft, .outerAdRight {
  top: 100px !important;
  padding-top: unset;
}

.polarisMarketing::before {
  font-size: 12px !important;
  top: -18px !important;
  position: absolute !important;
}

.is-horseshoe .outerAdTop .polarisMarketing, .is-wallpaper .outerAdTop .polarisMarketing {
    margin-left: unset;
}

html.art .article-body .polarisMarketing {
  margin-top: 2rem;
  margin-bottom: 2rem;
}

#topboard {
min-height: 150px;
}

div[id^="netboard"] {
min-height: 400px;
}

#conceptboard {
min-height: 300px;
}

.shareDateAuthor {
margin-bottom: 54px;
}
</style><meta property="fb:pages" content="1427288147531796" /></head>


        <body>

            <script type="text/javascript">
						//<![CDATA[
							var eaeBS = new Date().getTime();
							var eaeImgUrl = 'https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=23423&pubId=212&cat=news&meta=classic&objId=25092349&type=article&title=Spotify+vil+legge+inn+varsel+i+podkaster+som+diskuterer+koronaviruset&url=&amp;clientDT=' + eaeBS;
							/* if (navigator.sendBeacon) {
								navigator.sendBeacon(eaeImgUrl);
							}
							else { */
								(function() {
									var eaeImage = new Image(1, 1);
									eaeImage.src = eaeImgUrl;
								})();
							//}
						//]]>
					</script>
					<noscript>
						<img src="https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=23423&amp;pubId=212&amp;cat=news&amp;meta=classic&amp;objId=25092349&amp;type=article&amp;title=Spotify+vil+legge+inn+varsel+i+podkaster+som+diskuterer+koronaviruset&amp;url=" alt="" width="1" height="1" />
					</noscript>
				<div id="fb-root" data-app-id="1094137200669312"></div>
            <div id="viewport">
                <div id="outer">
        <div class="hidden">
                <div class="widget polarisSpid">
		<div id="spidBtn-loginButton">
			<div id="spidBtn-notLoggedState" class="hidden">
				<a id="spidBtn-login" class="login" href="javascript:void(0);">
					<span>Logg inn</span>
				</a>

				<div id="spidBtn-links" class="options hidden">
					<ul>
            <li><a href="//minside.alda.no/kundeservice?aviskode=ADR">Kundeservice</a></li>
            <li><a href="//minside.alda.no/bliabonnent?aviskode=ADR">Bli abonnent</a></li>
					</ul>
				</div>
			</div>
			<div id="spidBtn-error" class="hidden">
				<a id="spidBtn-reload" class="login" href="javascript:void(0);">
					<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
				</a>
			</div>
			<div id="spidBtn-loggedState" class="hidden">
				<a id="spidBtn-loggedIn" class="loggedIn" href="javascript:void(0);">
					<span class="prefix">Hei,</span>
					<span id="spidBtn-name" class="name"></span>
				</a>
				<div id="spidBtn-options" class="options hidden">
					<ul>
						<li><a id="spidBtn-logout" class="logout" href="javascript:void(0);">Logg ut</a></li>
					</ul>
				</div>
			</div>
			<div id="spidBtn-loggedState-noAccess" class="hidden">
				<a id="spidBtn-loggedIn-noAccess" class="loggedIn">
					<span>Bli abonnent</span>
				</a>
				<div id="spidBtn-options-noAccess" class="options hidden">
					<p>
						Du er innlogget som
						<span id="spidBtn-name-noAccess"></span><br>
						Vi finner ikke et aktivt abonnement på din bruker.
					</p>
					<ul>
            <li><a href="https://payment.schibsted.no/account/products">Sjekk min Schibsted-konto</a></li>
            <li><a href="//minside.alda.no/bliabonnent?aviskode=ADR">Bli abonnent</a></li>
            <li><a href="//minside.alda.no/kundeservice?aviskode=ADR">Kundeservice</a></li>
						<li><a id="spidBtn-logout-noAccess" class="logout">Logg ut</a></li>
					</ul>
					<div>
						<p>
							<strong>Hvorfor kjenner vi deg igjen?</strong><br />
							Schibsted-konto, tidligere SPiD, er vårt digitale påloggings- og betalingssystem. Dette er en felles pålogging- og betalingsløsning for flere norske medienettsteder (Adressa, SMP, VG, Finn etc..)</p>
						<p>
							Les mer om Schibsted-konto <a href="https://info.privacy.schibsted.com/no/hva-er-en-schibsted-konto/">her</a>
						</p>
					</div>
				</div>
			</div>
		</div>

		<script>
                var identityConfig = {
                    clientId: '5357ab1b431c7ad251000005',
                    redirectUri: 'https://trd.by/',
                    env: 'PRO_NO',
                    pids: 301524,
                    
                    sessionDomain: 'https://id.adressa.no',
                    
                    shortcode: '',
                    
                    salesPoster: false,
                    
                    enableAria : false,
                    enableComments: false,
                    redirect: false
                };

                
                    (function() {
                        
                        if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries) {
                            document.write('<script src="https://static.polarismedia.no/resources/min-js/widgets/core.min.js?1"><\/script>');
                        }
                        

                        function loadIdentity(){
                            var scriptEl1 = document.createElement('script');
                            scriptEl1.async = 'async';
                            scriptEl1.src = 'https://static.polarismedia.no/resources/min-js/widgets/identity2903.js?1230';
                            var targetEl1 = document.getElementsByTagName('script')[0];
                            targetEl1.parentNode.insertBefore(scriptEl1, targetEl1);
                        }

                        var scriptEl = document.createElement('script');
                        scriptEl.async = 'async';
                        scriptEl.onload = function() { loadIdentity(); };
                        scriptEl.src = 'https://cdn.polyfill.io/v2/polyfill.min.js?features=default,Promise,URL,Object.entries,fetch,Array.from,Number.isInteger,Number.isFinite,Symbol,Symbol.iterator,IntersectionObserver';
                        var targetEl = document.getElementsByTagName('script')[0];
                        targetEl.parentNode.insertBefore(scriptEl, targetEl);
                    })();
                    </script>
        </div>
</div>
            <div class="overlay" id="snapchat-qr">
	<img src="https://static.polarismedia.no/skins/prod/publication/trdby/gfx/trdby-snapchat-qr-logo.png" alt="Følg trd.by på Snapchat">

	<h2 class="logo"><a href="https://trd.by/"><svg xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 635 260.8" enable-background="new 0 0 635 260.8" xml:space="preserve">
		<g>
			<path class="trd letter-t" fill="#FFFFFF" d="M56.2 206.5c-35.9 0-41-13.1-41-40.7V91.9H0V64.9h15.2V42.5C15.2 23.1 19 19 39.7 19h10.7v45.9h23.1v26.9 H50.4v71.8c0 9.7 2.8 12.8 12.4 12.8h10.7v30H56.2z"/>
			<path class="trd letter-r" fill="#FFFFFF" d="M191.8 70.4l-9.7 29.4c-8.3-2.8-16.9-4.8-28.6-4.8c-9.3 0-22.1 2.1-22.1 14.5v97H95.9V64.9h35.5v7.3 c5.9-6.2 14.8-9 24.8-9C170.7 63.2 182.5 66.6 191.8 70.4z"/>
			<path class="trd letter-d" fill="#FFFFFF" d="M310.1 0v206.5h-35.5V201c-5.2 4.8-12.1 7.3-23.1 7.3c-45.2 0-56.2-15.2-56.2-73.2 c0-57.3 11-72.5 56.2-72.5c8.3 0 17.9 0 23.1 7.9V0H310.1z M274.6 156.4V94.6c-5.2-1.4-10.7-2.1-19-2.1c-22.1 0-25.2 8.6-25.2 29.4 v26.6c0 20.7 3.1 29.7 25.2 29.7C270.1 178.2 274.6 172 274.6 156.4z"/>
			<path class="dotby letter-dot" fill="#EE3577" d="M369.8 188.9c0 11.4-6.2 17.6-17.6 17.6c-11.7 0-17.9-5.9-17.9-17.6c0-11.4 6.2-18 17.9-18 C363.5 170.9 369.8 177.5 369.8 188.9z"/>
			<path class="dotby letter-b" fill="#EE3577" d="M452.5 208.2c-8.6 0-15.9-1.4-23.1-7.3v5.5h-35.5V0h35.5v70.4c4.1-6.6 12.1-7.9 23.1-7.9 c45.2 0 56.2 15.2 56.2 72.5C508.8 192.7 497.7 208.2 452.5 208.2z M473.9 121.9c-0.3-20.7-3.4-29.4-25.5-29.4 c-5.9 0-12.1 0.7-19 2.1v60.4c0 14.2 2.1 23.1 19 23.1c22.1 0 25.2-9 25.5-29.7V121.9z"/>
			<path class="dotby letter-y" fill="#EE3577" d="M635 200.6c-2.1 45.9-14.8 58.4-55.9 58.4c-17.6 0-32.8-1.7-49.7-9l3.1-9l6.6-19.3 c10.7 4.1 21.7 7.3 35.9 7.3c21.4 0 25.2-8.3 25.5-28.3c0-0.3 0-2.1 0-2.1c-5.2 6.2-12.8 10-25.9 10c-34.8 0-45.2-13.1-45.2-52.1 V64.9h35.2v80.5c0 19.7 4.5 31.1 17.6 31.1c9.3 0 17.6-2.8 17.6-13.8V64.9H635V200.6z"/>
		</g>
	</svg></a></h2>

	<h3>Følg oss på snap:</h3>
	<p>Legg oss til ved å peke kameraet ditt på spøkelset vårt, og trykk på skjermen!</p>

</div><div id="wallpaper" class="js-require-widget widget polarisMarketing hidden" data-external="/polarnexus/polarnexus.js@render" data-lazyload="false" data-refresh="false"></div>
		<div class="outerAdLeft" id="adLeft">
                <div id="skyscraperleft_1" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="false" data-refresh="false"></div>
		</div>
            <div class="outerAdRight" id="adRight">
                <div id="skyscraperright_1" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="false" data-refresh="false"></div>
		</div>
            </div>

		<div id="page" class="x980 art span10 textSize10">
		<header id="header" role="banner">
            <div class="header-content">
                <h2 class="logo"><a href="http://trd.by/"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 635 260.8" enable-background="new 0 0 635 260.8" xml:space="preserve">
<g>
	<path class="trd letter-t" fill="#FFFFFF" d="M56.2 206.5c-35.9 0-41-13.1-41-40.7V91.9H0V64.9h15.2V42.5C15.2 23.1 19 19 39.7 19h10.7v45.9h23.1v26.9 H50.4v71.8c0 9.7 2.8 12.8 12.4 12.8h10.7v30H56.2z"/>
	<path class="trd letter-r" fill="#FFFFFF" d="M191.8 70.4l-9.7 29.4c-8.3-2.8-16.9-4.8-28.6-4.8c-9.3 0-22.1 2.1-22.1 14.5v97H95.9V64.9h35.5v7.3 c5.9-6.2 14.8-9 24.8-9C170.7 63.2 182.5 66.6 191.8 70.4z"/>
	<path class="trd letter-d" fill="#FFFFFF" d="M310.1 0v206.5h-35.5V201c-5.2 4.8-12.1 7.3-23.1 7.3c-45.2 0-56.2-15.2-56.2-73.2 c0-57.3 11-72.5 56.2-72.5c8.3 0 17.9 0 23.1 7.9V0H310.1z M274.6 156.4V94.6c-5.2-1.4-10.7-2.1-19-2.1c-22.1 0-25.2 8.6-25.2 29.4 v26.6c0 20.7 3.1 29.7 25.2 29.7C270.1 178.2 274.6 172 274.6 156.4z"/>
	<path class="dotby letter-dot" fill="#EE3577" d="M369.8 188.9c0 11.4-6.2 17.6-17.6 17.6c-11.7 0-17.9-5.9-17.9-17.6c0-11.4 6.2-18 17.9-18 C363.5 170.9 369.8 177.5 369.8 188.9z"/>
	<path class="dotby letter-b" fill="#EE3577" d="M452.5 208.2c-8.6 0-15.9-1.4-23.1-7.3v5.5h-35.5V0h35.5v70.4c4.1-6.6 12.1-7.9 23.1-7.9 c45.2 0 56.2 15.2 56.2 72.5C508.8 192.7 497.7 208.2 452.5 208.2z M473.9 121.9c-0.3-20.7-3.4-29.4-25.5-29.4 c-5.9 0-12.1 0.7-19 2.1v60.4c0 14.2 2.1 23.1 19 23.1c22.1 0 25.2-9 25.5-29.7V121.9z"/>
	<path class="dotby letter-y" fill="#EE3577" d="M635 200.6c-2.1 45.9-14.8 58.4-55.9 58.4c-17.6 0-32.8-1.7-49.7-9l3.1-9l6.6-19.3 c10.7 4.1 21.7 7.3 35.9 7.3c21.4 0 25.2-8.3 25.5-28.3c0-0.3 0-2.1 0-2.1c-5.2 6.2-12.8 10-25.9 10c-34.8 0-45.2-13.1-45.2-52.1 V64.9h35.2v80.5c0 19.7 4.5 31.1 17.6 31.1c9.3 0 17.6-2.8 17.6-13.8V64.9H635V200.6z"/>
</g>
</svg></a></h2><a href="mailto:trd.by@adresseavisen.no" class="email-link">Tips oss</a><a href="http://trdevents.no" class="trdevents-icon"><span>Trd.events</span></a><a href="http://adressa.no" class="adressa-icon" title="trd.by er et produkt fra Adresseavisen"><span>Adressa.no</span></a><button type="button" class="menu-trigger"><span>Meny</span></button><button type="button" class="search-trigger" onclick="location.href='/search/';"><span>Søk</span></button><div class="overlay">
                <a href="http://trd.by" class="theresnoplacelike127001">Forsiden</a><div class="widget polarisMenu horizontal nav-header">
	<ul class="level1 main">
					<li class="hidden current">
						<a target="_top" href="https://trd.by/" class="active">
							<span>frontpage</span>
								</a>

					</li>
					<li class="aktuelt">
						<a target="_top" href="https://trd.by/aktuelt/">
							<span>Aktuelt</span>
								</a>

					</li>
					<li class="underholdning">
						<a target="_top" href="https://trd.by/underholdning/">
							<span>Underholdning</span>
								</a>

					</li>
					<li class="livsstil">
						<a target="_top" href="https://trd.by/livsstil/">
							<span>Livsstil</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://trd.by/meninger/">
							<span>Meninger</span>
								</a>

					</li>
					<li class="uteliv">
						<a target="_top" href="https://trd.by/uteliv/">
							<span>Uteliv</span>
								</a>

					</li>
					<li class="idrett">
						<a target="_top" href="https://trd.by/idrett/">
							<span>Trening</span>
								</a>

					</li>
					<li class="wtf">
						<a target="_top" href="https://trd.by/wtf/">
							<span>WTF</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://trdevents.no/">
							<span>trd.events</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://trdby.parrotplay.tv/">
							<span>Strømmeguide</span>
								</a>

					</li>
					</ul>

		</div>			
	</div>
            </div>
            <script type="text/javascript">
        document.addEventListener('DOMContentLoaded', function(){
  document.querySelectorAll('img[title]').forEach(function(item){item.removeAttribute('title')});
});

var url = new URL(location.href);
var token = url.searchParams.get('token');
var device = url.searchParams.get('device');
var viewport = document.querySelector('#viewport');
var body = document.querySelector('body');

if (token) {
    // yee preview detected

    // If device does not exist, set it to mobile then refresh
    if (!device) {
        url.searchParams.set('device', 'mobile');
        location.href = url.href;
    }
    
    // Set the width of the viewport for mobile view
    if(device == 'mobile') viewport.setAttribute('style', 'width:380px;');

    // create a button to toggleDevice
    var node = document.createElement('div');
    body.setAttribute('style', 'padding-top: 56px;')
    node.setAttribute('style', 'cursor: pointer;z-index: 99999; position: fixed; top: 0px; width: 100vw; background-color: #ffa235; text-align: center; padding: 16px; color: #fff;');
    node.textContent = 'Vis ' + (device == 'mobile' ? 'fullskjerm' : 'mobil') + '-forhåndsvisning';
    body.insertBefore(node, body.firstChild);

    // add click event on button
    node.addEventListener('click', toggleDevice);
}

function toggleDevice() {
    var url = new URL(location.href);
    var device = url.searchParams.get('device');

    if (device == 'mobile') url.searchParams.set('device', 'classic');
    if (device == 'classic') url.searchParams.set('device', 'mobile');
    if (!device) url.searchParams.set('device', 'mobile');
    location.href = url.href;
}</script>

    <div class="widget polarisCode html">
	<style>
.factbox {
    flex-wrap: wrap !important;
    position: relative;
}

.factbox .factTitle {
   width: 100%;
   text-align: center;
}

.factbox .factList {
    overflow: hidden;
    height: 0px;
}

.factbox.open .factList {
   height: auto;
}



.factbox .btn {
    position: absolute;
    background-color: #ffa235;
    padding: 4px 16px;
    text-align: center;
    left: 50%;
    transform: translateX(-50%);
    bottom: -16px;
    color: #fff;
    border-radius: 2px;
    cursor: pointer;
}
</style>
<script>
requireReady(['jquery'], function () {
    $('.factbox').each(function (item) {
        var btn = $("<div class='btn'>Vis mer</div>");

        $(btn).on('click', function () {

            if ($(this).html() == 'Vis mer') {
                $(this).parent().addClass('open');
                $(this).html('Vis mindre');
            } else {
                $(this).parent().removeClass('open');
                $(this).html('Vis mer');
            }

        });

        $(this).append(btn);

    });
});
</script></div>
	<div class="widget polarisCode javascript">
    <script type="text/javascript">
        
            requireReady(['jquery'
                
            ], function ($
                
            ) {
        (function () {
    var share_btns = document.querySelector('aside.pm-share-buttons');
if(!share_btns) return;
    for (var i = 0; i < share_btns.children.length; i++) {
        (function (i) {
            var btn = share_btns.children[i];
            btn.addEventListener('click', function () {
                if (window._gaq && window._gaq.push) {
                    window._gaq.push(['_trackEvent', 'sharebutton', btn.getAttribute('title')]);
                }
            });
        })(i)
    }
})();
            });
        </script>

    </div>
    <div class="outerAdTop" id="adTop">
                <div id="topboard" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="true" data-refresh="false"></div>
		</div>
            </header> 
        <main id="content" role="main">
            <div class="gridRow x10 chucknorris"
                                              >
                                            <div class="gridUnit span10 textSize10">
                                                    <div class="article-top">
                <h1 class="title">
							<span class="t100">
								Spotify vil legge inn varsel i podkaster som diskuterer koronaviruset</span>
							</h1>
					<div class="homeSection">
                <span class="sectionTitle">Kultur</span>
				</div>
            <div class="lead">
							Strømmegiganten Spotify sier de jobber med å legge inn varsel i podkastepisoder hvor koronaviruset er tema etter at artister har trukket musikken sin i protest.</div>
					<figure class="media image full default   ">
    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://trd.by/incoming/article25092350.ece/4xp06k/ALTERNATES/w{width}-default/NTB_QGreBwcLsWI.jpg"
							data-source=""
                            data-alt="Neil Young (t.v.) var først ute med å boikotte Spotify i protest mot at strømmetjenesten lot Joe Rogan (t.h.) spre feilinformasjon om koronaviruset uimotsagt. &nbsp;
        
            (Foto: AP / NTB)"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    <p class="caption">
                    Neil Young (t.v.) var først ute med å boikotte Spotify i protest mot at strømmetjenesten lot Joe Rogan (t.h.) spre feilinformasjon om koronaviruset uimotsagt. &nbsp;
                    <span class="photographer">Foto: AP / NTB</span>
                    </p>
            </figure>
    </div>
            <div class="shareDateAuthor">
                <div class="widget polarisStoryContent byline" >
                        <div class="profile">
	<ul class="profileData">
		<li class="name">
			<span class="bylinePrefix">Skrevet av</span>
				<span class="authorName">(NTB) NTB-AFP</span>
                                </li>
	</ul>
</div>

</div>
                        <aside class="pm-share-buttons">

	<a class="js-require-widget share-link" style="text-decoration:none;" title="Del på Facebook" data-plugin="sharingButtons@facebookButton" rel="noopener" href="javascript:void(0);">
		<svg role="img" aria-labelledby="share-facebook-title" class="share-icon facebook" viewBox="0 0 17 32" preserveAspectRatio="xMidYMin meet" height="1em">
			<title id="share-facebook-title">Del denne artikkelen på Facebook</title>
			<path class="icon-shape" fill="#000" d="M4.794 32v-14.313h-4.794v-5.688h4.794v-4.481c0-4.869 2.975-7.519 7.319-7.519 2.081 0 3.869 0.156 4.387 0.225v5.088h-3.012c-2.363 0-2.819 1.125-2.819 2.769v3.919h5.331l-0.731 5.688h-4.6v14.313z"></path>
		</svg>
	</a>

	<a class="js-require-widget share-link" style="text-decoration:none;" title="Del på Twitter" data-plugin="sharingButtons@twitterButton" rel="noopener" href="javascript:void(0);">
		<svg role="img" aria-labelledby="share-twitter-title" class="share-icon twitter" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em">
			<title id="share-twitter-title">Del denne artikkelen på Twitter</title>
			<path class="icon-shape" fill="#000" d="M28.711 9.482c0.020 0.284 0.020 0.569 0.020 0.853 0 8.67-6.599 18.66-18.66 18.66-3.716 0-7.168-1.076-10.071-2.944 0.528 0.061 1.036 0.081 1.584 0.081 3.066 0 5.888-1.035 8.142-2.802-2.883-0.061-5.3-1.949-6.132-4.548 0.406 0.061 0.812 0.102 1.239 0.102 0.589 0 1.178-0.081 1.726-0.223-3.005-0.609-5.259-3.249-5.259-6.437v-0.081c0.873 0.487 1.888 0.792 2.964 0.832-1.766-1.178-2.924-3.188-2.924-5.462 0-1.218 0.325-2.335 0.893-3.31 3.228 3.98 8.081 6.579 13.523 6.863-0.101-0.487-0.162-0.995-0.162-1.502 0-3.614 2.924-6.558 6.558-6.558 1.888 0 3.594 0.792 4.792 2.071 1.482-0.284 2.904-0.832 4.162-1.584-0.487 1.523-1.523 2.802-2.883 3.614 1.32-0.142 2.599-0.508 3.777-1.015-0.893 1.299-2.010 2.457-3.289 3.391z"></path>
		</svg>
	</a>

	<a class="js-require-widget share-link" style="text-decoration:none;" title="Del på e-post" data-subject="Nyhetstips fra " data-plugin="sharingButtons@emailButton" rel="noopener" href="javascript:void(0);">
		<svg role="img" aria-labelledby="share-email-title" class="share-icon email" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em">
			<title id="share-email-title">Del denne artikkelen på e-post</title>
			<path class="icon-shape" fill="#000" d="M31.394 11.925c0.244-0.194 0.606-0.012 0.606 0.294v12.781c0 1.656-1.344 3-3 3h-26c-1.656 0-3-1.344-3-3v-12.775c0-0.313 0.356-0.488 0.606-0.294 1.4 1.088 3.256 2.469 9.631 7.1 1.319 0.962 3.544 2.988 5.763 2.975 2.231 0.019 4.5-2.050 5.769-2.975 6.375-4.631 8.225-6.019 9.625-7.106zM16 20c1.45 0.025 3.538-1.825 4.587-2.587 8.294-6.019 8.925-6.544 10.837-8.044 0.363-0.281 0.575-0.719 0.575-1.181v-1.188c0-1.656-1.344-3-3-3h-26c-1.656 0-3 1.344-3 3v1.188c0 0.463 0.212 0.894 0.575 1.181 1.912 1.494 2.544 2.025 10.838 8.044 1.050 0.762 3.138 2.613 4.588 2.587z"></path>
		</svg>
	</a>

</aside><div class="dateline">
                                                    <time class="published" datetime="2022-01-31 08:55"><span class="label">Publisert:</span> 
                                                            31 januar 2022 08:55</time>
                                                    <time class="modified" datetime="2022-01-31 08:55"><span class="label">Sist oppdatert:</span> 
                                                            31 januar 2022 08:55</time>
                                            </div>                                            
                                        </div>
            <div class="article-body">
                <div class="review-meta hidden">
                </div>
            <div>
                </div>
            <div id="netboard_1" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="true" data-refresh="false"></div>
		<div class="widget polarisStoryContent article" >
		<div class="body"><p>– Vi jobber med å legge til et innholdsvarsel i enhver episode som inkluderer en diskusjon om covid-19, sier Spotify-eier Daniel Ek i en pressemelding. </p><p>Varselet skal sende lyttere til et «korona-knutepunkt» der man får tilgang til oppdatert informasjon fra eksperter og lenker til pålitelige kilder, ifølge Ek. </p><br><div class="article news default     textSize6 ">  <figure class="media image full left ">  <a href="https://trd.by/Kultur/2022/01/26/Neil-Young-gir-Spotify-et-ultimatum-%E2%80%93-Meg-eller-Joe-Rogan-25078399.ece">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://trd.by/incoming/article25078410.ece/ll5cbi/ALTERNATES/w{width}-default/NTB_EPoGV6cMt-E.jpg" data-alt="Neil Young poses for a portrait at Lost Planet Editorial in Santa Monica, Calif. on Sept. 9, 2019. Young had a barn rebuilt in the Rockies and used it to reunite with his old backing band Crazy Horse. The little log structure from the 1850s lends its name to the album that resulted, just called “Barn.” It will be released Friday along with a documentary of the same name directed by Young's wife Daryl Hannah. (Photo by Rebecca Cabage/Invision/AP, File)  NTB kultur" data-lazyload="true" data-lazyload-offset="300">  </div>  </a>  </figure>  <div class="inner ">  <div class="text">  <h3 class="headline">  <span class="t100"><a href="https://trd.by/Kultur/2022/01/26/Neil-Young-gir-Spotify-et-ultimatum-%E2%80%93-Meg-eller-Joe-Rogan-25078399.ece"> Neil Young gir Spotify et ultimatum: – Meg eller Joe Rogan</a>  </span></h3>  <p class="lead">Neil Young krever at Spotify fjerner musikken hans – fordi han hevder podkasteren Joe Rogan sprer feilinformasjon via strømmetjenesten.</p>  </div>  </div>  </div>  <br><p>Grepet kommer etter at artister som Neil Young og Joni Mitchell har trukket musikken sin fra strømmetjenesten.</p><p>Neil Young var først ute. Han mente at podkasteren Joe Rogan sprer feilinformasjon, og at Spotify ikke har gjort nok for å hindre det.</p><p>– De kan ha Rogan eller Young. Ikke begge, skrev han i et åpent brev til managementet sitt.</p></div></div>
		<div class="debattinfo hidden">
                <h2 class="logo"><a href="http://trd.by/"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 635 260.8" enable-background="new 0 0 635 260.8" xml:space="preserve">
<g>
	<path class="trd letter-t" fill="#FFFFFF" d="M56.2 206.5c-35.9 0-41-13.1-41-40.7V91.9H0V64.9h15.2V42.5C15.2 23.1 19 19 39.7 19h10.7v45.9h23.1v26.9 H50.4v71.8c0 9.7 2.8 12.8 12.4 12.8h10.7v30H56.2z"/>
	<path class="trd letter-r" fill="#FFFFFF" d="M191.8 70.4l-9.7 29.4c-8.3-2.8-16.9-4.8-28.6-4.8c-9.3 0-22.1 2.1-22.1 14.5v97H95.9V64.9h35.5v7.3 c5.9-6.2 14.8-9 24.8-9C170.7 63.2 182.5 66.6 191.8 70.4z"/>
	<path class="trd letter-d" fill="#FFFFFF" d="M310.1 0v206.5h-35.5V201c-5.2 4.8-12.1 7.3-23.1 7.3c-45.2 0-56.2-15.2-56.2-73.2 c0-57.3 11-72.5 56.2-72.5c8.3 0 17.9 0 23.1 7.9V0H310.1z M274.6 156.4V94.6c-5.2-1.4-10.7-2.1-19-2.1c-22.1 0-25.2 8.6-25.2 29.4 v26.6c0 20.7 3.1 29.7 25.2 29.7C270.1 178.2 274.6 172 274.6 156.4z"/>
	<path class="dotby letter-dot" fill="#EE3577" d="M369.8 188.9c0 11.4-6.2 17.6-17.6 17.6c-11.7 0-17.9-5.9-17.9-17.6c0-11.4 6.2-18 17.9-18 C363.5 170.9 369.8 177.5 369.8 188.9z"/>
	<path class="dotby letter-b" fill="#EE3577" d="M452.5 208.2c-8.6 0-15.9-1.4-23.1-7.3v5.5h-35.5V0h35.5v70.4c4.1-6.6 12.1-7.9 23.1-7.9 c45.2 0 56.2 15.2 56.2 72.5C508.8 192.7 497.7 208.2 452.5 208.2z M473.9 121.9c-0.3-20.7-3.4-29.4-25.5-29.4 c-5.9 0-12.1 0.7-19 2.1v60.4c0 14.2 2.1 23.1 19 23.1c22.1 0 25.2-9 25.5-29.7V121.9z"/>
	<path class="dotby letter-y" fill="#EE3577" d="M635 200.6c-2.1 45.9-14.8 58.4-55.9 58.4c-17.6 0-32.8-1.7-49.7-9l3.1-9l6.6-19.3 c10.7 4.1 21.7 7.3 35.9 7.3c21.4 0 25.2-8.3 25.5-28.3c0-0.3 0-2.1 0-2.1c-5.2 6.2-12.8 10-25.9 10c-34.8 0-45.2-13.1-45.2-52.1 V64.9h35.2v80.5c0 19.7 4.5 31.1 17.6 31.1c9.3 0 17.6-2.8 17.6-13.8V64.9H635V200.6z"/>
</g>
</svg></a></h2></div>
            </div>
            </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/Kultur/2022/01/28/Dr%C3%B8mmer-om-en-tredje-%C2%ABMamma-Mia%C2%BB-film-25085970.ece">
		<img   src="https://trd.by/incoming/article25085974.ece/m53qhw/ALTERNATES/w180-square/NTB_P60u6kslDXE.jpg" alt=""Gilded Age"-aktuelle Christine Baranski møter gjerne gamlegjengen igjen - på en gresk øy. Foto: AP&nbsp;
        
            (Foto: Willy Sanjuan)" title=""Gilded Age"-aktuelle Christine Baranski møter gjerne gamlegjengen igjen - på en gresk øy. Foto: AP&nbsp;
        
            (Foto: Willy Sanjuan)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/Kultur/2022/01/28/Dr%C3%B8mmer-om-en-tredje-%C2%ABMamma-Mia%C2%BB-film-25085970.ece">
                    Drømmer om en tredje «Mamma Mia!»-film</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/Kultur/">Kultur</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/Kultur/2022/01/28/Kanye-West-slipper-oppf%C3%B8lgeren-til-%C2%ABDonda%C2%BB-25085911.ece">
		<img   src="https://trd.by/incoming/article25085914.ece/qh3yyw/ALTERNATES/w180-square/NTB_uyPwqbyKnS4.jpg" alt=""Donda 2" er rett rundt hjørnet", ifølge Kanye West selv. Foto: AP&nbsp;
        
            (Foto: Evan Agostini)" title=""Donda 2" er rett rundt hjørnet", ifølge Kanye West selv. Foto: AP&nbsp;
        
            (Foto: Evan Agostini)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/Kultur/2022/01/28/Kanye-West-slipper-oppf%C3%B8lgeren-til-%C2%ABDonda%C2%BB-25085911.ece">
                    Kanye West slipper oppfølgeren til «Donda»</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/Kultur/">Kultur</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/Kultur/2022/01/28/Dokumentar-i-vente-viet-Karpe-%E2%80%93-og-intimkonsertene-som-%C2%ABnesten-kostet-dem-karrieren-og-vennskapet%C2%BB-25085318.ece">
		<img   src="https://trd.by/incoming/article25085327.ece/507u3g/ALTERNATES/w180-square/NTB_A8DfpXBaGHg.jpg" alt="RAP: Hva heter gruppa til Magdi Omar Ytreeide Abdelmaguid og Chirag Rashmikant Patel?  Foto: NTB&nbsp;
        
            (Foto: Gitte Johannessen)" title="RAP: Hva heter gruppa til Magdi Omar Ytreeide Abdelmaguid og Chirag Rashmikant Patel?  Foto: NTB&nbsp;
        
            (Foto: Gitte Johannessen)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/Kultur/2022/01/28/Dokumentar-i-vente-viet-Karpe-%E2%80%93-og-intimkonsertene-som-%C2%ABnesten-kostet-dem-karrieren-og-vennskapet%C2%BB-25085318.ece">
                    Dokumentar i vente viet Karpe – og intimkonsertene som «nesten kostet dem karrieren og vennskapet»</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/Kultur/">Kultur</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/Kultur/2022/01/27/Dinklage-kritisk-til-Disneys-nyinnspilling-av-%C2%ABSnehvit-og-de-syv-dvergene%C2%BB-%E2%80%93-Hva-driver-dere-med-25082773.ece">
		<img   src="https://trd.by/incoming/article25082779.ece/g691v8/ALTERNATES/w180-square/NTB_JbFCGmB4qrg.jpg" alt="Walt Disney Productions, Snow White, 1937, a tempera on celluloid, part of the Art Wood Collection, Prints and Photographs Division, Library of Congress in Washington. The Library announced the acquisition of more than 30,000 original political cartoons, comic strips, animation cels and illustrator 's drawings from the collection of award-winning political cartoonist J. Arthur Wood Jr. (AP Photo/Library of Congress)  NTB kultur&nbsp;" title="Walt Disney Productions, Snow White, 1937, a tempera on celluloid, part of the Art Wood Collection, Prints and Photographs Division, Library of Congress in Washington. The Library announced the acquisition of more than 30,000 original political cartoons, comic strips, animation cels and illustrator 's drawings from the collection of award-winning political cartoonist J. Arthur Wood Jr. (AP Photo/Library of Congress)  NTB kultur&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/Kultur/2022/01/27/Dinklage-kritisk-til-Disneys-nyinnspilling-av-%C2%ABSnehvit-og-de-syv-dvergene%C2%BB-%E2%80%93-Hva-driver-dere-med-25082773.ece">
                    Dinklage kritisk til Disneys nyinnspilling av «Snehvit og de syv dvergene»: – Hva driver dere med?</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/Kultur/">Kultur</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/Kultur/2022/01/26/Ane-Marit-28-synger-p%C3%A5-The-Voice-fredag-%E2%80%93-Aner-ikke-hvem-som-meldte-meg-p%C3%A5-25075288.ece">
		<img   src="https://trd.by/incoming/article25079153.ece/zctuvc/ALTERNATES/w180-square/The_Voice_Blind3_Ane_Marit_H%C3%B8la%CC%8As-7.jpg" alt="Ane Marit Hølås deltar i episode sju av den sjuende sesongen av The Voice på TV 2.&nbsp;
        
            (Foto: Robert Dreier Holand/TV 2)" title="Ane Marit Hølås deltar i episode sju av den sjuende sesongen av The Voice på TV 2.&nbsp;
        
            (Foto: Robert Dreier Holand/TV 2)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/Kultur/2022/01/26/Ane-Marit-28-synger-p%C3%A5-The-Voice-fredag-%E2%80%93-Aner-ikke-hvem-som-meldte-meg-p%C3%A5-25075288.ece">
                    Ane Marit (28) synger på The Voice fredag: – Aner ikke hvem som meldte meg på</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/Kultur/">Kultur</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div>
                <div id="conceptboard" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="true" data-refresh="false"></div>
		</div>
            <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/Kultur/2022/01/26/Neil-Young-gir-Spotify-et-ultimatum-%E2%80%93-Meg-eller-Joe-Rogan-25078399.ece">
		<img   src="https://trd.by/incoming/article25078410.ece/ll5cbi/ALTERNATES/w180-square/NTB_EPoGV6cMt-E.jpg" alt="Neil Young poses for a portrait at Lost Planet Editorial in Santa Monica, Calif. on Sept. 9, 2019. Young had a barn rebuilt in the Rockies and used it to reunite with his old backing band Crazy Horse. The little log structure from the 1850s lends its name to the album that resulted, just called “Barn.” It will be released Friday along with a documentary of the same name directed by Young's wife Daryl Hannah. (Photo by Rebecca Cabage/Invision/AP, File)  NTB kultur&nbsp;
        
            (Foto: Rebecca Cabage)" title="Neil Young poses for a portrait at Lost Planet Editorial in Santa Monica, Calif. on Sept. 9, 2019. Young had a barn rebuilt in the Rockies and used it to reunite with his old backing band Crazy Horse. The little log structure from the 1850s lends its name to the album that resulted, just called “Barn.” It will be released Friday along with a documentary of the same name directed by Young's wife Daryl Hannah. (Photo by Rebecca Cabage/Invision/AP, File)  NTB kultur&nbsp;
        
            (Foto: Rebecca Cabage)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/Kultur/2022/01/26/Neil-Young-gir-Spotify-et-ultimatum-%E2%80%93-Meg-eller-Joe-Rogan-25078399.ece">
                    Neil Young gir Spotify et ultimatum: – Meg eller Joe Rogan</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/Kultur/">Kultur</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/Kultur/2022/01/21/Oscar-Isaac-spiller-Disneys-nyeste-superhelt-ut-i-rekken-25056572.ece">
		<img   src="https://trd.by/incoming/article25056961.ece/gjlo1n/ALTERNATES/w180-square/NTB_DpJdHx2S_3w.jpg" alt="Oscar Isaac poses for photographers upon arrival at the premiere of the film 'Scenes from a Marriage' during the 78th edition of the Venice Film Festival in Venice, Italy, Saturday, Sep, 4, 2021. (Photo by Joel C Ryan/Invision/AP)  NTB kultur&nbsp;
        
            (Foto: Joel C Ryan)" title="Oscar Isaac poses for photographers upon arrival at the premiere of the film 'Scenes from a Marriage' during the 78th edition of the Venice Film Festival in Venice, Italy, Saturday, Sep, 4, 2021. (Photo by Joel C Ryan/Invision/AP)  NTB kultur&nbsp;
        
            (Foto: Joel C Ryan)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/Kultur/2022/01/21/Oscar-Isaac-spiller-Disneys-nyeste-superhelt-ut-i-rekken-25056572.ece">
                    Disneys neste superhelt: Traileren fikk 7 mill. visninger første dagen</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/Kultur/">Kultur</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/Kultur/2022/01/21/Imerika-fra-Tr%C3%B8ndelag-vant-manges-hjerter-i-Melodi-Grand-Prix-%E2%80%93-n%C3%A5-slipper-hun-debutplaten-25063594.ece">
		<img   src="https://trd.by/incoming/article25063577.ece/gh4f6j/ALTERNATES/w180-square/NTB_4ZDWXcHiAos-2.jpg" alt="Imerika var et nytt bekjentskap for mange under fjorårets Melodi Grand Prix, der hun sang seg til finalen med sin egen sang «I Can't Escape». Nå kommer mer ny musikk – og debut-EP-en. &nbsp;
        
            (Foto: Shawn Arvind / Universal Music)" title="Imerika var et nytt bekjentskap for mange under fjorårets Melodi Grand Prix, der hun sang seg til finalen med sin egen sang «I Can't Escape». Nå kommer mer ny musikk – og debut-EP-en. &nbsp;
        
            (Foto: Shawn Arvind / Universal Music)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/Kultur/2022/01/21/Imerika-fra-Tr%C3%B8ndelag-vant-manges-hjerter-i-Melodi-Grand-Prix-%E2%80%93-n%C3%A5-slipper-hun-debutplaten-25063594.ece">
                    Imerika fra Trøndelag vant manges hjerter i Melodi Grand Prix – nå slipper hun debutplaten</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/Kultur/">Kultur</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/Kultur/2022/01/18/FHI-overlege-%E2%80%93-Gode-utsikter-for-%C3%A5-arrangere-fullverdig-festival-til-sommeren-25053494.ece">
		<img   src="https://www.adressa.no/incoming/article19720044.ece/vhybyw/ALTERNATES/w180-square/862f6366-7ca4-490e-a037-84efc40bd3da" alt="Unge Ferrari på Pstereo&nbsp;
        
            (Foto: Håvard Jensen)" title="Unge Ferrari på Pstereo&nbsp;
        
            (Foto: Håvard Jensen)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/Kultur/2022/01/18/FHI-overlege-%E2%80%93-Gode-utsikter-for-%C3%A5-arrangere-fullverdig-festival-til-sommeren-25053494.ece">
                    FHI-overlege: – Gode utsikter for å arrangere fullverdig festival til sommeren</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/Kultur/">Kultur</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/Kultur/2022/01/14/Kinobransjen-gleder-seg-%E2%80%93-snart-ankommer-Spider-Man-norske-kinosaler-25040977.ece">
		<img   src="https://trd.by/incoming/article25040982.ece/vj2dpl/ALTERNATES/w180-square/NTB_vTDT8C2RLWM.jpg" alt="Skaper liv i kinomarkedet: Tom Holland som Spider-Man. Foto: AP&nbsp;
        
            (Foto: Jordan Strauss)" title="Skaper liv i kinomarkedet: Tom Holland som Spider-Man. Foto: AP&nbsp;
        
            (Foto: Jordan Strauss)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/Kultur/2022/01/14/Kinobransjen-gleder-seg-%E2%80%93-snart-ankommer-Spider-Man-norske-kinosaler-25040977.ece">
                    Kinobransjen gleder seg – snart ankommer Spider-Man norske kinosaler</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/Kultur/">Kultur</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/Kultur/2022/01/14/HBO-og-CNN-med-Navalnyj-dokumentar-25040407.ece">
		<img   src="https://trd.by/incoming/article25040431.ece/t4u8wi/ALTERNATES/w180-square/NTB_BYWudfUhUjQ.jpg" alt="Russian opposition leader Alexei Navalny gestures while speaking via a video link from a prison during a court session in Petushki, Vladimir region, about 120 kilometers (75 miles) east of Moscow, Russia, Tuesday, Dec. 28, 2021. Jailed Russian opposition leader Alexey Navalny appears in the Petushinsky court via video link at a hearing on his lawsuit against his prison colony classifying him as posing a potential extremist or terrorist threat. (Evgeny Feldman/Meduza via AP)&nbsp;
        
            (Foto: Evgeny Feldman)" title="Russian opposition leader Alexei Navalny gestures while speaking via a video link from a prison during a court session in Petushki, Vladimir region, about 120 kilometers (75 miles) east of Moscow, Russia, Tuesday, Dec. 28, 2021. Jailed Russian opposition leader Alexey Navalny appears in the Petushinsky court via video link at a hearing on his lawsuit against his prison colony classifying him as posing a potential extremist or terrorist threat. (Evgeny Feldman/Meduza via AP)&nbsp;
        
            (Foto: Evgeny Feldman)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/Kultur/2022/01/14/HBO-og-CNN-med-Navalnyj-dokumentar-25040407.ece">
                    HBO og CNN med Navalnyj-dokumentar</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/Kultur/">Kultur</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/Kultur/2022/01/14/Da-f%C3%A5r-%C2%ABSvart-krabbe%C2%BB-premiere-25034894.ece">
		<img   src="https://trd.by/incoming/article25034900.ece/n5hawl/ALTERNATES/w180-square/NTB_LQR-LtweFKU.jpg" alt="Jakob Oftebro spiller soldat som kan redde en forfrossen verden i "Svart krabbe", den svenske Netflix-filmen som har Noomi Rapace i hovedrollen. Foto: Johan Bergmark / Netflix  NTB kultur&nbsp;" title="Jakob Oftebro spiller soldat som kan redde en forfrossen verden i "Svart krabbe", den svenske Netflix-filmen som har Noomi Rapace i hovedrollen. Foto: Johan Bergmark / Netflix  NTB kultur&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/Kultur/2022/01/14/Da-f%C3%A5r-%C2%ABSvart-krabbe%C2%BB-premiere-25034894.ece">
                    Da får den norske Netflix-filmen premiere</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/Kultur/">Kultur</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/Kultur/2022/01/14/%C2%ABSquid-Game%C2%BB-skriver-TV-historie-med-nominasjon-til-SAG-pris-25040139.ece">
		<img   src="https://trd.by/incoming/article25040146.ece/jtm4ub/ALTERNATES/w180-square/NTB_a9kQcVMGzzU.jpg" alt=""Squid Game", her med Lee Jung-jae (midten), Park Hae-soo (t.h.) og Oh Young-soo er nominert til tre SAG-priser, blant annet som beste ensemble i et TV-drama. Foto: Netflix / AP&nbsp;
        
            (Foto: Noh Juhan)" title=""Squid Game", her med Lee Jung-jae (midten), Park Hae-soo (t.h.) og Oh Young-soo er nominert til tre SAG-priser, blant annet som beste ensemble i et TV-drama. Foto: Netflix / AP&nbsp;
        
            (Foto: Noh Juhan)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/Kultur/2022/01/14/%C2%ABSquid-Game%C2%BB-skriver-TV-historie-med-nominasjon-til-SAG-pris-25040139.ece">
                    «Squid Game» skriver TV-historie</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/Kultur/">Kultur</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/Kultur/2022/01/13/N%C3%A5-kommer-dokumentaren-om-Ein%C3%A1rs-liv-bare-tre-m%C3%A5neder-etter-at-han-ble-skutt-og-drept-25034837.ece">
		<img   src="https://trd.by/incoming/article25034843.ece/7smlyu/ALTERNATES/w180-square/ab40c1de-248d-424d-b8f3-b6ffc8de4384" alt="Kriminalteknikerne jobber på åstedet for drapet på Einár i oktober 2021 i Stockholm. Nå kommer dokumentaren om hans liv på SVT. Foto: Henrik Montgomery / TT / AP En kort og eksplosiv karriere for den svenske rapperen Einár tok brått slutt da han ble skutt og drept i fjor. Foto: Henrik Montgomery / TT / AP&nbsp;
        
            (Foto: HENRIK MONTGOMERY NTB)" title="Kriminalteknikerne jobber på åstedet for drapet på Einár i oktober 2021 i Stockholm. Nå kommer dokumentaren om hans liv på SVT. Foto: Henrik Montgomery / TT / AP En kort og eksplosiv karriere for den svenske rapperen Einár tok brått slutt da han ble skutt og drept i fjor. Foto: Henrik Montgomery / TT / AP&nbsp;
        
            (Foto: HENRIK MONTGOMERY NTB)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/Kultur/2022/01/13/N%C3%A5-kommer-dokumentaren-om-Ein%C3%A1rs-liv-bare-tre-m%C3%A5neder-etter-at-han-ble-skutt-og-drept-25034837.ece">
                    Nå kommer dokumentaren om Einárs liv - bare tre måneder etter at han ble skutt og drept</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/Kultur/">Kultur</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/Kultur/2022/01/10/%C2%ABWest-Side-Story%C2%BB-blant-de-store-vinnerne-da-stjernene-boikottet-Golden-Globe-utdelingen-25022839.ece">
		<img   src="https://trd.by/incoming/article25022840.ece/2p6st5/ALTERNATES/w180-square/NTB_wXkAVGI6nk4.jpg" alt="FILE - In this Jan.. 6, 2009, file photo, Golden Globe statuettes are seen during a news conference at the Beverly Hilton Hotel in Beverly Hills, Calif. (AP Photo/Matt Sayles, File)&nbsp;
        
            (Foto: Matt Sayles)" title="FILE - In this Jan.. 6, 2009, file photo, Golden Globe statuettes are seen during a news conference at the Beverly Hilton Hotel in Beverly Hills, Calif. (AP Photo/Matt Sayles, File)&nbsp;
        
            (Foto: Matt Sayles)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/Kultur/2022/01/10/%C2%ABWest-Side-Story%C2%BB-blant-de-store-vinnerne-da-stjernene-boikottet-Golden-Globe-utdelingen-25022839.ece">
                    Disse ble de store vinnerne da stjernene boikottet Golden Globe-utdelingen</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/Kultur/">Kultur</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/Kultur/2022/01/07/Nicolas-Cage-vil-skape-unik-Dracula-25016284.ece">
		<img   src="https://trd.by/incoming/article25016298.ece/7456v9/ALTERNATES/w180-square/NTB_Y-Wo76iUTs4.jpg" alt="Nicolas Cage har tatt seg inn i vampyrenes univers før. Han spilte nemlig også vampyr i 1988, i skrekk-komedien «Vampire's Kiss». Foto: AP&nbsp;
        
            (Foto: Jordan Strauss)" title="Nicolas Cage har tatt seg inn i vampyrenes univers før. Han spilte nemlig også vampyr i 1988, i skrekk-komedien «Vampire's Kiss». Foto: AP&nbsp;
        
            (Foto: Jordan Strauss)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/Kultur/2022/01/07/Nicolas-Cage-vil-skape-unik-Dracula-25016284.ece">
                    Nicolas Cage vil skape unik Dracula</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/Kultur/">Kultur</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/Kultur/2022/01/05/%C2%ABDrep-ikke-en-sangfugl%C2%BB-k%C3%A5ret-av-leserne-til-den-beste-boken-p%C3%A5-125-%C3%A5r-25003373.ece">
		<img   src="https://trd.by/incoming/article25003381.ece/uitx4i/ALTERNATES/w180-square/NTB_cv_jA2N0X0g.jpg" alt="A young girl statue reads "To Kill a Mockingbird" by author Harper Lee, Monday, July 13, 2015, in Monroeville, Ala.  Lee's new novel, "Go Set a Watchman" is set for release July 14, 2015, and the town includes sites featured in both novels.(AP Photo/Brynn Anderson)  NTB kultur&nbsp;
        
            (Foto: Brynn Anderson)" title="A young girl statue reads "To Kill a Mockingbird" by author Harper Lee, Monday, July 13, 2015, in Monroeville, Ala.  Lee's new novel, "Go Set a Watchman" is set for release July 14, 2015, and the town includes sites featured in both novels.(AP Photo/Brynn Anderson)  NTB kultur&nbsp;
        
            (Foto: Brynn Anderson)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/Kultur/2022/01/05/%C2%ABDrep-ikke-en-sangfugl%C2%BB-k%C3%A5ret-av-leserne-til-den-beste-boken-p%C3%A5-125-%C3%A5r-25003373.ece">
                    Bok kåret av leserne til den beste på 125 år</a>
                </span></h2><footer class="meta"><a class="homeSection  front" href="https://trd.by/Kultur/">Kultur</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x10 "
                                              >
                                            <div class="gridUnit span10 textSize10">
                                                    <div class="polarisNavigation sectiontitle kommers">
   <a>&nbsp; Annonsørinnhold</a>
</div>
<style>
.mostR {
    width: 100% !important;
    font-family: "Roboto Slab",serif !important;
    font-weight: bold;
}
.mostR > div {
    float: left;
    margin-right: 10px;
    top: 0;
    width: 186px;
 }
.mostR > div a {
    color: black;
}
.mostR .caption {
    display: none;
}
</style><div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/sponset/annonsorinnhold/2018/07/25/Tungt-%C3%A5-starte-treningen-igjen-Slik-f%C3%A5r-du-en-kickstart-17172686.ece">
		<img   src="https://trd.by/sponset/annonsorinnhold/article17172746.ece/6exf15/ALTERNATES/w180-square/3T%20jack%20knives%20+%20hollow%20hold_4678.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/sponset/annonsorinnhold/2018/07/25/Tungt-%C3%A5-starte-treningen-igjen-Slik-f%C3%A5r-du-en-kickstart-17172686.ece">
                    Tungt å starte treningen igjen? Slik får du en kickstart!</a>
                </span></h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="https://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/sponset/annonsorinnhold/2018/07/25/Fort-gjort-blodsmak-eller-lek-Her-finner-du-den-perfekte-gruppetimen-for-deg-17178801.ece">
		<img   src="https://trd.by/sponset/annonsorinnhold/article17178693.ece/annhy4/ALTERNATES/w180-square/3tinspira17-7532_bootybuilder.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/sponset/annonsorinnhold/2018/07/25/Fort-gjort-blodsmak-eller-lek-Her-finner-du-den-perfekte-gruppetimen-for-deg-17178801.ece">
                    Fort gjort, blodsmak eller lek? Her finner du den perfekte gruppetimen for deg</a>
                </span></h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="https://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/sponset/annonsorinnhold/2018/06/07/Roger-og-Trym-fornyer-norsk-industri-16866606.ece">
		<img   src="https://trd.by/sponset/annonsorinnhold/article16845610.ece/z2dngv/ALTERNATES/w180-square/omw_TrondheimStaal.09.jpg" alt="Lærling i Trøndelag: &nbsp;" title="Lærling i Trøndelag: &nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/sponset/annonsorinnhold/2018/06/07/Roger-og-Trym-fornyer-norsk-industri-16866606.ece">
                    Roger og Trym fornyer norsk industri</a>
                </span></h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="https://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="https://trd.by/sponset/annonsorinnhold/2018/02/08/Vi-skulle-hatt-mange-flere-som-Sander-16046035.ece">
		<img   src="https://trd.by/sponset/annonsorinnhold/article16045976.ece/i5t868/ALTERNATES/w180-square/omw_OTEK.Follafoss.02.jpg" alt="Utdanning ute i bedrift: &nbsp;" title="Utdanning ute i bedrift: &nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="https://trd.by/sponset/annonsorinnhold/2018/02/08/Vi-skulle-hatt-mange-flere-som-Sander-16046035.ece">
                    - Vi skulle hatt mange flere som Sander!</a>
                </span></h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="https://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            </div>
                                    </div>
                                            </div>
                                    </main>

        <footer id="footer" role="contentinfo">
            <script type="text/javascript">
        
            requireReady(['jquery'
                
            ], function ($
                
            ) {
        !function t(n,e,i){function r(o,a){if(!e[o]){if(!n[o]){var d="function"==typeof require&&require;if(!a&&d)return d(o,!0);if(s)return s(o,!0);throw new Error("Cannot find module '"+o+"'")}var l=e[o]={exports:{}};n[o][0].call(l.exports,function(t){var e=n[o][1][t];return r(e||t)},l,l.exports,t,n,e,i)}return e[o].exports}for(var s="function"==typeof require&&require,o=0;o<i.length;o++)r(i[o]);return r}({1:[function(t,n,e){const i=document.querySelector(".article-body .body"),r=document.querySelector(".article-body .tags"),s=function(t,n,e){const i=document.createElement("a");return i.className="tips-box",i.setAttribute("href","mailto:"+e+"?subject="+n),i.innerHTML=t,i}('\n\t\t<div>\n\t\t\t<span>Hei!</span>\n\t\t\t<p>Har du et <strong>tips</strong> til noe annet vi burde sjekke ut og skrive om?<br/> \n\t\t\t\t<span class="link">Send oss gjerne en e-post.</span>\n\t\t\t</p>\n\t\t\t<p>\n\t\t\t\t<strong>Ha en fin dag!</strong>\n\t\t\t</p>\n\t\t</div>\n\t\t<div>\n\t\t\t<img src="https://static.polarismedia.no/skins/prod/publication/trdby/gfx/ole-fredrik.jpg" alt="Synne Mauseth" />\n\t\t\t<div>Ole-Fredrik<span> <br style="display:inline;"></span>Lambertsen</div>\n\t\t\t<div>Journalist</div>\n\t\t</div>\n\t\t<div>\n\t\t\t<img src="https://static.polarismedia.no/skins/prod/publication/trdby/gfx/line-pevik.jpg" alt="Line Pevik" />\n\t\t\t<div>Line<span> <br style="display:inline;"></span>Pevik</div>\n\t\t\t<div>Skrivende leder</div>\n\t\t</div>\n\t\t\n\t',"Tips eller ide til Trd.by","trd.by@adresseavisen.no");i&&(i.appendChild(s),r&&r.classList.add("no-line"))},{}]},{},[1]);
            });
        </script>

    <footer class="footer-content">
                <p class="publisher"><span class="trd">trd.by</span> er et produkt fra <span class="adr"><a href="http://www.adressa.no/">Adresseavisen</a></span><br>

<dl class="about">

<dt>Ansvarlig trd.by</dt>
	<dd><a href="mailto:line.pevik@adresseavisen.no">Line Dreier Pevik</a></dd>

	<dt>Utviklingsredaktør Adresseavisen</dt>
	<dd><a href="mailto:christer.s.johnsen@adresseavisen.no">Christer Solbakk Johnsen</a></dd>




	<dt>Sjefredaktør Adresseavisen</dt>
	<dd><a href="#">Kirsti Husby</a></dd>

	<dt>Kontakt og tips</dt>
	<dd><a href="mailto:trd.by@adresseavisen.no">trd.by@adresseavisen.no</a></dd>

	<dt>Telefon</dt>
	<dd><a href="tel:46407200">464 07 200</a></dd>
</dl>

<ul class="social-channels">
	<li class="facebook"><a href="https://www.facebook.com/trdby">Facebook</a></li>
	<li class="twitter"><a href="https://twitter.com/trdby">Twitter</a></li>
	<li class="instagram"><a href="https://instagram.com/trd.by/">Instagram</a></li>
	<li class="snapchat js-require-widget" data-target="#snapchat-qr" data-plugin="polaris.snippets@addButtonAppleClickEffect" data-selector="#footer .snapchat a"><a rel="#snapchat-qr">Snapchat</a></li>
	<li class="rss"><a href="http://trd.by/?widgetName=polarisFeeds&widgetId=11177005&getXmlFeed=true">RSS</a></li>
</ul>

<p class="disclaimer">Adresseavisen arbeider etter <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten">Vær Varsom-plakatens</a> regler for god presseskikk. Se også <a href="http://www.nored.no/Redaktoeransvar/Redaktoerplakaten">Redaktøransvar</a>. Adresseavisen har ikke ansvar for innhold på eksterne nettsider som det lenkes til. Mer info om <a href="http://polarismedia.no/datapolicy">bruk av «cookies» og personvernpolicy.</a>. Alt innhold er opphavsrettslig beskyttet 2018 © Trd.by is powered by Escenic. <a href="http://www.adressa.no/tjenester/article1261314.ece">Adresseavisens rettigheter</a>.</p></footer>
            </footer>

    </div>

	</div>

            <script>
      var kilkayaScript = document.createElement('script');
      kilkayaScript.async = true;
      kilkayaScript.src = "//cl.k5a.io/61484fd82f894143d543e432.js";
      console.time('Kilkaya loaded');
      (function () {
        var el = document.getElementsByTagName('script')[0];
        el.parentNode.insertBefore(kilkayaScript, el);
      })();

      var kilkayaValues = {
        debug : new URLSearchParams(window.location.search).get('kilkaya') === 'debug',
        pageViewData : {
          url: window.location.origin + window.location.pathname, 
          type: 'article',
          section: 'Kultur',
        },
        metaTags : [],
        userId : null,
        hasProduct: false
      };

      kilkayaScript.addEventListener('load', function () {

        kilkayaValues.userId = window.sessionStorage.getItem('PWU_ID') ?? null;
        if (kilkayaValues.userId) {
          kilkayaValues.metaTags.push({ property: 'mbl:login', content: '1' });
          kilkayaValues.metaTags.push({ property: 'k5a:login', content: '1' });
          kilkayaValues.hasProduct = window.sessionStorage.getItem('PWU_HP');
          if (kilkayaValues.hasProduct) {
            kilkayaValues.metaTags.push({ property: 'k5a:subscriber', content: '1' });
          }
        }
        /* add metatags to DOM */
        kilkayaValues.metaTags.forEach((metaTag) => {
          var meta = document.createElement('meta');
          meta.setAttribute('property', metaTag.property);
          meta.setAttribute('content', metaTag.content);
          document.getElementsByTagName('head')[0].appendChild(meta);
        });

        if (kilkayaValues.debug) {
          console.group('Kilkaya debug');
          console.timeEnd('Kilkaya loaded');
          console.log('pageview data', kilkayaValues.pageViewData);
          console.log('meta tags',kilkayaValues.metaTags);
          console.groupEnd();
        }

        /* Finally track the page view */
        //kilkaya.pageview(kilkayaValues.pageViewData);
      });
  </script>
<script>
    (function () {
      var s = document.createElement('script'),
        el = document.getElementsByTagName('script')[0];
      s.async = true;
      s.src = (document.location.protocol === 'https:' ? 'https://' : 'http://') + 'log.medietall.no/analytics.js';
      el.parentNode.insertBefore(s, el);
    })();  
  </script>
<!-- Pulse -->
				<script>
					(function (w, d, n, t, s, a, b) {w[n] = w[n] || function() {
					(window[n].q = window[n].q || []).push(arguments)}; a = d.createElement(t);
					b = document.getElementsByTagName(t)[0];a.async = 1;a.src = s;b.parentNode.insertBefore(a, b)}
					)(window, document, 'pulse', 'script', '//sdk.pulse.schibsted.com/pulse.min.js');
				
					pulse('init', 'adressano');
					
					
						try {
							var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
						}
						catch(err){
							var pwu_id = null;
						}

						if(pwu_id !== null) {
							pulse('update', { actor:{ id:pwu_id, realm:'spid.no' }});
						}
					

					pulse('trackPageView', { object:{
					type:'Article',
					id:'25092349',
					accessLevel: 'Free',
					
					category:'kultur'} });
				</script>
				
			<script>

        (function() {
            var hasSpidAccess = window.pwGetStorageItem('PWU_AID') === null ? "0": "1";
            var paywallUserMeta = document.createElement('meta');
                paywallUserMeta.setAttribute('property','lp:paywall_user');
                paywallUserMeta.setAttribute('content',hasSpidAccess);
            document.getElementsByTagName('head')[0].appendChild(paywallUserMeta);
                
            var paywallAccess = 'free';    
            var paywallMeta = document.createElement('meta');
                paywallMeta.setAttribute('property','lp:paywall');
                paywallMeta.setAttribute('content',paywallAccess);
                
            document.getElementsByTagName('head')[0].appendChild(paywallMeta);    
            
            
        })();    
    
    
        (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
                s.async = true;
                s.src = 'https://pp.lp4.io/app/5b/88/3a/5b883a29e45a1da357713da6.js';
                el.parentNode.insertBefore(s, el);
        })();
 
</script>    
    
<!-- Start cXense -->
		<div id="cX-root" style="display: none;"></div>
				<script type="text/javascript">
                            var cX = cX || {}; cX.callQueue = cX.callQueue || [];
                            
                            cX.callQueue.push(['setAccountId', '9222270286501375972']);
                            
                            cX.callQueue.push(['setSiteId', '1129410342261209568']);

                            

                            if(navigator.userAgent.indexOf('_app_') > -1) {
                                cX.callQueue.push(['setCustomParameters', {
                                    'plattform': 'app'
                                }]);
                            }

                            cX.callQueue.push(['sendPageViewEvent']);

                            
                                (function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
                                </script>
					<!-- End cXense -->


		<!-- Start GA -->
		<script type="text/javascript">
              (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
              (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
              m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
              })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
              ga('create', 'UA-5851143-20', 'auto');
              ga('set', 'anonymizeIp', true);
              ga('send', 'pageview');
						</script>
					<!-- End GA -->

		<script>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</script>

		<script type="text/javascript">
						//<![CDATA[
							var eaeImgSrc;
							
									eaeImgSrc = 'https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=25092349&pubId=212&meta=classic&objId=25092349&type=load&title=Spotify+vil+legge+inn+varsel+i+podkaster+som+diskuterer+koronaviruset&url=&cat=&amp;clientDT=' + new Date().getTime();
								

							/* if (navigator.sendBeacon) {
								navigator.sendBeacon(eaeImgSrc);
							}
							else { */
								(function () {
									var eaeImageBtm = new Image(1, 1);
									eaeImageBtm.src = eaeImgSrc;
								})();
							//}
						//]]>
					</script>
					<noscript>
						<img src="https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=25092349&amp;pubId=212&amp;meta=classic&amp;objId=25092349&amp;type=load&amp;title=Spotify+vil+legge+inn+varsel+i+podkaster+som+diskuterer+koronaviruset&amp;url=&amp;cat=noscript" alt="" width="1" height="1" />
					</noscript>
				</body>
    </html>
	
	