<!DOCTYPE html>
    <html class="art type-news clean section_underholdning theme_underholdning device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
        <head>
            <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta charset="utf-8"/>
	
    <meta name="system" content="PolarisWeb,3.0,art"/>        
    <meta name="publication" content="trdby"/>
        
    <title>Her er Trd.by-lesernes fineste vinterbilder fra Trondheim -Trd.by</title>

    <meta name="description" content="Har du brukt #trdby på Instagram? Kanskje finner du ditt bilde her!" />

    <meta name="keywords" content="nyheter, trondheim, trdby, trd, uteliv, viral, profiler, events, trøndelag, midtbyen, nidaros, rbk, nidelva, solsiden" />

    <meta name="robots" content="all,index" />
    
	<link rel="dns-prefetch" href="http://static.polarismedia.no"/>
        <link rel="dns-prefetch" href="http://eae.polarismedia.no"/>
        <link rel="dns-prefetch" href="http://helios.adressa.no"/>
        <link rel="dns-prefetch" href="http://adserver.adtech.de"/>
        <link rel="dns-prefetch" href="http://kunder.adressa.no"/>
        <link rel="dns-prefetch" href="http://torget.adressa.no"/>
        <link rel="dns-prefetch" href="http://feed.webassistenten.no"/>
        <link rel="dns-prefetch" href="http://track.adform.net"/>
        <link rel="dns-prefetch" href="http://pagead2.googlesyndication.com"/>
        <link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/skins/prod/publication/trdby/css/trdby.css?trdevents"/>
					<link href="https://static.polarismedia.no/skins/prod/publication/trdby/gfx/favicon.png" type="image/png" rel="icon"/>            
    <!--[if IE]>
        <link rel="shortcut icon" href="https://static.polarismedia.no/skins/prod/publication/trdby/gfx/favicon.ico"/>
    <![endif]-->
    <link rel="icon" type="image/png" href="https://static.polarismedia.no/skins/prod/publication/trdby/gfx/favicon.png" />
    <link rel="apple-touch-icon" href="https://static.polarismedia.no/skins/prod/publication/trdby/gfx/applefavicon.png" />

    <meta name="msapplication-TileImage" content="https://static.polarismedia.no/skins/prod/publication/trdby/gfx/msfavicon.png"/>
    <meta property="fb:app_id" content="697472153713874"/>
        <meta name="twitter:card" content="summary_large_image"/>
	<meta property="og:image" content="http://trd.by/incoming/article16049089.ece/t64x15/ALTERNATES/w980-default/galleri2.JPG"/>                
                    <meta property="twitter:image" content="http://trd.by/incoming/article16049089.ece/t64x15/ALTERNATES/w980-default/galleri2.JPG"/>                
                <meta property="og:locale" content="nb_NO"/>
        <meta property="og:type" content="article"/>
        <meta property="og:title" content="Her er Trd.by-lesernes fineste vinterbilder fra Trondheim"/>
            <meta name="twitter:title" content="Her er Trd.by-lesernes fineste vinterbilder fra Trondheim">
        <meta property="og:url" content="http://trd.by/underholdning/2018/02/09/Her-er-Trd.by-lesernes-fineste-vinterbilder-fra-Trondheim-16048620.ece"/>
        <meta property="og:description" content="Har du brukt #trdby på Instagram? Kanskje finner du ditt bilde her!"/>
            <meta name="twitter:description" content="Har du brukt #trdby på Instagram? Kanskje finner du ditt bilde her!"/>
        <meta property="og:site_name" content="trdby.no"/>
    <meta property="article:published_time" content="2018-02-09T15:54:39+01:00"/>
        <meta property="article:modified_time" content="2018-02-09T15:54:39+01:00"/>
        <meta name="author" property="article:author" content="Magnus Vikan"/>
            <link rel="pingback" href="http://trd.by/xmlrpc"/>

<meta name="cXenseParse:title" content="Her er Trd.by-lesernes fineste vinterbilder fra Trondheim"/>
	<meta name="cXenseParse:recs:articleid" content="16048620"/>
    <meta name="cXenseParse:recs:recommendable" content="true"/>
            <meta name="cXenseParse:recs:recommending" content="true"/>
        <meta name="cXenseParse:trdby-access" content="free"/>

    <meta name="cXenseParse:trdby-importance" content="0"/>
    <!--[if lt IE 9]>
				<script src="https://static.polarismedia.no//resources/min-js/lib/ec5-shim.js"></script>
            <![endif]-->

            <script>
				var require = {
					fingerprint: 'v1',
					baseUrl: 'https://static.polarismedia.no//resources/min-js/',
					publicationUrl: 'http://trd.by/',
					loadCustomScripts: true,
					muteConsole: false,
					platform: 'classic',
					pageType: 'article',
					contentType: 'news',
					pubId: 212, secId: 14337, artId: 16048620
				};
            </script>

			<script src="https://static.polarismedia.no//resources/min-js/polaris.header.gardr.js"></script>
                    <meta name="google-site-verification" content="7TmCCBynF2S-3dlmqOuzgNuOyd-FkBFDL1Hq9fFwjs4" /><script>
  $(document).ready(function() {

    $('.menu-trigger').click(function () {
      $('html').toggleClass('nav-active');
      $('.overlay').toggleClass('open');
    });
  });
</script><link rel="alternate" title="trdby RSS" href="http://trd.by/underholdning/?widgetName=polarisFeeds&amp;widgetId=11177005&amp;getXmlFeed=true" type="application/rss+xml"  />

<meta property="fb:pages" content="1427288147531796" /></head>


        <body>

            <script type="text/javascript">
						//<![CDATA[
							var eaeBS = new Date().getTime();
							(function() {
								var eaeImage = new Image(1, 1); eaeImage.src = 'https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=14337&pubId=212&cat=news&meta=classic&objId=16048620&type=article&title=Her+er+Trd.by-lesernes+fineste+vinterbilder+fra+Trondheim&url=&amp;clientDT=' + eaeBS;
							})();
						//]]>
					</script>
					<noscript>
						<img src="https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=14337&amp;pubId=212&amp;cat=news&amp;meta=classic&amp;objId=16048620&amp;type=article&amp;title=Her+er+Trd.by-lesernes+fineste+vinterbilder+fra+Trondheim&amp;url=" alt="" width="1" height="1" />
					</noscript>
				<div id="fb-root" data-app-id="697472153713874"></div>
            <div id="viewport">
                <div id="outer">
        <script src="//acdn.adnxs.com/ast/static/0.7.4/ast.js" async defer onload="apntag.l = true"></script>
			<script type="text/javascript">
				var appNexusActivePlacements = 'skyscraperleft_1,topboard,skyscraperright_1,wallpaper';
				var appNexusInvokeContext = 'no-adresseavisen-wde-article';
				
				var apntag = apntag || {};
				apntag.anq = apntag.anq || [];
				apntag.debug = false;
				
				// Size settings for placements.
				var isMobile = false;
				var appNexusDefaultPlacementSizes = {
					"topboard": [[980, 150], [980, 300], [1010, 150], [980, 500], [928, 120], [980, 240], [970, 250]],
					"skyscraperleft": [[180, 701]],
					"skyscraperright": [[160, 600], [180, 500], [180, 700], [360, 500], [360, 2500]],
					"netboard": [[580, 400], [580, 500], [380, 500]], 
					"board": [[320, 250], [320, 400], [300, 250], [250, 250]], 
					"brandboard": [[980, 600], [980, 300], [980, 500]],
					"wallpaper": [[2, 2]],
					"contentboard": isMobile ? [[320, 300]] : [[980, 400]],
					"contentboard_2": isMobile ? [[320, 400]] : [[980, 600]],
					"smartboard": [[320, 250], [300, 250], [250, 250]]
				};
				
				// Merge default placement sizes with overrides.
				var appNexusPlacementSizes = {};
				try {
					var appNexusOverridePlacementSizes = JSON.parse('{}');
					for(var _obj in appNexusDefaultPlacementSizes) appNexusPlacementSizes[_obj ] = appNexusDefaultPlacementSizes[_obj];
					for(var _obj in appNexusOverridePlacementSizes) appNexusPlacementSizes[_obj ] = appNexusOverridePlacementSizes[_obj];
				} 
				catch(e) {
					pLog('appnexus', 'warn', 'Placement Format Override Failed', e.toString());
					appNexusPlacementSizes = appNexusDefaultPlacementSizes;
				};
				
				// Set global page options
				apntag.anq.push(function () {

					apntag.setPageOpts({
						member: 3296,
						disablePsa: true,
						noBidIfUnsold: true,
						keywords: {
							'aa-sch-country_code':'no',
							'aa-sch-publisher': 'no-adresseavisen',
							'aa-sch-page_type':'article',
							'aa-sch-inventory_type':'editorial',
							'aa-sch-supply_type': 'web_desktop',
							'no-sno-news-section': 'adressa_trdby',
							'no-sno-device': 'desktop'
							
						}
					});
					
				});
					
				// 1st bidding push
				apntag.anq.push(function () {
			
					// Define roadblock/companion placements.
					var placementsArray = appNexusActivePlacements.split(",");
					for (var i = 0; i < placementsArray.length; i++) {
						var _placement = placementsArray[i].replace(/^\s*/, "").replace(/\s*$/, "");
						var _placementSizeId = _placement;
						
						// Strip _number of placement type. Special exception for contentboard_2
						if(_placementSizeId !== 'contentboard_2' && _placementSizeId.indexOf('_') > -1){
							_placementSizeId = _placementSizeId.substring(0, _placementSizeId.indexOf('_'));
						};

						// Common render options
						var _renderOptions = {
							invCode: "no-adresseavisen-wde-article_" + _placement,
							sizes: appNexusPlacementSizes[_placementSizeId],
							targetId: _placement,
							keywords: {
								"no-sno-adformat" : _placement
							}
						}

						// Render options for netboard and board placement.
						if(_placementSizeId === 'netboard' || _placementSizeId === 'board'){
							_renderOptions.rendererOptions = {
								"disableCollapse": {
									"enabled": true,
									"replay": true
								}
							}
						}

						apntag.defineTag(_renderOptions);
					}

					// Run bid.
					apntag.loadTags();
				});
			</script>
		<div class="overlay" id="snapchat-qr">
	<img src="http://static.polarismedia.no/skins/prod/publication/trdby/gfx/trdby-snapchat-qr-logo.png" alt="Følg trd.by på Snapchat">

	<h2 class="logo"><a href="http://trd.by/"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 635 260.8" enable-background="new 0 0 635 260.8" xml:space="preserve">
		<g>
			<path class="trd letter-t" fill="#FFFFFF" d="M56.2 206.5c-35.9 0-41-13.1-41-40.7V91.9H0V64.9h15.2V42.5C15.2 23.1 19 19 39.7 19h10.7v45.9h23.1v26.9 H50.4v71.8c0 9.7 2.8 12.8 12.4 12.8h10.7v30H56.2z"/>
			<path class="trd letter-r" fill="#FFFFFF" d="M191.8 70.4l-9.7 29.4c-8.3-2.8-16.9-4.8-28.6-4.8c-9.3 0-22.1 2.1-22.1 14.5v97H95.9V64.9h35.5v7.3 c5.9-6.2 14.8-9 24.8-9C170.7 63.2 182.5 66.6 191.8 70.4z"/>
			<path class="trd letter-d" fill="#FFFFFF" d="M310.1 0v206.5h-35.5V201c-5.2 4.8-12.1 7.3-23.1 7.3c-45.2 0-56.2-15.2-56.2-73.2 c0-57.3 11-72.5 56.2-72.5c8.3 0 17.9 0 23.1 7.9V0H310.1z M274.6 156.4V94.6c-5.2-1.4-10.7-2.1-19-2.1c-22.1 0-25.2 8.6-25.2 29.4 v26.6c0 20.7 3.1 29.7 25.2 29.7C270.1 178.2 274.6 172 274.6 156.4z"/>
			<path class="dotby letter-dot" fill="#EE3577" d="M369.8 188.9c0 11.4-6.2 17.6-17.6 17.6c-11.7 0-17.9-5.9-17.9-17.6c0-11.4 6.2-18 17.9-18 C363.5 170.9 369.8 177.5 369.8 188.9z"/>
			<path class="dotby letter-b" fill="#EE3577" d="M452.5 208.2c-8.6 0-15.9-1.4-23.1-7.3v5.5h-35.5V0h35.5v70.4c4.1-6.6 12.1-7.9 23.1-7.9 c45.2 0 56.2 15.2 56.2 72.5C508.8 192.7 497.7 208.2 452.5 208.2z M473.9 121.9c-0.3-20.7-3.4-29.4-25.5-29.4 c-5.9 0-12.1 0.7-19 2.1v60.4c0 14.2 2.1 23.1 19 23.1c22.1 0 25.2-9 25.5-29.7V121.9z"/>
			<path class="dotby letter-y" fill="#EE3577" d="M635 200.6c-2.1 45.9-14.8 58.4-55.9 58.4c-17.6 0-32.8-1.7-49.7-9l3.1-9l6.6-19.3 c10.7 4.1 21.7 7.3 35.9 7.3c21.4 0 25.2-8.3 25.5-28.3c0-0.3 0-2.1 0-2.1c-5.2 6.2-12.8 10-25.9 10c-34.8 0-45.2-13.1-45.2-52.1 V64.9h35.2v80.5c0 19.7 4.5 31.1 17.6 31.1c9.3 0 17.6-2.8 17.6-13.8V64.9H635V200.6z"/>
		</g>
	</svg></a></h2>

	<h3>Følg oss på snap:</h3>
	<p>Legg oss til ved å peke kameraet ditt på spøkelset vårt, og trykk på skjermen!</p>

</div><div id="wallpaper" class="js-require-widget widget polarisMarketing hidden" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<div class="outerAdLeft" id="adLeft">
                <div id="skyscraperleft_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div>
            <div class="outerAdRight" id="adRight">
                <div id="skyscraperright_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div>
            </div>

		<div id="page" class="x980 art span10 textSize10">
        <header id="header" role="banner">
            <div class="header-content">
                <h2 class="logo"><a href="http://trd.by/"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 635 260.8" enable-background="new 0 0 635 260.8" xml:space="preserve">
<g>
	<path class="trd letter-t" fill="#FFFFFF" d="M56.2 206.5c-35.9 0-41-13.1-41-40.7V91.9H0V64.9h15.2V42.5C15.2 23.1 19 19 39.7 19h10.7v45.9h23.1v26.9 H50.4v71.8c0 9.7 2.8 12.8 12.4 12.8h10.7v30H56.2z"/>
	<path class="trd letter-r" fill="#FFFFFF" d="M191.8 70.4l-9.7 29.4c-8.3-2.8-16.9-4.8-28.6-4.8c-9.3 0-22.1 2.1-22.1 14.5v97H95.9V64.9h35.5v7.3 c5.9-6.2 14.8-9 24.8-9C170.7 63.2 182.5 66.6 191.8 70.4z"/>
	<path class="trd letter-d" fill="#FFFFFF" d="M310.1 0v206.5h-35.5V201c-5.2 4.8-12.1 7.3-23.1 7.3c-45.2 0-56.2-15.2-56.2-73.2 c0-57.3 11-72.5 56.2-72.5c8.3 0 17.9 0 23.1 7.9V0H310.1z M274.6 156.4V94.6c-5.2-1.4-10.7-2.1-19-2.1c-22.1 0-25.2 8.6-25.2 29.4 v26.6c0 20.7 3.1 29.7 25.2 29.7C270.1 178.2 274.6 172 274.6 156.4z"/>
	<path class="dotby letter-dot" fill="#EE3577" d="M369.8 188.9c0 11.4-6.2 17.6-17.6 17.6c-11.7 0-17.9-5.9-17.9-17.6c0-11.4 6.2-18 17.9-18 C363.5 170.9 369.8 177.5 369.8 188.9z"/>
	<path class="dotby letter-b" fill="#EE3577" d="M452.5 208.2c-8.6 0-15.9-1.4-23.1-7.3v5.5h-35.5V0h35.5v70.4c4.1-6.6 12.1-7.9 23.1-7.9 c45.2 0 56.2 15.2 56.2 72.5C508.8 192.7 497.7 208.2 452.5 208.2z M473.9 121.9c-0.3-20.7-3.4-29.4-25.5-29.4 c-5.9 0-12.1 0.7-19 2.1v60.4c0 14.2 2.1 23.1 19 23.1c22.1 0 25.2-9 25.5-29.7V121.9z"/>
	<path class="dotby letter-y" fill="#EE3577" d="M635 200.6c-2.1 45.9-14.8 58.4-55.9 58.4c-17.6 0-32.8-1.7-49.7-9l3.1-9l6.6-19.3 c10.7 4.1 21.7 7.3 35.9 7.3c21.4 0 25.2-8.3 25.5-28.3c0-0.3 0-2.1 0-2.1c-5.2 6.2-12.8 10-25.9 10c-34.8 0-45.2-13.1-45.2-52.1 V64.9h35.2v80.5c0 19.7 4.5 31.1 17.6 31.1c9.3 0 17.6-2.8 17.6-13.8V64.9H635V200.6z"/>
</g>
</svg></a></h2><a href="mailto:trd.by@adresseavisen.no" class="email-link">Tips oss</a><a href="http://trdevents.no" class="trdevents-icon"><span>Trd.events</span></a><a href="http://adressa.no" class="adressa-icon" title="trd.by er et produkt fra Adresseavisen"><span>Adressa.no</span></a><button type="button" class="menu-trigger"><span>Meny</span></button><button type="button" class="search-trigger" onclick="location.href='/search/';"><span>Søk</span></button><div class="overlay">
                <a href="http://trd.by" class="theresnoplacelike127001">Forsiden</a><div class="widget polarisMenu horizontal nav-header">
	<ul class="level1 main">
					<li class="hidden">
						<a target="_top" href="http://trd.by/">
							<span>frontpage</span>
								</a>

					</li>
					<li class="nyhetern">
						<a target="_top" href="http://trd.by/nyhetern/">
							<span>Nyheter</span>
								</a>

					</li>
					<li class="underholdning current">
						<a target="_top" href="http://trd.by/underholdning/" class="active">
							<span>Underholdning</span>
								</a>

					</li>
					<li class="livsstil">
						<a target="_top" href="http://trd.by/livsstil/">
							<span>Livsstil</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://trd.by/meninger/">
							<span>Meninger</span>
								</a>

					</li>
					<li class="uteliv">
						<a target="_top" href="http://trd.by/uteliv/">
							<span>Uteliv</span>
								</a>

					</li>
					<li class="idrett">
						<a target="_top" href="http://trd.by/idrett/">
							<span>Idrett</span>
								</a>

					</li>
					<li class="wtf">
						<a target="_top" href="http://trd.by/wtf/">
							<span>WTF</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://trdevents.no/">
							<span>trd.events</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://trdby.parrotplay.tv/">
							<span>Strømmeguide</span>
								</a>

					</li>
					</ul>

		</div>			
	</div>
            </div>
            <div class="outerAdTop" id="adTop">
                <div id="topboard" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div>
            </header> 
        <main id="content" role="main">
            <div class="gridRow x10 chucknorris"
                                              >
                                            <div class="gridUnit span10 textSize10">
                                                    <div class="article-top">
                <figure class="media image full default   ">
    <img   src="http://trd.by/incoming/article16049089.ece/t64x15/ALTERNATES/w980-default/galleri2.JPG" alt="Har du brukt #trdby på Instagram? Kanskje finner du ditt bilde her!&nbsp;
        
            (Foto: Skjermdump/instagram/@terjestegavik)" title="Har du brukt #trdby på Instagram? Kanskje finner du ditt bilde her!&nbsp;
        
            (Foto: Skjermdump/instagram/@terjestegavik)"/>
                <p class="caption">
                    Har du brukt #trdby på Instagram? Kanskje finner du ditt bilde her!&nbsp;
                    <span class="photographer">Foto: Skjermdump/instagram/@terjestegavik</span>
                    </p>
            </figure>
    <h3 class="kicker">Stort bildegalleri:</h3>
					<h1 class="title">
							<span class="t100">
								Her er Trd.by-lesernes fineste vinterbilder fra Trondheim</span>
							</h1>
					<div class="homeSection">
                <span class="sectionTitle">Underholdning</span>
				</div>
            <div class="lead">
							Har du brukt #trdby på Instagram? Kanskje finner du ditt bilde her!</div>
					</div>
            <div class="shareDateAuthor">
                <div class="widget polarisStoryContent byline" >
		<div class="profile">
	<ul class="profileData">
		<li class="name">
			<span class="bylinePrefix">Skrevet av</span>&nbsp;
				<span class="authorName">Magnus Vikan</span>
			</li>
	</ul>
</div>

</div>
		<div class="addthis_sharing_toolbox"></div>
<script>
var addthis_config = addthis_config||{};
var addthis_share = addthis_share||{};

addthis_config.pubid = "trosvoll";
addthis_config.data_track_clickback = false;
addthis_config.data_track_addressbar = false;
addthis_config.data_ga_property = 'UA-5851143-3'

addthis_share.url_transforms = { add: { cx_Deling: 'AddThis' } };
requireReady(['http://s7.addthis.com/js/300/addthis_widget.js'],function(addthis){});
</script><div class="dateline">
						<time class="published" datetime="2018-02-09 03:54"><span class="label">Publisert:</span> 
							09 februar 2018 15:54</time>
						<time class="modified" datetime="2018-02-09 03:54"><span class="label">Sist oppdatert:</span> 
							09 februar 2018 15:54</time>
					</div>
				</div>
            <div id="netboard_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<div class="article-body">
                <div class="review-meta hidden">
                </div>
            <div>
                </div>
            <div class="widget polarisStoryContent article" >
		<div class="body"><p>Vi i Trd.by synes det er veldig trivelig når dere lesere tagger oss på Instagram, enten det er fine bilder av byen vår eller noe ekstra kult dere har gjort! Her har vi plukket ut et lite knippe blant de nyligste vinterbildene som dukker opp blant de over 30 000 som har emneknaggen #trdby.</p><p><strong>LES OGSÅ: </strong><a href="http://trd.by/livsstil/2018/02/08/Dette-babybildet-sl%C3%A5r-alle-Instagram-rekorder-16047176.ece"><strong>Dette babybildet slår alle Instagram-rekorder</strong></a></p><h3>Blomst eller reke? Vakkert uansett</h3><p><blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/Be6HF_9HxjA/" data-instgrm-version="8" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/Be6HF_9HxjA/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Et innlegg delt av \uD83C\uDF3A\uD83C\uDF43Mona Eidem\uD83C\uDF43\uD83C\uDF3A (@monaeidem)</a> <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-02-07T19:56:00+00:00">Feb. 7, 2018 at 11:56 PST</time></p></div></blockquote> <script async defer src="//platform.instagram.com/en_US/embeds.js"></script></p><h3>Ut på tur, aldri sur</h3><p><blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/Be5eCVSHHQ8/" data-instgrm-version="8" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:62.5% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/Be5eCVSHHQ8/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Et innlegg delt av Enzo (@enzo_the_rr)</a> <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-02-07T13:57:15+00:00">Feb. 7, 2018 at 5:57 PST</time></p></div></blockquote></p><p><strong>LES OGSÅ: <a href="http://trd.by/idrett/2018/01/29/Trondheimsbloggeren-avslutter-etter-sju-%C3%A5r-15986931.ece">Trondheimsbloggeren avslutter etter sju år</a></strong></p><h3>Vår Frues snøstorm</h3><p><br></p><p><blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/Be5p6t7H37f/" data-instgrm-version="8" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/Be5p6t7H37f/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Et innlegg delt av @evasfoto</a> <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-02-07T15:41:04+00:00">Feb. 7, 2018 at 7:41 PST</time></p></div></blockquote> </p><div id="netboard_2" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<h3>Vinterverden i Trondheim</h3><p><blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/Be5EmQIHigH/" data-instgrm-version="8" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:30.87962962962963% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/Be5EmQIHigH/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Et innlegg delt av Mona Eidem (@monaeidem)</a> <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-02-07T10:14:57+00:00">Feb. 7, 2018 at 2:14 PST</time></p></div></blockquote> </p><p><strong>LES OGSÅ: <a href="http://trd.by/livsstil/2018/01/19/Dette-m%C3%A5-du-gj%C3%B8re-for-%C3%A5-ta-gode-vinterbilder-15928486.ece">Dette må du gjøre for å ta gode vinterbilder</a></strong></p><h3>Nydelig utsikt fra Festningen</h3><p><blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/Be3XfgWHHuX/" data-instgrm-version="8" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:33.33333333333333% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/Be3XfgWHHuX/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Et innlegg delt av Frode Tungesvik (@frodephotos)</a> <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-02-06T18:21:35+00:00">Feb. 6, 2018 at 10:21 PST</time></p></div></blockquote> </p><h3>Sol+snø+hund=sant</h3><p><blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/Be0xJamHTlU/" data-instgrm-version="8" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/Be0xJamHTlU/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Et innlegg delt av Maja (@majapaja2015)</a> <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-02-05T18:08:02+00:00">Feb. 5, 2018 at 10:08 PST</time></p></div></blockquote></p><p><strong>LES OGSÅ: <a href="http://trd.by/livsstil/2018/01/30/B%C3%B8rge-29-tilbrakte-over-100-netter-i-telt-i-fjor-her-er-hans-beste-turtips-15991998.ece">Børge (29) tilbrakte over 100 netter i telt i fjor - her er hans beste turtips</a></strong></p><h3>Fosen, I can see you</h3><p><blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/Be0X2tygkBT/" data-instgrm-version="8" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:37.5% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/Be0X2tygkBT/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Et innlegg delt av Kjersti Robertsen (@kjerstirob)</a> <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-02-05T14:27:01+00:00">Feb. 5, 2018 at 6:27 PST</time></p></div></blockquote> </p><h3>Hvit som snø</h3><p><blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/BezsMQxlpNs/" data-instgrm-version="8" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:62.5% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/BezsMQxlpNs/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Et innlegg delt av Tina Haaskjold Behrens (@roffthedog)</a> <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-02-05T08:05:29+00:00">Feb. 5, 2018 at 12:05 PST</time></p></div></blockquote> </p><div id="netboard_3" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<p><strong>LES OGSÅ: </strong><a href="http://trd.by/livsstil/2017/12/30/Slik-kan-du-bli-en-rutinert-globetrotter-uten-%C3%A5-t%C3%B8mme-lommeboka-15801490.ece"><strong>Slik kan du bli en rutinert globetrotter uten å tømme lommeboka</strong></a></p><h3>Trilletur</h3><p><blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/BeyW7RhnWka/" data-instgrm-version="8" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:62.5% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/BeyW7RhnWka/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Et innlegg delt av Aziz Nasuti (@aziznasuti)</a> <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-02-04T19:40:26+00:00">Feb. 4, 2018 at 11:40 PST</time></p></div></blockquote></p><h3>Overnatting</h3><p><blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/BeyERORDvvD/" data-instgrm-version="8" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:37.5% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/BeyERORDvvD/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Et innlegg delt av Cato Andre Svanemsli (@catosvanemsli)</a> <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-02-04T16:57:24+00:00">Feb. 4, 2018 at 8:57 PST</time></p></div></blockquote> </p><p><strong>LES OGSÅ: <a href="http://trd.by/tema/2017/12/23/Har-du-noen-gang-lurt-p%C3%A5-hva-som-er-inni-Fretex-boksene-15797908.ece">Har du noen gang lurt på hva som er inni Fretex-boksene?</a></strong></p><h3>Skitur</h3><p><blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/Bev9q3WAu3C/" data-instgrm-version="8" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:38.75% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/Bev9q3WAu3C/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Et innlegg delt av Kjersti (@kjersti_hanna)</a> <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-02-03T21:21:15+00:00">Feb. 3, 2018 at 1:21 PST</time></p></div></blockquote> </p><h3>Nydelig utsikt</h3><p><blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/Bev7HBphIxu/" data-instgrm-version="8" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:33.101851851851855% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/Bev7HBphIxu/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Et innlegg delt av Kaja Rindal Bakkejord (@lifebykaja)</a> <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-02-03T20:58:53+00:00">Feb. 3, 2018 at 12:58 PST</time></p></div></blockquote></p><p><strong>LES OGSÅ: <a href="http://trd.by/nyhetern/2017/12/11/Odas-19-flette-ble-regrammet-til-mange-hundre-tusen-15734748.ece">Odas (19) flette ble regrammet til mange hundre tusen</a></strong></p><div id="netboard_4" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<h3>Månen tar seg en tur</h3><p><blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/Betd105H2ku/" data-instgrm-version="8" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:60.26785714285714% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/Betd105H2ku/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Et innlegg delt av Aziz Nasuti (@aziznasuti)</a> <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-02-02T22:04:39+00:00">Feb. 2, 2018 at 2:04 PST</time></p></div></blockquote> </p><h3>Vakre Nidelva</h3><p><blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/BevPEEEAoCP/" data-instgrm-version="8" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:28.10185185185185% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/BevPEEEAoCP/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Et innlegg delt av F R Ø K E N R Ø D (@haaperduerlykkelig)</a> <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-02-03T14:34:00+00:00">Feb. 3, 2018 at 6:34 PST</time></p></div></blockquote> </p><p><strong>LES OGSÅ: <a href="http://trd.by/livsstil/2017/11/03/Rina-26-ble-oppdaget-p%C3%A5-Instagram.-N%C3%A5-har-hun-f%C3%A5tt-modellkontrakt-15550118.ece">Rina (26) ble oppdaget på Instagram. Nå har hun fått modellkontrakt</a></strong></p><h3>Solnedgang</h3><p><blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/Bes7ZvGgDAf/" data-instgrm-version="8" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/Bes7ZvGgDAf/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Et innlegg delt av Eli Rønning (@eliroe)</a> <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-02-02T17:03:43+00:00">Feb. 2, 2018 at 9:03 PST</time></p></div></blockquote> </p><h3>Snø, snø og mer snø</h3><p><blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/BestiqFjyIg/" data-instgrm-version="8" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:37.5% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/BestiqFjyIg/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Et innlegg delt av Terje Stegavik (@terjestegavik)</a> <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-02-02T15:02:36+00:00">Feb. 2, 2018 at 7:02 PST</time></p></div></blockquote> <script async defer src="//platform.instagram.com/en_US/embeds.js"></script></p><p><strong>Er det noe som engasjerer deg ekstra mye? Skriv til oss! Send debattinnlegg til <a href="mailto:trd.by@adresseavisen.no">trd.by@adresseavisen.no</a></strong></p><p><br></p></div></div>
		<div class="debattinfo hidden">
                <h2 class="logo"><a href="http://trd.by/"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 635 260.8" enable-background="new 0 0 635 260.8" xml:space="preserve">
<g>
	<path class="trd letter-t" fill="#FFFFFF" d="M56.2 206.5c-35.9 0-41-13.1-41-40.7V91.9H0V64.9h15.2V42.5C15.2 23.1 19 19 39.7 19h10.7v45.9h23.1v26.9 H50.4v71.8c0 9.7 2.8 12.8 12.4 12.8h10.7v30H56.2z"/>
	<path class="trd letter-r" fill="#FFFFFF" d="M191.8 70.4l-9.7 29.4c-8.3-2.8-16.9-4.8-28.6-4.8c-9.3 0-22.1 2.1-22.1 14.5v97H95.9V64.9h35.5v7.3 c5.9-6.2 14.8-9 24.8-9C170.7 63.2 182.5 66.6 191.8 70.4z"/>
	<path class="trd letter-d" fill="#FFFFFF" d="M310.1 0v206.5h-35.5V201c-5.2 4.8-12.1 7.3-23.1 7.3c-45.2 0-56.2-15.2-56.2-73.2 c0-57.3 11-72.5 56.2-72.5c8.3 0 17.9 0 23.1 7.9V0H310.1z M274.6 156.4V94.6c-5.2-1.4-10.7-2.1-19-2.1c-22.1 0-25.2 8.6-25.2 29.4 v26.6c0 20.7 3.1 29.7 25.2 29.7C270.1 178.2 274.6 172 274.6 156.4z"/>
	<path class="dotby letter-dot" fill="#EE3577" d="M369.8 188.9c0 11.4-6.2 17.6-17.6 17.6c-11.7 0-17.9-5.9-17.9-17.6c0-11.4 6.2-18 17.9-18 C363.5 170.9 369.8 177.5 369.8 188.9z"/>
	<path class="dotby letter-b" fill="#EE3577" d="M452.5 208.2c-8.6 0-15.9-1.4-23.1-7.3v5.5h-35.5V0h35.5v70.4c4.1-6.6 12.1-7.9 23.1-7.9 c45.2 0 56.2 15.2 56.2 72.5C508.8 192.7 497.7 208.2 452.5 208.2z M473.9 121.9c-0.3-20.7-3.4-29.4-25.5-29.4 c-5.9 0-12.1 0.7-19 2.1v60.4c0 14.2 2.1 23.1 19 23.1c22.1 0 25.2-9 25.5-29.7V121.9z"/>
	<path class="dotby letter-y" fill="#EE3577" d="M635 200.6c-2.1 45.9-14.8 58.4-55.9 58.4c-17.6 0-32.8-1.7-49.7-9l3.1-9l6.6-19.3 c10.7 4.1 21.7 7.3 35.9 7.3c21.4 0 25.2-8.3 25.5-28.3c0-0.3 0-2.1 0-2.1c-5.2 6.2-12.8 10-25.9 10c-34.8 0-45.2-13.1-45.2-52.1 V64.9h35.2v80.5c0 19.7 4.5 31.1 17.6 31.1c9.3 0 17.6-2.8 17.6-13.8V64.9H635V200.6z"/>
</g>
</svg></a></h2></div>
            </div>
            </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/underholdning/2018/02/07/%C2%ABGame-of-Thrones%C2%BB-skapere-skal-lage-%C2%ABStar-Wars%C2%BB-filmer-16039213.ece">
		<img   src="http://trd.by/underholdning/article16039216.ece/p4hym0/ALTERNATES/w180-square/tc8fe946.jpg" alt="David Benioff og D.B. Weiss da de mottok en Emmy for HBO-serien «Game of Thrones» i 2015.&nbsp;
        
            (Foto: Phil McCarten / Invision / AP / NTB scanpix)" title="David Benioff og D.B. Weiss da de mottok en Emmy for HBO-serien «Game of Thrones» i 2015.&nbsp;
        
            (Foto: Phil McCarten / Invision / AP / NTB scanpix)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/underholdning/2018/02/07/%C2%ABGame-of-Thrones%C2%BB-skapere-skal-lage-%C2%ABStar-Wars%C2%BB-filmer-16039213.ece">
                    «Game of Thrones» skapere skal lage «Star Wars»-filmer</a>
                </h2><footer class="meta"><a class="homeSection  underholdning" href="http://trd.by/underholdning/">Underholdning</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article external none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/underholdning/2017/02/06/Sendt-en-Insta-melding-du-angrer-p%C3%A5-i-fylla-Fortvil-ikke-slik-sletter-du-den-14172348.ece">
		<img   src="http://trd.by/incoming/article16016102.ece/pdywdq/ALTERNATES/w180-square/Instagram.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/underholdning/2017/02/06/Sendt-en-Insta-melding-du-angrer-p%C3%A5-i-fylla-Fortvil-ikke-slik-sletter-du-den-14172348.ece">
                    Sendt en Insta-melding du angrer på i fylla? Fortvil ikke - slik sletter du den</a>
                </h2><footer class="meta"><a class="homeSection  underholdning" href="http://trd.by/underholdning/">Underholdning</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/underholdning/2018/01/31/NTNU-student-klar-for-Paradise-Hotel-15997920.ece">
		<img   src="http://trd.by/incoming/article15997929.ece/v827tu/ALTERNATES/w180-square/Erik.jpg" alt="21 år gamle Erik Anders Sæter studerer ved NTNU, og skal være med i årets utgave av Paradise Hotel.&nbsp;
        
            (Foto: Rune Bendiksen/TV3)" title="21 år gamle Erik Anders Sæter studerer ved NTNU, og skal være med i årets utgave av Paradise Hotel.&nbsp;
        
            (Foto: Rune Bendiksen/TV3)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/underholdning/2018/01/31/NTNU-student-klar-for-Paradise-Hotel-15997920.ece">
                    NTNU-student klar for Paradise Hotel</a>
                </h2><footer class="meta"><a class="homeSection  underholdning" href="http://trd.by/underholdning/">Underholdning</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article external none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/underholdning/2017/02/24/Fem-Tinder-stereotyper-som-du-garantert-har-sett-11167594.ece">
		<img   src="http://trd.by/incoming/article15987894.ece/jfgtc0/ALTERNATES/w180-square/TinderPlus-Rewind.png" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/underholdning/2017/02/24/Fem-Tinder-stereotyper-som-du-garantert-har-sett-11167594.ece">
                    Fem Tinder-stereotyper som du garantert har sett</a>
                </h2><footer class="meta"><a class="homeSection  underholdning" href="http://trd.by/underholdning/">Underholdning</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/underholdning/2018/01/26/Har-brukt-fem-millioner-og-jobbet-16-000-timer-dugnad-15974682.ece">
		<img   src="http://trd.by/incoming/article15974683.ece/37oij0/ALTERNATES/w180-square/spill1.jpg" alt="Gøran Myrland (t.v.) og Mikael Fossum har utviklet et simulatorspill om kommersiell fiske. Det har ingen gjort før dem, mener de.&nbsp;
        
            (Foto: Ingebjørg Iversen)" title="Gøran Myrland (t.v.) og Mikael Fossum har utviklet et simulatorspill om kommersiell fiske. Det har ingen gjort før dem, mener de.&nbsp;
        
            (Foto: Ingebjørg Iversen)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/underholdning/2018/01/26/Har-brukt-fem-millioner-og-jobbet-16-000-timer-dugnad-15974682.ece">
                    Har brukt fem millioner og jobbet 16 000 timer dugnad - Det føles helt sprøtt!</a>
                </h2><footer class="meta"><a class="homeSection  underholdning" href="http://trd.by/underholdning/">Underholdning</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/underholdning/2018/01/26/Disse-seriene-kan-redde-deg-n%C3%A5r-du-er-syk-15975165.ece">
		<img   src="http://trd.by/incoming/article15975166.ece/v1fk7h/ALTERNATES/w180-square/425ff6bb-e2b2-4271-84a1-9e50da82d586.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/underholdning/2018/01/26/Disse-seriene-kan-redde-deg-n%C3%A5r-du-er-syk-15975165.ece">
                    Disse seriene kan redde deg når du er syk</a>
                </h2><footer class="meta"><a class="homeSection  underholdning" href="http://trd.by/underholdning/">Underholdning</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/underholdning/2018/01/26/Det-hadde-v%C3%A6rt-helt-konge-med-full-sal.-Det-hadde-v%C3%A6rt-%C3%B8red%C3%B8vende-bokstavelig-talt-15970721.ece">
		<img   src="http://trd.by/incoming/article15973129.ece/k258t9/ALTERNATES/w180-square/PogD.JPG" alt="Norges største Youtube-stjerner, Dennis Vareide og Preben Fjell, skal holde liveshow i Olavshallen førstkommende søndag.&nbsp;
        
            (Foto: Ruben Vareide)" title="Norges største Youtube-stjerner, Dennis Vareide og Preben Fjell, skal holde liveshow i Olavshallen førstkommende søndag.&nbsp;
        
            (Foto: Ruben Vareide)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/underholdning/2018/01/26/Det-hadde-v%C3%A6rt-helt-konge-med-full-sal.-Det-hadde-v%C3%A6rt-%C3%B8red%C3%B8vende-bokstavelig-talt-15970721.ece">
                    - Det hadde vært helt konge med full sal. Det hadde vært øredøvende, bokstavelig talt</a>
                </h2><footer class="meta"><a class="homeSection  underholdning" href="http://trd.by/underholdning/">Underholdning</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/underholdning/2018/01/23/Disse-6-gamerkontoene-b%C3%B8r-du-f%C3%B8lge-med-p%C3%A5-15952622.ece">
		<img   src="http://trd.by/incoming/article15954975.ece/jz4pla/ALTERNATES/w180-square/tab9c653.jpg" alt="Pewdiepie er blant de mest kjente spillerkontoene på Youtube, vi har ramset opp seks til du bør ta en titt på. &nbsp;
        
            (Foto: Ole Gunnar Onsøien / NTB scanpix)" title="Pewdiepie er blant de mest kjente spillerkontoene på Youtube, vi har ramset opp seks til du bør ta en titt på. &nbsp;
        
            (Foto: Ole Gunnar Onsøien / NTB scanpix)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/underholdning/2018/01/23/Disse-6-gamerkontoene-b%C3%B8r-du-f%C3%B8lge-med-p%C3%A5-15952622.ece">
                    Disse 6 gamerkontoene bør du følge med på</a>
                </h2><footer class="meta"><a class="homeSection  underholdning" href="http://trd.by/underholdning/">Underholdning</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/underholdning/2018/01/23/Kom-p%C3%A5-ideen-i-badekaret-n%C3%A5-skal-ekteparet-snakke-om-sex-og-samliv-p%C3%A5-lufta-15952822.ece">
		<img   src="http://trd.by/incoming/article15952824.ece/pptfmi/ALTERNATES/w180-square/putefaktor.jpeg" alt="&nbsp;
        
            (Foto: Privat)" title="&nbsp;
        
            (Foto: Privat)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/underholdning/2018/01/23/Kom-p%C3%A5-ideen-i-badekaret-n%C3%A5-skal-ekteparet-snakke-om-sex-og-samliv-p%C3%A5-lufta-15952822.ece">
                    Kom på ideen i badekaret - nå skal ekteparet snakke om sex og samliv på lufta</a>
                </h2><footer class="meta"><a class="homeSection  underholdning" href="http://trd.by/underholdning/">Underholdning</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/underholdning/2018/01/23/Netflix-verdsatt-til-785-milliarder-kroner-15952505.ece">
		<img   src="http://trd.by/incoming/article15952506.ece/ipxoz5/ALTERNATES/w180-square/tc861532.jpg" alt="Børsverdien til Netflix når nye høyder. &nbsp;
        
            (Foto: Matt Rourke / AP / NTB scanpix.)" title="Børsverdien til Netflix når nye høyder. &nbsp;
        
            (Foto: Matt Rourke / AP / NTB scanpix.)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/underholdning/2018/01/23/Netflix-verdsatt-til-785-milliarder-kroner-15952505.ece">
                    Netflix verdsatt til 785 milliarder kroner</a>
                </h2><footer class="meta"><a class="homeSection  underholdning" href="http://trd.by/underholdning/">Underholdning</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/underholdning/2018/01/19/Disse-10-seriene-er-p%C3%A5-topp-i-Trondheim-15933077.ece">
		<img   src="http://trd.by/incoming/article15934292.ece/q7lqpz/ALTERNATES/w180-square/iPiccy-collage.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/underholdning/2018/01/19/Disse-10-seriene-er-p%C3%A5-topp-i-Trondheim-15933077.ece">
                    Disse 10 seriene er på topp i Trondheim </a>
                </h2><footer class="meta"><a class="homeSection  underholdning" href="http://trd.by/underholdning/">Underholdning</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/underholdning/2018/01/19/Ukens-10-beste-jodler-fra-Trondheim-15934565.ece">
		<img   src="http://trd.by/incoming/article15934812.ece/xpfdjo/ALTERNATES/w180-square/forsidejodel.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/underholdning/2018/01/19/Ukens-10-beste-jodler-fra-Trondheim-15934565.ece">
                    Ukens 10 beste jodler fra Trondheim!</a>
                </h2><footer class="meta"><a class="homeSection  underholdning" href="http://trd.by/underholdning/">Underholdning</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/underholdning/2018/01/17/Kjersti-34-spiller-en-av-hovedrollene-i-NRKs-nye-storsatsing-15918243.ece">
		<img   src="http://trd.by/incoming/article15918244.ece/oc10wf/ALTERNATES/w180-square/15fcc981-c8e7-43f5-9748-891208550535.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/underholdning/2018/01/17/Kjersti-34-spiller-en-av-hovedrollene-i-NRKs-nye-storsatsing-15918243.ece">
                    Kjersti (34) spiller en av hovedrollene i NRKs nye storsatsing</a>
                </h2><footer class="meta"><a class="homeSection  underholdning" href="http://trd.by/underholdning/">Underholdning</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/underholdning/2018/01/15/Slutt-for-Prebz-og-Dennis-15905809.ece">
		<img   src="http://trd.by/incoming/article15905811.ece/qmbw8f/ALTERNATES/w180-square/tb9bf4e2%20(1).jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/underholdning/2018/01/15/Slutt-for-Prebz-og-Dennis-15905809.ece">
                    Slutt for Prebz og Dennis</a>
                </h2><footer class="meta"><a class="homeSection  underholdning" href="http://trd.by/underholdning/">Underholdning</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/underholdning/2018/01/12/Jeg-pleier-%C3%A5-si-at-jeg-har-boxerne-mine-i-LA-og-sokkene-i-Trondheim-15889050.ece">
		<img   src="http://trd.by/incoming/article15893313.ece/y9va6e/ALTERNATES/w180-square/IMG_0754.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/underholdning/2018/01/12/Jeg-pleier-%C3%A5-si-at-jeg-har-boxerne-mine-i-LA-og-sokkene-i-Trondheim-15889050.ece">
                    Bjørn (28): - Jeg pleier å si at jeg har boxerne mine i LA, og sokkene i Trondheim</a>
                </h2><footer class="meta"><a class="homeSection  underholdning" href="http://trd.by/underholdning/">Underholdning</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/underholdning/2018/01/12/Ukens-10-beste-jodler-fra-Trondheim-15894134.ece">
		<img   src="http://trd.by/incoming/article15895283.ece/c1zovw/ALTERNATES/w180-square/frontjod.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/underholdning/2018/01/12/Ukens-10-beste-jodler-fra-Trondheim-15894134.ece">
                    Ukens 10 beste jodler fra Trondheim!</a>
                </h2><footer class="meta"><a class="homeSection  underholdning" href="http://trd.by/underholdning/">Underholdning</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/underholdning/2018/01/05/Som-danser-er-det-ingen-som-banker-p%C3%A5-d%C3%B8ra-di-og-gir-deg-jobb-men-n%C3%A5-tar-vi-saken-i-egne-hender-15857933.ece">
		<img   src="http://trd.by/incoming/article15859378.ece/w4ecvj/ALTERNATES/w180-square/D06A67662.JPG" alt="«Montage» skal Lørdag 13. januar og søndag 14. januar fremføre ei forestilling med tre forskjellige dansestykker. &nbsp;
        
            (Foto: Ina Sand Solli)" title="«Montage» skal Lørdag 13. januar og søndag 14. januar fremføre ei forestilling med tre forskjellige dansestykker. &nbsp;
        
            (Foto: Ina Sand Solli)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/underholdning/2018/01/05/Som-danser-er-det-ingen-som-banker-p%C3%A5-d%C3%B8ra-di-og-gir-deg-jobb-men-n%C3%A5-tar-vi-saken-i-egne-hender-15857933.ece">
                    - Som danser er det ingen som banker på døra di og gir deg jobb, men nå tar vi saken i egne hender</a>
                </h2><footer class="meta"><a class="homeSection  underholdning" href="http://trd.by/underholdning/">Underholdning</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x10 "
                                              >
                                            <div class="gridUnit span10 textSize10">
                                                    <div class="polarisNavigation sectiontitle kommers">
   <a>&nbsp; Annonsørinnhold</a>
</div>
<style>
.mostR {
    width: 100% !important;
    font-family: "Roboto Slab",serif !important;
    font-weight: bold;
}
.mostR > div {
    float: left;
    margin-right: 10px;
    top: 0;
    width: 186px;
 }
.mostR > div a {
    color: black;
}
.mostR .caption {
    display: none;
}
</style><div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/sponset/annonsorinnhold/2018/02/08/Vi-skulle-hatt-mange-flere-som-Sander-16046035.ece">
		<img   src="http://trd.by/sponset/annonsorinnhold/article16045976.ece/i5t868/ALTERNATES/w180-square/omw_OTEK.Follafoss.02.jpg" alt="Utdanning ute i bedrift: &nbsp;" title="Utdanning ute i bedrift: &nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/sponset/annonsorinnhold/2018/02/08/Vi-skulle-hatt-mange-flere-som-Sander-16046035.ece">
                    - Vi skulle hatt mange flere som Sander!</a>
                </h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="http://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/sponset/annonsorinnhold/2018/01/25/Derfor-ser-Sondre-21-lyst-p%C3%A5-jobb-fremtida-15967911.ece">
		<img   src="http://trd.by/sponset/annonsorinnhold/article15967179.ece/b9uump/ALTERNATES/w180-square/omw_OTEK-Ranheim.03-ESC.jpg" alt="Utdanning ute i bedrift: &nbsp;" title="Utdanning ute i bedrift: &nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/sponset/annonsorinnhold/2018/01/25/Derfor-ser-Sondre-21-lyst-p%C3%A5-jobb-fremtida-15967911.ece">
                    Derfor ser Sondre (21) lyst på jobb-fremtida</a>
                </h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="http://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/sponset/annonsorinnhold/2018/01/19/Kari-og-Susann-er-super-l%C3%A6rlinger-hos-Norske-Skog.-N%C3%A5-vil-de-utfordre-mannsdominansen-i-industrien-15931132.ece">
		<img   src="http://trd.by/sponset/annonsorinnhold/article15930979.ece/rbbt5f/ALTERNATES/w180-square/omw_Norske-Skog-kollage-ESC.jpg" alt="Utdanning ute i bedrift: &nbsp;" title="Utdanning ute i bedrift: &nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/sponset/annonsorinnhold/2018/01/19/Kari-og-Susann-er-super-l%C3%A6rlinger-hos-Norske-Skog.-N%C3%A5-vil-de-utfordre-mannsdominansen-i-industrien-15931132.ece">
                    Kari og Susan er super-lærlinger hos Norske Skog. Nå vil de utfordre mannsdominansen i industrien</a>
                </h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="http://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/sponset/annonsorinnhold/2018/01/17/Robotene-kommer-men-Martin-er-ikke-redd-15921501.ece">
		<img   src="http://trd.by/sponset/annonsorinnhold/article15915082.ece/i2clp8/ALTERNATES/w180-square/omw_OTEK-Tine.12-ESC.jpg" alt="Utdanning ute i bedrift: &nbsp;" title="Utdanning ute i bedrift: &nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/sponset/annonsorinnhold/2018/01/17/Robotene-kommer-men-Martin-er-ikke-redd-15921501.ece">
                    Robotene kommer, men Martin er ikke redd</a>
                </h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="http://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/sponset/annonsorinnhold/2018/01/04/Ingrid-18-er-den-moderne-norske-industriens-ansikt-15851639.ece">
		<img   src="http://trd.by/sponset/annonsorinnhold/article15846604.ece/ir12px/ALTERNATES/w180-square/omw_Teeness.16-ESC.jpg" alt="Utdanning ute i bedrift: &nbsp;" title="Utdanning ute i bedrift: &nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/sponset/annonsorinnhold/2018/01/04/Ingrid-18-er-den-moderne-norske-industriens-ansikt-15851639.ece">
                    Ingrid (18) er den moderne norske industriens ansikt</a>
                </h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="http://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/sponset/annonsorinnhold/2018/01/04/Slik-f%C3%A5r-du-en-fullverdig-styrke%C3%B8kt-p%C3%A5-kun-30-minutter-15785899.ece">
		<img   src="http://trd.by/sponset/annonsorinnhold/article15848468.ece/r9wk2y/ALTERNATES/w180-square/hovedbilde3t.jpg" alt="Tren effektivt med supersett: &nbsp;" title="Tren effektivt med supersett: &nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/sponset/annonsorinnhold/2018/01/04/Slik-f%C3%A5r-du-en-fullverdig-styrke%C3%B8kt-p%C3%A5-kun-30-minutter-15785899.ece">
                    Slik får du en fullverdig styrkeøkt på kun 30 minutter</a>
                </h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="http://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/sponset/annonsorinnhold/2018/01/04/Treningsr%C3%A5dene-for-deg-som-vil-ned-i-vekt-15791691.ece">
		<img   src="http://trd.by/sponset/annonsorinnhold/article15792667.ece/qs7iel/ALTERNATES/w180-square/3t_mathilde%20holck_bloggfoto_1939.jpg" alt="Litt ekstra etter jul? &nbsp;" title="Litt ekstra etter jul? &nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/sponset/annonsorinnhold/2018/01/04/Treningsr%C3%A5dene-for-deg-som-vil-ned-i-vekt-15791691.ece">
                    Treningsrådene for deg som vil ned i vekt</a>
                </h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="http://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/sponset/annonsorinnhold/2017/12/22/L%C3%A6rlingen-Adrian-18-tar-en-utdanning-det-gnistrer-av-15801615.ece">
		<img   src="http://trd.by/sponset/annonsorinnhold/article15786059.ece/druvpb/ALTERNATES/w180-square/omw_Oysand-Staal.12-ESC.jpg" alt="Utdanning ute i bedrift: &nbsp;" title="Utdanning ute i bedrift: &nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/sponset/annonsorinnhold/2017/12/22/L%C3%A6rlingen-Adrian-18-tar-en-utdanning-det-gnistrer-av-15801615.ece">
                    Lærlingen Adrian (18) tar en utdanning det gnistrer av</a>
                </h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="http://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/sponset/annonsorinnhold/2017/12/22/Derfor-er-Erlend-og-Sivert-perfekte-l%C3%A6rlinger-for-Servi-i-Rissa-15801698.ece">
		<img   src="http://trd.by/sponset/annonsorinnhold/article15799969.ece/99w6p5/ALTERNATES/w180-square/omw_Servi.24-ESC.jpg" alt="Utdanning ute i bedrift: &nbsp;" title="Utdanning ute i bedrift: &nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/sponset/annonsorinnhold/2017/12/22/Derfor-er-Erlend-og-Sivert-perfekte-l%C3%A6rlinger-for-Servi-i-Rissa-15801698.ece">
                    Derfor er Erlend og Sivert perfekte lærlinger for Servi i Rissa</a>
                </h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="http://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/sponset/annonsorinnhold/2017/08/09/Disse-7-%C3%B8velsene-gir-deg-en-sterkere-rumpe-15033389.ece">
		<img   src="http://trd.by/sponset/annonsorinnhold/article15092898.ece/wommm9/ALTERNATES/w180-square/3t-rumpetrening-hovedbilde-1.jpg" alt="Trening for å styrke rumpa: &nbsp;" title="Trening for å styrke rumpa: &nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/sponset/annonsorinnhold/2017/08/09/Disse-7-%C3%B8velsene-gir-deg-en-sterkere-rumpe-15033389.ece">
                    Disse 7 øvelsene gir deg en sterkere rumpe</a>
                </h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="http://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/sponset/annonsorinnhold/2017/08/07/Trener-du-styrke-Se-opp-for-disse-typiske-feilene-15032991.ece">
		<img   src="http://trd.by/sponset/annonsorinnhold/article15108178.ece/652p33/ALTERNATES/w180-square/3t-styrketrening-1.jpg" alt="Tren styrke riktig: &nbsp;" title="Tren styrke riktig: &nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/sponset/annonsorinnhold/2017/08/07/Trener-du-styrke-Se-opp-for-disse-typiske-feilene-15032991.ece">
                    Trener du styrke? Se opp for disse typiske feilene</a>
                </h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="http://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/sponset/annonsorinnhold/2017/06/14/Er-du-ung-og-har-en-leder-i-magen-Da-b%C3%B8r-du-lese-disse-r%C3%A5dene-14871497.ece">
		<img   src="http://trd.by/sponset/annonsorinnhold/article14871472.ece/wv9rkb/ALTERNATES/w180-square/omw_Fremo.14.jpg" alt="Lederutvikling for unge mennesker: &nbsp;" title="Lederutvikling for unge mennesker: &nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/sponset/annonsorinnhold/2017/06/14/Er-du-ung-og-har-en-leder-i-magen-Da-b%C3%B8r-du-lese-disse-r%C3%A5dene-14871497.ece">
                    Er du ung og har en leder i magen? Da bør du lese disse rådene</a>
                </h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="http://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/sponset/annonsorinnhold/2017/05/23/Dette-er-%C3%A5rets-hippeste-ferieform-14755624.ece">
		<img   src="http://trd.by/sponset/annonsorinnhold/article14755834.ece/9ixjye/ALTERNATES/w180-square/15565729_l.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/sponset/annonsorinnhold/2017/05/23/Dette-er-%C3%A5rets-hippeste-ferieform-14755624.ece">
                    Dette er årets hippeste ferieform</a>
                </h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="http://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/sponset/annonsorinnhold/2017/03/29/Slik-f%C3%A5r-du-et-barnesikkert-kj%C3%B8kken-14521348.ece">
		<img   src="http://trd.by/sponset/annonsorinnhold/article14637568.ece/ja7k9o/ALTERNATES/w180-square/omw_HTH-barnesikring.01.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/sponset/annonsorinnhold/2017/03/29/Slik-f%C3%A5r-du-et-barnesikkert-kj%C3%B8kken-14521348.ece">
                    Slik får du et barnesikkert kjøkken</a>
                </h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="http://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/sponset/annonsorinnhold/2017/05/24/Derfor-er-Svartlamon-blitt-en-unik-bydel-i-Norge-14775653.ece">
		<img   src="http://trd.by/sponset/annonsorinnhold/article14774769.ece/dlatt5/ALTERNATES/w180-square/svartlamon-1.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/sponset/annonsorinnhold/2017/05/24/Derfor-er-Svartlamon-blitt-en-unik-bydel-i-Norge-14775653.ece">
                    Derfor er Svartlamon blitt en unik bydel i Norge</a>
                </h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="http://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/sponset/annonsorinnhold/2017/05/04/Mer-bolig-for-pengene-enn-dette-er-vanskelig-%C3%A5-finne-14674876.ece">
		<img   src="http://trd.by/sponset/annonsorinnhold/article14674909.ece/tfaami/ALTERNATES/w180-square/tonstad-park-2.jpg" alt="&nbsp;
        
            (Foto: Varmbo)" title="&nbsp;
        
            (Foto: Varmbo)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/sponset/annonsorinnhold/2017/05/04/Mer-bolig-for-pengene-enn-dette-er-vanskelig-%C3%A5-finne-14674876.ece">
                    - Mer bolig for pengene enn dette, er vanskelig å finne</a>
                </h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="http://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/sponset/annonsorinnhold/2017/01/15/Tren-effektivt-med-7-gode-styrke%C3%B8velser-for-hele-kroppen-14050266.ece">
		<img   src="http://trd.by/sponset/annonsorinnhold/article14050288.ece/4gwrfb/ALTERNATES/w180-square/native1-tips.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/sponset/annonsorinnhold/2017/01/15/Tren-effektivt-med-7-gode-styrke%C3%B8velser-for-hele-kroppen-14050266.ece">
                    Tren effektivt med 7 gode styrkeøvelser for hele kroppen</a>
                </h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="http://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/sponset/annonsorinnhold/2017/01/15/Derfor-trener-Tommy-35-yoga-s%C3%A5-ofte-han-kan-14050463.ece">
		<img   src="http://trd.by/sponset/annonsorinnhold/article14055085.ece/ta782q/ALTERNATES/w180-square/native_yoga3_rett.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/sponset/annonsorinnhold/2017/01/15/Derfor-trener-Tommy-35-yoga-s%C3%A5-ofte-han-kan-14050463.ece">
                    Derfor trener Tommy (35) yoga så ofte han kan</a>
                </h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="http://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            </div>
                                    </div>
                                            </div>
                                    </main>

        <footer id="footer" role="contentinfo">
            <footer class="footer-content">
                <p class="publisher"><span class="trd">trd.by</span> er et produkt fra <span class="adr"><a href="http://www.adressa.no/">Adresseavisen</a></span><br>

<dl class="about">

<dt>Ansvarlig trd.by</dt>
	<dd><a href="mailto:line.pevik@adresseavisen.no">Line Dreier Pevik</a></dd>

	<dt>Utviklingsredaktør Adresseavisen</dt>
	<dd><a href="mailto:ingeborg.volan@adresseavisen.no">Ingeborg Volan</a></dd>




	<dt>Sjefredaktør Adresseavisen</dt>
	<dd><a href="#">Kirsti Husby</a></dd>

	<dt>Kontakt og tips</dt>
	<dd><a href="mailto:trd.by@adresseavisen.no">trd.by@adresseavisen.no</a></dd>

	<dt>Telefon</dt>
	<dd><a href="tel:46407200">464 07 200</a></dd>
</dl>

<ul class="social-channels">
	<li class="facebook"><a href="https://www.facebook.com/trdby">Facebook</a></li>
	<li class="twitter"><a href="https://twitter.com/trdby">Twitter</a></li>
	<li class="instagram"><a href="https://instagram.com/trdby/">Instagram</a></li>
	<li class="snapchat js-require-widget" data-target="#snapchat-qr" data-plugin="polaris.snippets@addButtonAppleClickEffect" data-selector="#footer .snapchat a"><a rel="#snapchat-qr">Snapchat</a></li>
	<li class="rss"><a href="http://trd.by/?widgetName=polarisFeeds&widgetId=11177005&getXmlFeed=true">RSS</a></li>
</ul>

<p class="disclaimer">Adresseavisen arbeider etter <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten">Vær Varsom-plakatens</a> regler for god presseskikk. Se også <a href="http://www.nored.no/Redaktoeransvar/Redaktoerplakaten">Redaktøransvar</a>. Adresseavisen har ikke ansvar for innhold på eksterne nettsider som det lenkes til. Mer info om <a href="http://polarismedia.no/datapolicy">bruk av «cookies» og personvernpolicy.</a>. Alt innhold er opphavsrettslig beskyttet 2014 © Trd.by is powered by Escenic & made with kaffe og kokesjokolade. <a href="http://www.adressa.no/tjenester/article1261314.ece">Adresseavisens rettigheter</a>.</p></footer>
            <script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:123914,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script></footer>

    </div>

	</div>

            <!-- Start TNS Universal  -->
		<script type="text/javascript">
			var measurement = {
				"s": "mno",
				"cp": "mno/adressa.no/trdby",
				"url": "http://trd.by/underholdning/2018/02/09/Her-er-Trd.by-lesernes-fineste-vinterbilder-fra-Trondheim-16048620.ece"
			};
			(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'https://static.polarismedia.no//resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
		</script>
		<noscript>
			<img src="http://mno.tns-cs.net/j0=,,,;+,cp=mno/adressa.no/trdby+url=http://trd.by/underholdning/2018/02/09/Her-er-Trd.by-lesernes-fineste-vinterbilder-fra-Trondheim-16048620.ece;;;" />
		</noscript>
		<!-- End TNS -->


		<!-- Start ComScore  -->
			<script>
				var comScoreSettings = {
					c1: "2",
					c2: "24325237",
					c3: "",
					c4: "",
					c5: "",
					c6: ""
				};

				var _comscore = _comscore || []; 
				_comscore.push(comScoreSettings);

				(function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol === "https:" ? "https://s" : "http://") + "b.scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();
			</script>
			<noscript>
				<img src="//b.scorecardresearch.com/p?c1=2&c2=24325237&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" />
			</noscript>
			<!-- End ComScore -->
		<!-- Start Pulse -->
				<script>
					
						try {
							var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
						} catch(e){
							var pwu_id = null;
						};
					
					
					var pulse2opt = {
						
							product: 'adressa.no',
						
						clientId: 'adressano',
						contentId: '16048620',
						contentType: 'article',
						category: 'underholdning',
						
						userId: pwu_id !== null ? pwu_id.toString() : ''
					};

					var AutoTrack;
					if(typeof requireReady !== 'undefined'){
						requireReady(['//jssdk.pulse.schibsted.com/autoTracker.min'], function (p2) {
							AutoTrack = p2;
						});
					}
					else {
						(function() { 
							var s = document.createElement("script"), 
							el = document.getElementsByTagName("script")[0]; 
							s.async = true;
							s.onload = function(p2) { AutoTrack = p2 };
							s.src = "//jssdk.pulse.schibsted.com/autoTracker.min";
							el.parentNode.insertBefore(s, el); 
						})();
					}
				</script>
				<!-- End Pulse -->

				<!-- Start cXense -->
		<div id="cX-root" style="display:none"></div>
				<script type="text/javascript">
					var cX = cX || {}; cX.callQueue = cX.callQueue || [];
					
						cX.callQueue.push(['setAccountId', '9222270286501375972']);
					 
					cX.callQueue.push(['setSiteId', '1129410342261209568']);
					cX.callQueue.push(['sendPageViewEvent']);

					// Wrtie cX Persistent Query Targeting to cookie.
					function setCxTargeting(segments) {
						if(segments.length > 0){
							var cXsegmentsQuery = segments.join(':'), d = new Date();
							d.setTime(d.getTime() + (60 * 1000 * 60));
							document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
						};
					};

					
						(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
					</script>
			<!-- End cXense -->


		<!-- Start GA -->
		<script type="text/javascript">
					var _gaq = _gaq || [];
					_gaq.push(['_setAccount', 'UA-5851143-20']);
					
						_gaq.push(['_setDomainName', 'trd.by']);
					
					_gaq.push(['_trackPageview']);

					(function() {
					  var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					  ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
					})();
				</script>
			<!-- End GA -->

		<script>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</script>
		
		<script type="text/javascript">
						//<![CDATA[
							(function() {
								var eaeImage = new Image(1, 1);
								
										eaeImage.src = 'https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=16048620&pubId=212&meta=classic&objId=16048620&type=load&title=Her+er+Trd.by-lesernes+fineste+vinterbilder+fra+Trondheim&url=&cat=&amp;clientDT=' + new Date().getTime();
									
							})();
						//]]>
					</script>
					<noscript>
						<img src="https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=16048620&amp;pubId=212&amp;meta=classic&amp;objId=16048620&amp;type=load&amp;title=Her+er+Trd.by-lesernes+fineste+vinterbilder+fra+Trondheim&amp;url=&amp;cat=noscript" alt="" width="1" height="1" />
					</noscript>
				</body>
    </html>
	
	