<!DOCTYPE html>
<html class="art clean section_underholdning theme_underholdning device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="system" content="PolarisWeb,2.0,art"/> <meta name="publication" content="trdby"/>
<title>Nå er det slutt på stjernerangering på Netflix. Dette kommer i stedet -Trd.by</title>
<meta name="description" content="Vi har alle lagt merke til stjernene som avgjør hvorvidt en film eller serie er verdt å se. Nå mener Netflix selv at stjernene er utdaterte, og at det er på tide med en ny strategi." />
<meta name="keywords" content="netflix,streaming,film,serier" />
<meta name="robots" content="all,index" />
<link rel="dns-prefetch" href="http://static.polarismedia.no"/>
<link rel="dns-prefetch" href="http://eae.polarismedia.no"/>
<link rel="dns-prefetch" href="http://helios.adressa.no"/>
<link rel="dns-prefetch" href="http://adserver.adtech.de"/>
<link rel="dns-prefetch" href="http://kunder.adressa.no"/>
<link rel="dns-prefetch" href="http://torget.adressa.no"/>
<link rel="dns-prefetch" href="http://feed.webassistenten.no"/>
<link rel="dns-prefetch" href="http://track.adform.net"/>
<link rel="dns-prefetch" href="http://pagead2.googlesyndication.com"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/trdby/css/trdby.css"/>
<link href="http://static.polarismedia.no/skins/prod/publication/trdby/gfx/favicon.png" type="image/png" rel="icon"/> <!--[if IE]>
<link rel="shortcut icon" href="http://static.polarismedia.no/skins/prod/publication/trdby/gfx/favicon.ico"/>
<![endif]-->
<link rel="icon" type="image/png" href="http://static.polarismedia.no/skins/prod/publication/trdby/gfx/favicon.png" />
<link rel="apple-touch-icon" href="http://static.polarismedia.no/skins/prod/publication/trdby/gfx/applefavicon.png" />
<meta name="msapplication-TileImage" content="http://static.polarismedia.no/skins/prod/publication/trdby/gfx/msfavicon.png"/>
<meta property="fb:app_id" content="697472153713874"/>
<meta property="og:image" content="http://trd.by/incoming/article14088620.ece/1ie3uk/ALTERNATES/w980-default/influensamontasje.jpg"/> <meta property="og:locale" content="nb_NO"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Nå er det slutt på stjernerangering på Netflix. Dette kommer i stedet"/>
<meta property="og:url" content="http://trd.by/underholdning/2017/03/28/N%C3%A5-er-det-slutt-p%C3%A5-stjernerangering-p%C3%A5-Netflix.-Dette-kommer-i-stedet-14515358.ece"/>
<meta property="og:site_name" content="trdby.no"/>
<meta property="article:published_time" content="2017-03-28T12:42:55+01:00"/>
<meta property="article:modified_time" content="2017-03-28T12:42:55+01:00"/>
<meta name="author" property="article:author" content="Tone Pedersen/Byas"/>
<link rel="pingback" href="http://trd.by/xmlrpc"/>
<meta name="cXenseParse:title" content="Nå er det slutt på stjernerangering på Netflix. Dette kommer i stedet"/>
<meta name="cXenseParse:recs:articleid" content="14515358"/>
<meta name="cXenseParse:recs:recommendable" content="true"/>
<meta name="cXenseParse:recs:recommending" content="true"/>
<meta name="cXenseParse:trdby-access" content="free"/>
<meta name="cXenseParse:trdby-importance" content="0"/>
<meta name="cXenseParse:trdby-tag" content="netflix"/>
<meta name="cXenseParse:trdby-tag" content="streaming"/>
<meta name="cXenseParse:trdby-tag" content="film"/>
<meta name="cXenseParse:trdby-tag" content="serier"/>
<!--[if lt IE 9]>
<script src="http://static.polarismedia.no/resources/min-js/lib/ec5-shim.js"></script>
<![endif]-->
<script>
var require = {
baseUrl: 'http://static.polarismedia.no/resources/min-js/',
publicationUrl: 'http://trd.by/',
loadCustomScripts: true,
muteConsole: false,
platform: 'classic',
pageType: 'article',
contentType: 'news',
pubId: 212, secId: 14337, artId: 14515358
};
</script>
<script src="http://static.polarismedia.no/resources/min-js/polaris.header.gardr.js"></script>
<style>
#header {
position: relative;
}
#header.bam {
position: fixed;
}
</style>
<script>
$(document).ready(function() {
$('.menu-trigger').click(function () {
$('html').toggleClass('nav-active');
$('.overlay').toggleClass('open');
});
$('.search-trigger').click(function () {
$('html').toggleClass('search-active');
$('.overlay').toggleClass('searching');
$('.header-content .polarisSearch .text').focus();
$('.search-active .menu-trigger').click(function () {
$('html').removeClass('search-active');
$('.overlay').removeClass('searching');
});
$('.search-active .search-trigger').click(function () {
$('.header-content .polarisSearch .text').blur();
});
});
var searchTerm = $(".header-search .text").val();
$('.header-search .text').keypress(function () {
setTimeout(
function() {
$('.header-search .submit').addClass('ready-for-action');
}, 400);
if (searchTerm.length < 0) {
console.log("Add class .ready-for-action");
}
});
$('.header-search .text').blur( function () {
if (searchTerm.length > 0) {
$('.header-search .submit').removeClass('ready-for-action');
console.log("Remove class .ready-for-action");
}
});
// 3D-shizzle for big screens
$(document).mousemove(function(event) {
cx = Math.ceil($(window).width() / 2.0);
cy = Math.ceil($(window).height() / 2.0);
dx = event.pageX - cx;
dy = event.pageY - cy;
tiltx = (dy / cy);
tilty = - (dx / cx);
radius = Math.sqrt(Math.pow(tiltx,2) + Math.pow(tilty,2));
degree = (radius * 2);
$('#squares-all').css('-webkit-transform','rotate3d(' + tiltx + ', ' + tilty + ', 0, ' + degree + 'deg)');
$('#squares-all').css('transform','rotate3d(' + tiltx + ', ' + tilty + ', 0, ' + degree + 'deg)');
});
// var stickyTrigger = $("#stickyTrigger").position().top;
/*
var stickyTrigger = 1230;
$(window).scroll(function() { var scroll = $(window).scrollTop();
if (scroll >= stickyTrigger) {
$("html").addClass("sticky");
setTimeout(function(){ $("html").addClass("bam");
}, 1);
}
else {
$("html").removeClass("bam");
setTimeout(function(){ $("html").removeClass("sticky"); }, 1);
}
});
*/
});
</script>
<link rel="alternate" title="trdby RSS" href="http://trd.by/underholdning/?widgetName=polarisFeeds&amp;widgetId=11177005&amp;getXmlFeed=true" type="application/rss+xml" />
<meta property="fb:pages" content="1427288147531796" />
</head>
<body>
<script type="text/javascript">
//<![CDATA[
var eaeBS = new Date().getTime();
(function() {
var eaeImage = new Image(1, 1); eaeImage.src = 'http://eae.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=14337&pubId=212&cat=news&meta=classic&objId=14515358&type=article&title=N%c3%a5+er+det+slutt+p%c3%a5+stjernerangering+p%c3%a5+Netflix.+Dette+kommer+i+stedet&url=http%3a%2f%2ftrd.by%2funderholdning%2f2017%2f03%2f28%2fN%25C3%25A5-er-det-slutt-p%25C3%25A5-stjernerangering-p%25C3%25A5-Netflix.-Dette-kommer-i-stedet-14515358.ece&amp;clientDT=' + eaeBS;
})();
//]]>
</script>
<noscript>
<img src="http://eae.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=14337&amp;pubId=212&amp;cat=news&amp;meta=classic&amp;objId=14515358&amp;type=article&amp;title=N%c3%a5+er+det+slutt+p%c3%a5+stjernerangering+p%c3%a5+Netflix.+Dette+kommer+i+stedet&amp;url=http%3a%2f%2ftrd.by%2funderholdning%2f2017%2f03%2f28%2fN%25C3%25A5-er-det-slutt-p%25C3%25A5-stjernerangering-p%25C3%25A5-Netflix.-Dette-kommer-i-stedet-14515358.ece" alt="" width="1" height="1" />
</noscript>
<div id="fb-root" data-app-id="697472153713874"></div>
<div id="viewport">
<div id="outer">
<script src="//acdn.adnxs.com/ast/ast.js" async defer onload="apntag.l = true"></script>
<script type="text/javascript">
var appNexusActivePlacements = 'skyscraperleft_1,topboard,skyscraperright_1,wallpaper';
var appNexusInvokeContext = 'no-adresseavisen-wde-article';
var apntag = apntag || {};
apntag.anq = apntag.anq || [];
apntag.debug = false;
// Size settings for placements.
var isMobile = false;
var appNexusDefaultPlacementSizes = {
"topboard": [[980, 150], [980, 300], [1010, 150], [980, 500], [928, 120], [980, 240], [970, 250]],
"skyscraperleft": [[180, 701]],
"skyscraperright": [[160, 600], [180, 500], [180, 700], [360, 500], [360, 2500]],
"netboard": [[580, 400], [580, 500], [380, 500]], "board": [[300, 250], [320, 250], [320, 400], [250, 250]], "brandboard": [[980, 600], [980, 300], [980, 500]],
"wallpaper": [[2, 2]],
"floater": [[320, 70]],
"contentboard": isMobile ? [[320, 300]] : [[980, 400]],
"contentboard_2": isMobile ? [[320, 400]] : [[980, 600]],
"smartboard": [[300, 250], [320, 250],[250, 250]]
};
// Merge default placement sizes with overrides.
var appNexusPlacementSizes = {};
try {
var appNexusOverridePlacementSizes = JSON.parse('{}');
for(var _obj in appNexusDefaultPlacementSizes) appNexusPlacementSizes[_obj ] = appNexusDefaultPlacementSizes[_obj];
for(var _obj in appNexusOverridePlacementSizes) appNexusPlacementSizes[_obj ] = appNexusOverridePlacementSizes[_obj];
} catch(e) {
pLog('appnexus', 'warn', 'Placement Format Override Failed', e.toString());
appNexusPlacementSizes = appNexusDefaultPlacementSizes;
};
// Set global page options
apntag.anq.push(function () {
apntag.setPageOpts({
member: 3296,
disablePsa: true,
noBidIfUnsold: true,
keywords: {
'aa-sch-country_code':'no',
'aa-sch-publisher': 'no-adresseavisen',
'aa-sch-page_type':'article',
'aa-sch-inventory_type':'editorial',
'aa-sch-supply_type': 'web_desktop',
'no-sno-news-section': 'adressa_trdby'
}
});
});
// 1st bidding push
apntag.anq.push(function () {
// Define roadblock/companion placements.
var placementsArray = appNexusActivePlacements.split(",");
for (var i = 0; i < placementsArray.length; i++) {
var _placement = placementsArray[i].replace(/^\s*/, "").replace(/\s*$/, "");
var _placementSizeId = _placement;
// Strip _number of placement type. Special exception for contentboard_2
if(_placementSizeId !== 'contentboard_2' && _placementSizeId.indexOf('_') > -1){
_placementSizeId = _placementSizeId.substring(0, _placementSizeId.indexOf('_'));
};
apntag.defineTag({
invCode: "no-adresseavisen-wde-article_" + _placement,
sizes: appNexusPlacementSizes[_placementSizeId],
targetId: _placement,
keywords: {
"no-sno-adformat" : _placement
}
});
};
// Run bid.
apntag.loadTags();
});
</script>
<div class="overlay" id="snapchat-qr">
<img src="http://static.polarismedia.no/skins/prod/publication/trdby/gfx/trdby-snapchat-qr-logo.png" alt="Følg trd.by på Snapchat">
<h2 class="logo"><a href="http://trd.by/"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 635 260.8" enable-background="new 0 0 635 260.8" xml:space="preserve">
<g>
<path class="trd letter-t" fill="#FFFFFF" d="M56.2 206.5c-35.9 0-41-13.1-41-40.7V91.9H0V64.9h15.2V42.5C15.2 23.1 19 19 39.7 19h10.7v45.9h23.1v26.9 H50.4v71.8c0 9.7 2.8 12.8 12.4 12.8h10.7v30H56.2z"/>
<path class="trd letter-r" fill="#FFFFFF" d="M191.8 70.4l-9.7 29.4c-8.3-2.8-16.9-4.8-28.6-4.8c-9.3 0-22.1 2.1-22.1 14.5v97H95.9V64.9h35.5v7.3 c5.9-6.2 14.8-9 24.8-9C170.7 63.2 182.5 66.6 191.8 70.4z"/>
<path class="trd letter-d" fill="#FFFFFF" d="M310.1 0v206.5h-35.5V201c-5.2 4.8-12.1 7.3-23.1 7.3c-45.2 0-56.2-15.2-56.2-73.2 c0-57.3 11-72.5 56.2-72.5c8.3 0 17.9 0 23.1 7.9V0H310.1z M274.6 156.4V94.6c-5.2-1.4-10.7-2.1-19-2.1c-22.1 0-25.2 8.6-25.2 29.4 v26.6c0 20.7 3.1 29.7 25.2 29.7C270.1 178.2 274.6 172 274.6 156.4z"/>
<path class="dotby letter-dot" fill="#EE3577" d="M369.8 188.9c0 11.4-6.2 17.6-17.6 17.6c-11.7 0-17.9-5.9-17.9-17.6c0-11.4 6.2-18 17.9-18 C363.5 170.9 369.8 177.5 369.8 188.9z"/>
<path class="dotby letter-b" fill="#EE3577" d="M452.5 208.2c-8.6 0-15.9-1.4-23.1-7.3v5.5h-35.5V0h35.5v70.4c4.1-6.6 12.1-7.9 23.1-7.9 c45.2 0 56.2 15.2 56.2 72.5C508.8 192.7 497.7 208.2 452.5 208.2z M473.9 121.9c-0.3-20.7-3.4-29.4-25.5-29.4 c-5.9 0-12.1 0.7-19 2.1v60.4c0 14.2 2.1 23.1 19 23.1c22.1 0 25.2-9 25.5-29.7V121.9z"/>
<path class="dotby letter-y" fill="#EE3577" d="M635 200.6c-2.1 45.9-14.8 58.4-55.9 58.4c-17.6 0-32.8-1.7-49.7-9l3.1-9l6.6-19.3 c10.7 4.1 21.7 7.3 35.9 7.3c21.4 0 25.2-8.3 25.5-28.3c0-0.3 0-2.1 0-2.1c-5.2 6.2-12.8 10-25.9 10c-34.8 0-45.2-13.1-45.2-52.1 V64.9h35.2v80.5c0 19.7 4.5 31.1 17.6 31.1c9.3 0 17.6-2.8 17.6-13.8V64.9H635V200.6z"/>
</g>
</svg></a></h2>
<h3>Følg oss på snap:</h3>
<p>Legg oss til ved å peke kameraet ditt på spøkelset vårt, og trykk på skjermen!</p>
</div>
<div id="wallpaper" class="js-require-widget widget polarisMarketing adr-wallpaper" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
<div class="outerAdLeft" id="adLeft">
<div id="skyscraperleft_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
</div>
<div class="outerAdRight" id="adRight">
<div id="skyscraperright_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
</div>
<div class="outerAdTop" id="adTop">
<div id="topboard" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
</div>
</div>
<div id="page" class="x980 art span10 textSize10">
<header id="header" role="banner">
<div class="header-content" >
<h2 class="logo"><a href="http://trd.by/"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 635 260.8" enable-background="new 0 0 635 260.8" xml:space="preserve">
<g>
<path class="trd letter-t" fill="#FFFFFF" d="M56.2 206.5c-35.9 0-41-13.1-41-40.7V91.9H0V64.9h15.2V42.5C15.2 23.1 19 19 39.7 19h10.7v45.9h23.1v26.9 H50.4v71.8c0 9.7 2.8 12.8 12.4 12.8h10.7v30H56.2z"/>
<path class="trd letter-r" fill="#FFFFFF" d="M191.8 70.4l-9.7 29.4c-8.3-2.8-16.9-4.8-28.6-4.8c-9.3 0-22.1 2.1-22.1 14.5v97H95.9V64.9h35.5v7.3 c5.9-6.2 14.8-9 24.8-9C170.7 63.2 182.5 66.6 191.8 70.4z"/>
<path class="trd letter-d" fill="#FFFFFF" d="M310.1 0v206.5h-35.5V201c-5.2 4.8-12.1 7.3-23.1 7.3c-45.2 0-56.2-15.2-56.2-73.2 c0-57.3 11-72.5 56.2-72.5c8.3 0 17.9 0 23.1 7.9V0H310.1z M274.6 156.4V94.6c-5.2-1.4-10.7-2.1-19-2.1c-22.1 0-25.2 8.6-25.2 29.4 v26.6c0 20.7 3.1 29.7 25.2 29.7C270.1 178.2 274.6 172 274.6 156.4z"/>
<path class="dotby letter-dot" fill="#EE3577" d="M369.8 188.9c0 11.4-6.2 17.6-17.6 17.6c-11.7 0-17.9-5.9-17.9-17.6c0-11.4 6.2-18 17.9-18 C363.5 170.9 369.8 177.5 369.8 188.9z"/>
<path class="dotby letter-b" fill="#EE3577" d="M452.5 208.2c-8.6 0-15.9-1.4-23.1-7.3v5.5h-35.5V0h35.5v70.4c4.1-6.6 12.1-7.9 23.1-7.9 c45.2 0 56.2 15.2 56.2 72.5C508.8 192.7 497.7 208.2 452.5 208.2z M473.9 121.9c-0.3-20.7-3.4-29.4-25.5-29.4 c-5.9 0-12.1 0.7-19 2.1v60.4c0 14.2 2.1 23.1 19 23.1c22.1 0 25.2-9 25.5-29.7V121.9z"/>
<path class="dotby letter-y" fill="#EE3577" d="M635 200.6c-2.1 45.9-14.8 58.4-55.9 58.4c-17.6 0-32.8-1.7-49.7-9l3.1-9l6.6-19.3 c10.7 4.1 21.7 7.3 35.9 7.3c21.4 0 25.2-8.3 25.5-28.3c0-0.3 0-2.1 0-2.1c-5.2 6.2-12.8 10-25.9 10c-34.8 0-45.2-13.1-45.2-52.1 V64.9h35.2v80.5c0 19.7 4.5 31.1 17.6 31.1c9.3 0 17.6-2.8 17.6-13.8V64.9H635V200.6z"/>
</g>
</svg></a></h2>
<button type="button" class="menu-trigger"><span>Meny</span></button>
<a href="http://adressa.no" class="adressa-icon" title="trd.by er et produkt fra Adresseavisen"><span>Adressa.no</span></a>
<button type="button" class="search-trigger"><span>Søk</span></button>
<div class="trending" >
<div xmlns:tmp="javascript:">
<div class="recommendedArticles">
<div id="targetElement" class="cxenseRecs"></div>
</div>
<div id="templateElement" class="template hidden">
<!--%
var item = data.response.items[0];
// change what image-size to be used, by altering the url for dominantimage
var format = "w280-default";
if (item.dominantimage.indexOf('vertical.snd.no') > -1) {
format = "w280c169";
}
var imgurl = item.dominantimage.replace(new RegExp("/(ALTERNATES|BINARY)/[^/]+","i"), "/ALTERNATES/" + format);
/* Eksempel som funker */
/*var imgurl = 'http://www.adressa.no/nyheter/innenriks/article10840100.ece/kc9hvn/ALTERNATES/w280-default/Venstre_0326w.jpg';*/
%-->
<a class="article" tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top" onclick="_gaq.push(['_trackEvent', 'artikkel', 'one hit wonder', 'classic']);">
<img tmp:src="{{item.dominantthumbnail}}" alt="{{item.title}}">
<span class="kicker">Les mer på trd.by</span>
<h3 class="headline">{{item.title}}</h3>
</a>
</div>
<script type="text/javascript">
var hideRecs = 0;
/* var hideRecsUnwantedKeywordsArray = hideRecsUnwantedKeywords.split(":");
while (hideRecsUnwantedKeywordsArray.length > 0) {
string = hideRecsUnwantedKeywordsArray[hideRecsUnwantedKeywordsArray.length-1];
hideRecs += $("div.body:contains("+string+")").length;
hideRecsUnwantedKeywordsArray.pop();
}*/
if (hideRecs === 0) {
if ( $("meta[name='cXenseParse:recs:recommending']").attr('content') ) {
if ( $("meta[name='cXenseParse:recs:recommending']").attr('content') === 'true') {
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['invoke', function() {
cX.insertWidget({widgetId: 'd6e727ae08e457c6009f9e946f7c6cdc58bfb20e'});
}]);
} else {
$(".recommendedArticles").hide();
console.log("Cxense - recs hidden - cXenseParse:recs:recommending set to false");
}
} else {
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['invoke', function() {
cX.insertWidget({widgetId: 'd6e727ae08e457c6009f9e946f7c6cdc58bfb20e'});
}]);
}
} else {
$(".recommendedArticles").hide();
console.log("Cxense - recs hidden - unwanted strings found in article");
}
</script>
</div>
</div>
<div class="overlay" >
<a href="http://trd.by" class="theresnoplacelike127001">Forsiden</a>
<!-- VIEW FORMSIMPLE -->
<div id="form-simple" class="widget polarisSearch form-simple header-search formSimple">
<form id="polaris_search_form" action="/search/">
<label>
<span id="polaris_search_label_text" class="labelText">
Søk i nyhetern på Trd.by:
</span>
<input id="polaris_search_box" class="text" type="text" name="q" placeholder=""
value=""/>
</label>
<input class="button submit" type="submit" name="submit" value="Ok, peis på" />
</form>
</div>
<div class="widget polarisMenu horizontal nav-header">
<ul class="level1 main">
<li class="hidden">
<a target="_top" href="http://trd.by/">
<span>frontpage</span>
</a>
</li>
<li class="nyhetern">
<a target="_top" href="http://trd.by/nyhetern/">
<span>Nyhetern</span>
</a>
</li>
<li class="underholdning current">
<a target="_top" href="http://trd.by/underholdning/" class="active">
<span>Underholdning</span>
</a>
</li>
<li class="livsstil">
<a target="_top" href="http://trd.by/livsstil/">
<span>Livsstil</span>
</a>
</li>
<li>
<a target="_top" href="http://trd.by/meninger/">
<span>Meninger</span>
</a>
</li>
<li class="uteliv">
<a target="_top" href="http://trd.by/uteliv/">
<span>Uteliv</span>
</a>
</li>
<li class="idrett">
<a target="_top" href="http://trd.by/idrett/">
<span>Idrett</span>
</a>
</li>
<li class="wtf">
<a target="_top" href="http://trd.by/wtf/">
<span>WTF</span>
</a>
</li>
<li class="event hidden">
<a target="_top" href="http://trd.by/event/">
<span>Event</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</header> <main id="content" role="main">
<div class="gridRow x10 chucknorris"
>
<div class="gridUnit span10 textSize10">
<div class="article-top" >
<figure class="media image full default ">
<img src="http://trd.by/incoming/article14088620.ece/1ie3uk/ALTERNATES/w980-default/influensamontasje.jpg" alt="(Foto: Netflix/HBO )" title="(Foto: Netflix/HBO )"/>
<p class="caption">
<span class="photographer">Foto: Netflix/HBO </span>
</p>
</figure>
<h1 class="title">
<span class="t100">
Nå er det slutt på stjernerangering på Netflix. Dette kommer i stedet
</span>
</h1>
<div class="homeSection" >
<span class="sectionTitle">Underholdning</span>
</div>
<div class="lead">
Vi har alle lagt merke til stjernene som avgjør hvorvidt en film eller serie er verdt å se. Nå mener Netflix selv at stjernene er utdaterte, og at det er på tide med en ny strategi.
</div>
</div>
<div class="shareDateAuthor" >
<div class="widget polarisStoryContent byline" >
<div class="profile">
<ul class="profileData">
<li class="name">
<span class="bylinePrefix">Skrevet av</span>&nbsp;
<span class="authorName">Tone Pedersen/Byas</span>
</li>
</ul>
</div>
</div>
<div class="addthis_sharing_toolbox"></div>
<script>
var addthis_config = addthis_config||{};
var addthis_share = addthis_share||{};
addthis_config.pubid = "trosvoll";
addthis_config.data_track_clickback = false;
addthis_config.data_track_addressbar = false;
addthis_config.data_ga_property = 'UA-5851143-3'
addthis_share.url_transforms = { add: { cx_Deling: 'AddThis' } };
requireReady(['http://s7.addthis.com/js/300/addthis_widget.js'],function(addthis){});
</script>
<div class="dateline">
<time class="published" datetime="2017-03-28 12:42"><span class="label">Publisert:</span> 28 mars 2017 12:42
</time>
<time class="modified" datetime="2017-03-28 12:42"><span class="label">Sist oppdatert:</span> 28 mars 2017 12:42
</time>
</div>
</div>
<div id="netboard_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
<div class="article-body" >
<div class="review-meta hidden" >
</div>
<div >
</div>
<div class="widget polarisStoryContent article" >
<div class="body">
<p>
Du har selvfølgelig lagt merke til at alle filmer i Netflix er rangert med stjerner. Mange brukere har tatt dem i bruk, likevel har streaming-giganten nå bestemt seg for å skrote disse stjernene og heller gjøre som Facebook, melder <a href="http://variety.com/2017/digital/news/netflix-thumbs-vs-stars-1202010492/" >
Variety</a>
. Den nye vurderingsmodellen er skal vi tro nettstedet riktig, veldig enkel: du avgjør om filmen fortjener tommel opp eller tommel ned!</p>
<p>
 </p>
<p>
<strong>
<a href="http://trd.by/underholdning/2017/03/27/Hekta-p%C3%A5-Paradise-N%C3%A5-lar-NTNU-studenter-deg-delta-i-spillet-14508768.ece" >
Hekta på Paradise? Nå lar NTNU-studenter deg delta i spillet</a>
</strong>
</p>
<p>
<strong>
<a href="http://trd.by/underholdning/2017/03/16/Husker-du-disse-TV-spillklassikerne-fra-90-tallet-13074447.ece" >
10 spillklassikere som aldri går av moten</a>
</strong>
</p>
<p>
<strong>
 </strong>
</p>
<h2>
Flere rater</h2>
<p>
– Fem stjerner føles gammelt ut, sa Todd Yellin, såkalt <em>
vice president of product</em>
 i Netflix, i en pressebriefing, skriver Variety.</p>
<p>
Tester Netflix har utført viser dessuten at dobbelt så mange rater filmen hvis det er snakk om å gi tommel opp eller tommel ned - sammenlignet med å velge antall stjerner.</p>
<div id="netboard_2" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
<p>
Når alt kommer til alt, handler det om å få flere brukere til å rate innholdet.</p>
<p>
– Å gi folk forslag til ting de virkelig har lyst til å se er super-viktig! sier Yellin.</p>
<p>
 </p>
<p>
<strong>
<a href="http://trd.by/underholdning/2017/03/10/Flere-foretrekker-Netflix-enn-NRKs-nett-TV-14421691.ece" >
Flere foretrekker Netflix over NRK</a>
</strong>
</p>
<p>
<strong>
<a href="http://trd.by/underholdning/2017/03/09/Samme-dag-som-Trump-ble-satt-inn-som-president-twitret-House-of-Cards-We-make-the-terror-14409519.ece" >
Samme dag som Trump ble president twitret House of Cards: "We make the terror"</a>
</strong>
</p>
<p>
<strong>
 </strong>
</p>
<h2>
Prosent match!</h2>
<p>
I tillegg til tomler vil du snart se et prosenttall under filmene, som skal gi deg en pekepinn på hvor godt en film eller serie matcher deg. Ikke ulikt dating-siter som viser hvor godt du matcher en potensiell partner, basert på interesser eller tidligere aktivitet, ifølge Yellin.</p>
<p>
Endringen vil skje i løpet av april og rulles ut over hele verden.</p>
<p>
<strong>
 </strong>
</p>
</div>
</div>
<div class="tags">
<div class="tagLabel">
Tagger
</div>
<ul class="tags">
<li class="tag">
<a href="http://trd.by/tema/netflix/">
<span>netflix</span>
</a>
</li>
<li class="tag">
<a href="http://trd.by/tema/streaming/">
<span>streaming</span>
</a>
</li>
<li class="tag">
<a href="http://trd.by/tema/film/">
<span>film</span>
</a>
</li>
<li class="tag">
<a href="http://trd.by/tema/serier/">
<span>serier</span>
</a>
</li>
</ul>
</div>
<div class="debattinfo hidden" >
<h2 class="logo"><a href="http://trd.by/"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 635 260.8" enable-background="new 0 0 635 260.8" xml:space="preserve">
<g>
<path class="trd letter-t" fill="#FFFFFF" d="M56.2 206.5c-35.9 0-41-13.1-41-40.7V91.9H0V64.9h15.2V42.5C15.2 23.1 19 19 39.7 19h10.7v45.9h23.1v26.9 H50.4v71.8c0 9.7 2.8 12.8 12.4 12.8h10.7v30H56.2z"/>
<path class="trd letter-r" fill="#FFFFFF" d="M191.8 70.4l-9.7 29.4c-8.3-2.8-16.9-4.8-28.6-4.8c-9.3 0-22.1 2.1-22.1 14.5v97H95.9V64.9h35.5v7.3 c5.9-6.2 14.8-9 24.8-9C170.7 63.2 182.5 66.6 191.8 70.4z"/>
<path class="trd letter-d" fill="#FFFFFF" d="M310.1 0v206.5h-35.5V201c-5.2 4.8-12.1 7.3-23.1 7.3c-45.2 0-56.2-15.2-56.2-73.2 c0-57.3 11-72.5 56.2-72.5c8.3 0 17.9 0 23.1 7.9V0H310.1z M274.6 156.4V94.6c-5.2-1.4-10.7-2.1-19-2.1c-22.1 0-25.2 8.6-25.2 29.4 v26.6c0 20.7 3.1 29.7 25.2 29.7C270.1 178.2 274.6 172 274.6 156.4z"/>
<path class="dotby letter-dot" fill="#EE3577" d="M369.8 188.9c0 11.4-6.2 17.6-17.6 17.6c-11.7 0-17.9-5.9-17.9-17.6c0-11.4 6.2-18 17.9-18 C363.5 170.9 369.8 177.5 369.8 188.9z"/>
<path class="dotby letter-b" fill="#EE3577" d="M452.5 208.2c-8.6 0-15.9-1.4-23.1-7.3v5.5h-35.5V0h35.5v70.4c4.1-6.6 12.1-7.9 23.1-7.9 c45.2 0 56.2 15.2 56.2 72.5C508.8 192.7 497.7 208.2 452.5 208.2z M473.9 121.9c-0.3-20.7-3.4-29.4-25.5-29.4 c-5.9 0-12.1 0.7-19 2.1v60.4c0 14.2 2.1 23.1 19 23.1c22.1 0 25.2-9 25.5-29.7V121.9z"/>
<path class="dotby letter-y" fill="#EE3577" d="M635 200.6c-2.1 45.9-14.8 58.4-55.9 58.4c-17.6 0-32.8-1.7-49.7-9l3.1-9l6.6-19.3 c10.7 4.1 21.7 7.3 35.9 7.3c21.4 0 25.2-8.3 25.5-28.3c0-0.3 0-2.1 0-2.1c-5.2 6.2-12.8 10-25.9 10c-34.8 0-45.2-13.1-45.2-52.1 V64.9h35.2v80.5c0 19.7 4.5 31.1 17.6 31.1c9.3 0 17.6-2.8 17.6-13.8V64.9H635V200.6z"/>
</g>
</svg></a></h2>
</div>
</div>
</div>
</div>
<div class="gridRow x5x5 "
>
<div class="gridUnit span5 textSize5">
<div class="widget polarisStories default squares-list">
</div>
</div>
<div class="gridUnit span5 textSize5">
<div class="widget polarisStories default squares-list">
<div class="article news none textSize3 ">
<figure class="media image small left ">
<a href="http://trd.by/underholdning/2017/03/27/Hekta-p%C3%A5-Paradise-N%C3%A5-lar-NTNU-studenter-deg-delta-i-spillet-14508768.ece">
<img src="http://trd.by/incoming/article14509194.ece/9p61qk/ALTERNATES/w180-square/paradisespill.PNG" alt="" title=""/>
</a>
</figure>
<h2 class="headline">
<span class="t85">
<a href="http://trd.by/underholdning/2017/03/27/Hekta-p%C3%A5-Paradise-N%C3%A5-lar-NTNU-studenter-deg-delta-i-spillet-14508768.ece">
Hekta på Paradise? Nå lar NTNU-studenter deg delta i spillet
</a>
</span> </h2>
<footer class="meta">
<a class="homeSection underholdning" href="http://trd.by/underholdning/">Underholdning</a>
</footer>
</div>
</div>
</div>
</div>
<div class="gridRow x5x5 "
>
<div class="gridUnit span5 textSize5">
<div class="widget polarisStories default squares-list">
<div class="article news none textSize3 ">
<figure class="media image small left ">
<a href="http://trd.by/underholdning/2017/03/23/Denne-helga-kan-du-danse-sommeren-inn-p%C3%A5-tropefest.-Eller-se-denne-fyren-live-14494343.ece">
<img src="http://trd.by/incoming/article14494345.ece/5312dz/ALTERNATES/w180-square/file6jnd9qypy3n1fwukh566.jpg" alt="" title=""/>
</a>
</figure>
<h2 class="headline">
<span class="t65">
<a href="http://trd.by/underholdning/2017/03/23/Denne-helga-kan-du-danse-sommeren-inn-p%C3%A5-tropefest.-Eller-se-denne-fyren-live-14494343.ece">
Denne helga kan du danse sommeren inn på tropefest. Eller se denne fyren live </a>
</span> </h2>
<footer class="meta">
<a class="homeSection underholdning" href="http://trd.by/underholdning/">Underholdning</a>
</footer>
</div>
</div>
</div>
<div class="gridUnit span5 textSize5">
<div class="widget polarisStories default squares-list">
<div class="article news none textSize3 ">
<figure class="media image small left ">
<a href="http://trd.by/underholdning/2017/03/17/5-filmer-for-en-s%C3%B8ndag-p%C3%A5-sofaen-13527627.ece">
<img src="http://trd.by/incoming/article13576192.ece/ss22me/ALTERNATES/w180-square/thumb_57e510837cba8e73008b458e_default_big.png" alt="" title=""/>
</a>
</figure>
<h2 class="headline">
<span class="t100">
<a href="http://trd.by/underholdning/2017/03/17/5-filmer-for-en-s%C3%B8ndag-p%C3%A5-sofaen-13527627.ece">
5 filmer for en søndag på sofaen
</a>
</span> </h2>
<footer class="meta">
<a class="homeSection underholdning" href="http://trd.by/underholdning/">Underholdning</a>
</footer>
</div>
</div>
</div>
</div>
<div class="gridRow x5x5 "
>
<div class="gridUnit span5 textSize5">
<div class="widget polarisStories default squares-list">
<div class="article news none textSize3 ">
<figure class="media image small left ">
<a href="http://trd.by/underholdning/2017/03/16/Husker-du-disse-TV-spillklassikerne-fra-90-tallet-13074447.ece">
<img src="http://trd.by/incoming/article14457978.ece/vu4ha2/ALTERNATES/w180-square/tb95af64.jpg" alt="" title=""/>
</a>
</figure>
<h2 class="headline">
<span class="t100">
<a href="http://trd.by/underholdning/2017/03/16/Husker-du-disse-TV-spillklassikerne-fra-90-tallet-13074447.ece">
10 spillklassikere vi aldri glemmer
</a>
</span> </h2>
<footer class="meta">
<a class="homeSection underholdning" href="http://trd.by/underholdning/">Underholdning</a>
</footer>
</div>
</div>
</div>
<div class="gridUnit span5 textSize5">
<div class="widget polarisStories default squares-list">
<div class="article news none textSize3 ">
<figure class="media image small left ">
<a href="http://trd.by/underholdning/2017/03/14/%C2%ABBig-Bang-Theory%C2%BB-f%C3%A5r-junior-spin-off-14440913.ece">
<img src="http://trd.by/incoming/article14440909.ece/k7jrld/ALTERNATES/w180-square/doc6u1yx5xrjpw150vzy1v7.jpg" alt="(Foto: Jordan Strauss / Invision / AP / NTB scanpix)" title="(Foto: Jordan Strauss / Invision / AP / NTB scanpix)"/>
</a>
</figure>
<h2 class="headline">
<span class="t100">
<a href="http://trd.by/underholdning/2017/03/14/%C2%ABBig-Bang-Theory%C2%BB-f%C3%A5r-junior-spin-off-14440913.ece">
«Big Bang Theory» får junior-spin-off
</a>
</span> </h2>
<footer class="meta">
<a class="homeSection underholdning" href="http://trd.by/underholdning/">Underholdning</a>
</footer>
</div>
</div>
</div>
</div>
<div class="gridRow x5x5 "
>
<div class="gridUnit span5 textSize5">
<div class="widget polarisStories default squares-list">
<div class="article news none textSize3 ">
<figure class="media image small left ">
<a href="http://trd.by/underholdning/2017/03/13/Slik-skal-du-oppf%C3%B8re-deg-p%C3%A5-konsert-14435385.ece">
<img src="http://trd.by/incoming/article14435467.ece/3a6xmp/ALTERNATES/w180-square/doc6r4fczr95dfqkpqwik8.jpg" alt="(Foto: Finn Walther)" title="(Foto: Finn Walther)"/>
</a>
</figure>
<h2 class="headline">
<span class="t100">
<a href="http://trd.by/underholdning/2017/03/13/Slik-skal-du-oppf%C3%B8re-deg-p%C3%A5-konsert-14435385.ece">
Slik skal du oppføre deg på konsert
</a>
</span> </h2>
<footer class="meta">
<a class="homeSection underholdning" href="http://trd.by/underholdning/">Underholdning</a>
</footer>
</div>
</div>
</div>
<div class="gridUnit span5 textSize5">
<div class="widget polarisStories default squares-list">
<div class="article news none textSize3 ">
<figure class="media image small left ">
<a href="http://trd.by/underholdning/2017/03/13/Ed-Sheeran-gjester-%C2%ABGame-of-Thrones%C2%BB-14434948.ece">
<img src="http://trd.by/incoming/article14434946.ece/doehhl/ALTERNATES/w180-square/doc6u1gk4c4y6v186wai1v7.jpg" alt="(Foto: Charles Sykes / Invision / AP / NTB scanpix)" title="(Foto: Charles Sykes / Invision / AP / NTB scanpix)"/>
</a>
</figure>
<h2 class="headline">
<span class="t100">
<a href="http://trd.by/underholdning/2017/03/13/Ed-Sheeran-gjester-%C2%ABGame-of-Thrones%C2%BB-14434948.ece">
Ed Sheeran gjester «Game of Thrones»
</a>
</span> </h2>
<footer class="meta">
<a class="homeSection underholdning" href="http://trd.by/underholdning/">Underholdning</a>
</footer>
</div>
</div>
</div>
</div>
<div class="gridRow x5x5 "
>
<div class="gridUnit span5 textSize5">
<div class="widget polarisStories default squares-list">
<div class="article news none textSize3 ">
<figure class="media image small left ">
<a href="http://trd.by/underholdning/2017/03/10/Flere-foretrekker-Netflix-enn-NRKs-nett-TV-14421691.ece">
<img src="http://trd.by/incoming/article14421677.ece/7igray/ALTERNATES/w180-square/tad9a3f2.jpg" alt="(Foto: Elise Amendola/AP Photo/NTB Scanpix)" title="(Foto: Elise Amendola/AP Photo/NTB Scanpix)"/>
</a>
</figure>
<h2 class="headline">
<span class="t100">
<a href="http://trd.by/underholdning/2017/03/10/Flere-foretrekker-Netflix-enn-NRKs-nett-TV-14421691.ece">
Flere foretrekker Netflix enn NRKs nett-TV
</a>
</span> </h2>
<footer class="meta">
<a class="homeSection underholdning" href="http://trd.by/underholdning/">Underholdning</a>
</footer>
</div>
</div>
</div>
<div class="gridUnit span5 textSize5">
<div class="widget polarisStories default squares-list">
<div class="article news none textSize3 ">
<figure class="media image small left ">
<a href="http://trd.by/underholdning/2017/03/09/Samme-dag-som-Trump-ble-satt-inn-som-president-twitret-House-of-Cards-We-make-the-terror-14409519.ece">
<img src="http://trd.by/incoming/article14409525.ece/eyahz1/ALTERNATES/w180-square/doc6tyyi35y00012gvqd1v6.jpg" alt="" title=""/>
</a>
</figure>
<h2 class="headline">
<span class="t65">
<a href="http://trd.by/underholdning/2017/03/09/Samme-dag-som-Trump-ble-satt-inn-som-president-twitret-House-of-Cards-We-make-the-terror-14409519.ece">
Samme dag som Trump ble satt inn som president twitret House of Cards: - We make the terror
</a>
</span> </h2>
<footer class="meta">
<a class="homeSection underholdning" href="http://trd.by/underholdning/">Underholdning</a>
</footer>
</div>
</div>
</div>
</div>
<div class="gridRow x5x5 "
>
<div class="gridUnit span5 textSize5">
<div class="widget polarisStories default squares-list">
<div class="article news none textSize3 ">
<figure class="media image small left ">
<a href="http://trd.by/underholdning/2017/03/05/Disse-10-appene-er-mest-popul%C3%A6re-blant-studentene-13314478.ece">
<img src="http://trd.by/incoming/article13317575.ece/c9b6t4/ALTERNATES/w180-square/shutterstock_200250458.jpg" alt="" title=""/>
</a>
</figure>
<h2 class="headline">
<span class="t100">
<a href="http://trd.by/underholdning/2017/03/05/Disse-10-appene-er-mest-popul%C3%A6re-blant-studentene-13314478.ece">
Disse 10 appene er mest populære blant studentene
</a>
</span> </h2>
<footer class="meta">
<a class="homeSection underholdning" href="http://trd.by/underholdning/">Underholdning</a>
</footer>
</div>
</div>
</div>
<div class="gridUnit span5 textSize5">
<div class="widget polarisStories default squares-list">
<div class="article news none textSize3 ">
<figure class="media image small left ">
<a href="http://trd.by/underholdning/2017/02/28/N%C3%A5-kan-du-se-Kim-Kardashian-som-katt-14324066.ece">
<img src="http://trd.by/incoming/article14324056.ece/qor0pd/ALTERNATES/w180-square/kattarshians.jpg" alt="" title=""/>
</a>
</figure>
<h2 class="headline">
<span class="t100">
<a href="http://trd.by/underholdning/2017/02/28/N%C3%A5-kan-du-se-Kim-Kardashian-som-katt-14324066.ece">
Nå kan du se Kim Kardashian som katt
</a>
</span> </h2>
<footer class="meta">
<a class="homeSection underholdning" href="http://trd.by/underholdning/">Underholdning</a>
</footer>
</div>
</div>
</div>
</div>
<div class="gridRow x5x5 "
>
<div class="gridUnit span5 textSize5">
<div class="widget polarisStories default squares-list">
<div class="article news none textSize3 ">
<figure class="media image small left ">
<a href="http://trd.by/underholdning/2017/02/24/Fem-Tinder-stereotyper-som-du-garantert-har-sett-11167594.ece">
<img src="http://trd.by/incoming/article11175129.ece/dk3801/ALTERNATES/w180-square/TinderPlus-Rewind.png" alt="(Foto: pressefoto)" title="(Foto: pressefoto)"/>
</a>
</figure>
<h2 class="headline">
<span class="t100">
<a href="http://trd.by/underholdning/2017/02/24/Fem-Tinder-stereotyper-som-du-garantert-har-sett-11167594.ece">
Disse Tinder-stereotyper har du garantert irritert deg over
</a>
</span> </h2>
<footer class="meta">
<a class="homeSection underholdning" href="http://trd.by/underholdning/">Underholdning</a>
</footer>
</div>
</div>
</div>
<div class="gridUnit span5 textSize5">
<div class="widget polarisStories default squares-list">
<div class="article news none textSize3 ">
<figure class="media image small left ">
<a href="http://trd.by/underholdning/2017/02/23/Her-de-fem-beste-redigeringsappene-11987747.ece">
<img src="http://trd.by/incoming/article11987883.ece/et1y6j/ALTERNATES/w180-square/hoved.jpg" alt="" title=""/>
</a>
</figure>
<h2 class="headline">
<span class="t100">
<a href="http://trd.by/underholdning/2017/02/23/Her-de-fem-beste-redigeringsappene-11987747.ece">
Her de fem beste redigeringsappene
</a>
</span> </h2>
<footer class="meta">
<a class="homeSection underholdning" href="http://trd.by/underholdning/">Underholdning</a>
</footer>
</div>
</div>
</div>
</div>
<div class="gridRow x5x5 "
>
<div class="gridUnit span5 textSize5">
<div class="widget polarisStories default squares-list">
<div class="article news none textSize3 ">
<figure class="media image small left ">
<a href="http://trd.by/underholdning/2017/02/22/Tr%C3%B8nderjenter-fikk-l%C3%A5thjelp-av-One-Direction-produsent.-N%C3%A5-vil-de-bli-verdens-beste-jentegruppe-14294456.ece">
<img src="http://trd.by/incoming/article14294494.ece/ysfejl/ALTERNATES/w180-square/1.%20Bilde%20tatt%20av%20Julia%20%C3%98sthus..jpg" alt="" title=""/>
</a>
</figure>
<h2 class="headline">
<span class="t75">
<a href="http://trd.by/underholdning/2017/02/22/Tr%C3%B8nderjenter-fikk-l%C3%A5thjelp-av-One-Direction-produsent.-N%C3%A5-vil-de-bli-verdens-beste-jentegruppe-14294456.ece">
- Vi vil bli verdens beste jentegruppe - og opptre på de store scenene
</a>
</span> </h2>
<footer class="meta">
<a class="homeSection underholdning" href="http://trd.by/underholdning/">Underholdning</a>
</footer>
</div>
</div>
</div>
<div class="gridUnit span5 textSize5">
<div class="widget polarisStories default squares-list">
<div class="article news none textSize3 ">
<figure class="media image small left ">
<a href="http://trd.by/underholdning/2017/02/18/Sofie-27-har-tourettes-og-lever-av-stand-up-Latter-er-min-beste-medisin-14182087.ece">
<img src="http://trd.by/incoming/article14182220.ece/u39gat/ALTERNATES/w180-square/sofie1.png" alt="" title=""/>
</a>
</figure>
<h2 class="headline">
<span class="t70">
<a href="http://trd.by/underholdning/2017/02/18/Sofie-27-har-tourettes-og-lever-av-stand-up-Latter-er-min-beste-medisin-14182087.ece">
Sofie (27) har tourettes og lever av stand up: - Latter er min beste medisin
</a>
</span> </h2>
<footer class="meta">
<a class="homeSection underholdning" href="http://trd.by/underholdning/">Underholdning</a>
</footer>
</div>
</div>
</div>
</div>
<div class="gridRow x5x5 "
>
<div class="gridUnit span5 textSize5">
<div class="widget polarisStories default squares-list">
<div class="article news none textSize3 ">
<figure class="media image small left ">
<a href="http://trd.by/underholdning/2017/02/17/Kid-Astray-skal-rocke-Samfundet-i-kveld-14247315.ece">
<img src="http://trd.by/incoming/article14247318.ece/bsztmw/ALTERNATES/w180-square/Kid%20Astray%202.jpg" alt="" title=""/>
</a>
</figure>
<h2 class="headline">
<span class="t100">
<a href="http://trd.by/underholdning/2017/02/17/Kid-Astray-skal-rocke-Samfundet-i-kveld-14247315.ece">
Kid Astray skal rocke Samfundet i kveld
</a>
</span> </h2>
<footer class="meta">
<a class="homeSection underholdning" href="http://trd.by/underholdning/">Underholdning</a>
</footer>
</div>
</div>
</div>
<div class="gridUnit span5 textSize5">
<div class="widget polarisStories default squares-list">
<div class="article news none textSize3 ">
<figure class="media image small left ">
<a href="http://trd.by/underholdning/2017/02/17/N%C3%A5-kommer-denne-telefonen-tilbake-14238310.ece">
<img src="http://trd.by/incoming/article14238386.ece/se6m3s/ALTERNATES/w180-square/doc6l5y4tiacva1kgaif8yw.jpg" alt="(Foto: Adresseavisen)" title="(Foto: Adresseavisen)"/>
</a>
</figure>
<h2 class="headline">
<span class="t100">
<a href="http://trd.by/underholdning/2017/02/17/N%C3%A5-kommer-denne-telefonen-tilbake-14238310.ece">
Nå kommer populær Nokia-telefon tilbake
</a>
</span> </h2>
<footer class="meta">
<a class="homeSection underholdning" href="http://trd.by/underholdning/">Underholdning</a>
</footer>
</div>
</div>
</div>
</div>
<div class="gridRow x10 "
>
<div class="gridUnit span10 textSize10">
<div class="polarisNavigation sectiontitle kommers">
<a>&nbsp; Annonsørinnhold</a>
</div>
<style>
.mostR {
width: 100% !important;
font-family: "Roboto Slab",serif !important;
font-weight: bold;
}
.mostR > div {
float: left;
margin-right: 10px;
top: 0;
width: 186px;
}
.mostR > div a {
color: black;
}
.mostR .caption {
display: none;
}
</style>
<div class="gridRow x5x5 "
>
<div class="gridUnit span5 textSize5">
<div class="widget polarisStories default squares-list">
<div class="article kjoptogbetalt textSize3 ">
<figure class="media image small left ">
<a href="http://trd.by/sponset/annonsorinnhold/2017/01/15/Tren-effektivt-med-7-gode-styrke%C3%B8velser-for-hele-kroppen-14050266.ece">
<img src="http://trd.by/sponset/annonsorinnhold/article14050288.ece/4gwrfb/ALTERNATES/w180-square/native1-tips.jpg" alt="" title=""/>
</a>
</figure>
<h2 class="headline">
<span class="t100">
<a href="http://trd.by/sponset/annonsorinnhold/2017/01/15/Tren-effektivt-med-7-gode-styrke%C3%B8velser-for-hele-kroppen-14050266.ece">
Tren effektivt med 7 gode styrkeøvelser for hele kroppen
</a>
</span> </h2>
<footer class="meta">
<a class="homeSection annonsorinnhold sponset" href="http://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
</footer>
</div>
</div>
</div>
<div class="gridUnit span5 textSize5">
<div class="widget polarisStories default squares-list">
<div class="article kjoptogbetalt textSize3 ">
<figure class="media image small left ">
<a href="http://trd.by/sponset/annonsorinnhold/2017/01/15/Derfor-trener-Tommy-35-yoga-s%C3%A5-ofte-han-kan-14050463.ece">
<img src="http://trd.by/sponset/annonsorinnhold/article14055085.ece/ta782q/ALTERNATES/w180-square/native_yoga3_rett.jpg" alt="" title=""/>
</a>
</figure>
<h2 class="headline">
<span class="t100">
<a href="http://trd.by/sponset/annonsorinnhold/2017/01/15/Derfor-trener-Tommy-35-yoga-s%C3%A5-ofte-han-kan-14050463.ece">
Derfor trener Tommy (35) yoga så ofte han kan
</a>
</span> </h2>
<footer class="meta">
<a class="homeSection annonsorinnhold sponset" href="http://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
</footer>
</div>
</div>
</div>
</div>
<div class="gridRow x5x5 "
>
<div class="gridUnit span5 textSize5">
</div>
<div class="gridUnit span5 textSize5">
</div>
</div>
<div class="gridRow x5x5 "
>
<div class="gridUnit span5 textSize5">
</div>
<div class="gridUnit span5 textSize5">
</div>
</div>
<div class="gridRow x5x5 "
>
<div class="gridUnit span5 textSize5">
</div>
<div class="gridUnit span5 textSize5">
</div>
</div>
<div class="gridRow x5x5 "
>
<div class="gridUnit span5 textSize5">
</div>
<div class="gridUnit span5 textSize5">
</div>
</div>
</div>
</div>
</main>
<footer id="footer" role="contentinfo">
<footer class="footer-content" >
<p class="publisher"><span class="trd">trd.by</span> er et produkt fra <span class="adr"><a href="http://www.adressa.no/">Adresseavisen</a></span><br>
<dl class="about">
<dt>Ansvarlig trd.by</dt>
<dd><a href="mailto:katrine.leira@adresseavisen.no">Katrine Hofseth Leira</a></dd>
<dt>Utviklingsredaktør</dt>
<dd><a href="mailto:ingebrg.volan@adresseavisen.no">Ingeborg Volan</a></dd>
<dt>Sjefredaktør Adresseavisen</dt>
<dd><a href="#">Tor Olav Mørseth</a></dd>
<dt>Kontakt og tips</dt>
<dd><a href="mailto:trd.by@adresseavisen.no">trd.by@adresseavisen.no</a></dd>
<dt>Telefon</dt>
<dd><a href="tel:07200">07200</a></dd>
</dl>
<ul class="social-channels">
<li class="facebook"><a href="https://www.facebook.com/trdby">Facebook</a></li>
<li class="twitter"><a href="https://twitter.com/trdby">Twitter</a></li>
<li class="instagram"><a href="https://instagram.com/trdby/">Instagram</a></li>
<li class="snapchat js-require-widget" data-target="#snapchat-qr" data-plugin="polaris.snippets@addButtonAppleClickEffect" data-selector="#footer .snapchat a"><a rel="#snapchat-qr">Snapchat</a></li>
<li class="rss"><a href="http://trd.by/?widgetName=polarisFeeds&widgetId=11177005&getXmlFeed=true">RSS</a></li>
</ul>
<p class="disclaimer">Adresseavisen arbeider etter <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten">Vær Varsom-plakatens</a> regler for god presseskikk. Se også <a href="http://www.nored.no/Redaktoeransvar/Redaktoerplakaten">Redaktøransvar</a>. Adresseavisen har ikke ansvar for innhold på eksterne nettsider som det lenkes til. Mer info om <a href="http://polarismedia.no/datapolicy">bruk av «cookies» og personvernpolicy.</a>. Alt innhold er opphavsrettslig beskyttet 2014 © Trd.by is powered by Escenic & made with kaffe og kokesjokolade. <a href="http://www.adressa.no/tjenester/article1261314.ece">Adresseavisens rettigheter</a>.</p>
</footer>
<script async src="http://js.revsci.net/gateway/gw.js?csid=B09809&auto=t"></script>
<script>
(function(h,o,t,j,a,r){
h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
h._hjSettings={hjid:123914,hjsv:5};
a=o.getElementsByTagName('head')[0];
r=o.createElement('script');r.async=1;
r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
a.appendChild(r);
})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
</footer>
</div>
</div>
<!-- Start TNS Universal -->
<script type="text/javascript">
var measurement = {
"s": "mno",
"cp": "mno/adressa.no/trdby",
"url": "http://trd.by/underholdning/2017/03/28/N%C3%A5-er-det-slutt-p%C3%A5-stjernerangering-p%C3%A5-Netflix.-Dette-kommer-i-stedet-14515358.ece"
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
<noscript>
<img src="http://mno.tns-cs.net/j0=,,,;+,cp=mno/adressa.no/trdby+url=http://trd.by/underholdning/2017/03/28/N%C3%A5-er-det-slutt-p%C3%A5-stjernerangering-p%C3%A5-Netflix.-Dette-kommer-i-stedet-14515358.ece;;;" />
</noscript>
<!-- End TNS -->
<!-- Start Pulse -->
<script>
try {
var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
} catch(e){
var pwu_id = null;
};
var pulse2opt = {
clientId: 'adressano',
contentId: '14515358',
contentType: 'article',
category: 'underholdning',
tags: '[netflix,streaming,film,serier]',
userId: pwu_id !== null ? pwu_id.toString() : ''
};
var AutoTrack;
requireReady(['//d1nf1ogr7o23z7.cloudfront.net/autoTracker.min'], function (p2) {
AutoTrack = p2;
});
</script>
<!-- End Pulse -->
<!-- Start cXense -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setAccountId', '9222270286501375972']);
cX.callQueue.push(['setSiteId', '1129410342261209568']);
cX.callQueue.push(['sendPageViewEvent']);
// Wrtie cX Persistent Query Targeting to cookie.
function setCxTargeting(segments) {
if(segments.length > 0){
var cXsegmentsQuery = segments.join(':'), d = new Date();
d.setTime(d.getTime() + (60 * 1000 * 60));
document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
};
};
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- End cXense -->
<!-- Start GA -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-5851143-20']);
_gaq.push(['_setDomainName', 'trd.by']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- End GA -->
<script>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</script>
<script type="text/javascript">
//<![CDATA[
(function() {
var eaeImage = new Image(1, 1);
eaeImage.src = 'http://eae.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=14515358&pubId=212&meta=classic&objId=14515358&type=load&title=N%c3%a5+er+det+slutt+p%c3%a5+stjernerangering+p%c3%a5+Netflix.+Dette+kommer+i+stedet&url=http%3a%2f%2ftrd.by%2funderholdning%2f2017%2f03%2f28%2fN%25C3%25A5-er-det-slutt-p%25C3%25A5-stjernerangering-p%25C3%25A5-Netflix.-Dette-kommer-i-stedet-14515358.ece&cat=&amp;clientDT=' + new Date().getTime();
})();
//]]>
</script>
<noscript>
<img src="http://eae.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=14515358&amp;pubId=212&amp;meta=classic&amp;objId=14515358&amp;type=load&amp;title=N%c3%a5+er+det+slutt+p%c3%a5+stjernerangering+p%c3%a5+Netflix.+Dette+kommer+i+stedet&amp;url=http%3a%2f%2ftrd.by%2funderholdning%2f2017%2f03%2f28%2fN%25C3%25A5-er-det-slutt-p%25C3%25A5-stjernerangering-p%25C3%25A5-Netflix.-Dette-kommer-i-stedet-14515358.ece&amp;cat=noscript" alt="" width="1" height="1" />
</noscript>
</body>
</html>
