<!DOCTYPE html>
<html class="art clean section_underholdning theme_underholdning device_classic" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="system" content="PolarisWeb,2.0,art"/> <meta name="publication" content="trdby"/>
<title>- Hvorfor jeg lager kostymer? Fordi jeg har sceneskrekk -Trd.by</title>
<meta name="description" content="Vi ble med på en av de siste prøvene før premieren på «Moulin Rouge» på Strinda." />
<meta name="keywords" content="nyheter, trondheim, trdby, trd, uteliv, viral, profiler, events, trøndelag, midtbyen, nidaros, rbk, nidelva, solsiden" />
<meta name="robots" content="all,index" />
<link rel="dns-prefetch" href="http://static.polarismedia.no"/>
<link rel="dns-prefetch" href="http://eae.polarismedia.no"/>
<link rel="dns-prefetch" href="http://helios.adressa.no"/>
<link rel="dns-prefetch" href="http://adserver.adtech.de"/>
<link rel="dns-prefetch" href="http://kunder.adressa.no"/>
<link rel="dns-prefetch" href="http://torget.adressa.no"/>
<link rel="dns-prefetch" href="http://feed.webassistenten.no"/>
<link rel="dns-prefetch" href="http://track.adform.net"/>
<link rel="dns-prefetch" href="http://pagead2.googlesyndication.com"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/trdby/css/trdby.css"/>
<link href="http://static.polarismedia.no/skins/prod/publication/trdby/gfx/favicon.png" type="image/png" rel="icon"/> <!--[if IE]>
<link rel="shortcut icon" href="http://static.polarismedia.no/skins/prod/publication/trdby/gfx/favicon.ico"/>
<![endif]-->
<link rel="icon" type="image/png" href="http://static.polarismedia.no/skins/prod/publication/trdby/gfx/favicon.png" />
<link rel="apple-touch-icon" href="http://static.polarismedia.no/skins/prod/publication/trdby/gfx/applefavicon.png" />
<meta name="msapplication-TileImage" content="http://static.polarismedia.no/skins/prod/publication/trdby/gfx/msfavicon.png"/>
<meta property="fb:app_id" content="697472153713874"/>
<meta property="og:image" content="http://trd.by/incoming/article14204259.ece/qi5ecn/ALTERNATES/w980-default/grab.jpg"/> <meta property="og:locale" content="nb_NO"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="- Hvorfor jeg lager kostymer? Fordi jeg har sceneskrekk"/>
<meta property="og:url" content="http://trd.by/underholdning/2017/02/10/Hvorfor-jeg-lager-kostymer-Fordi-jeg-har-sceneskrekk-14204229.ece"/>
<meta property="og:site_name" content="trdby.no"/>
<meta property="article:published_time" content="2017-02-10T17:16:54+01:00"/>
<meta property="article:modified_time" content="2017-02-10T17:53:55+01:00"/>
<meta name="author" property="article:author" content="Joakim S. Wangen, Marte Kittang, Espen Bakken"/>
<link rel="pingback" href="http://trd.by/xmlrpc"/>
<meta name="cXenseParse:title" content="Bli med på prøve før premieren på «Moulin Rouge»"/>
<meta name="cXenseParse:recs:articleid" content="14204229"/>
<meta name="cXenseParse:recs:recommendable" content="true"/>
<meta name="cXenseParse:recs:recommending" content="true"/>
<meta name="cXenseParse:trdby-access" content="free"/>
<meta name="cXenseParse:trdby-importance" content="0"/>
<!--[if lt IE 9]>
<script src="http://static.polarismedia.no/resources/min-js/lib/ec5-shim.js"></script>
<![endif]-->
<script>
var require = {
baseUrl: 'http://static.polarismedia.no/resources/min-js/',
publicationUrl: 'http://trd.by/',
loadCustomScripts: true,
muteConsole: false,
platform: 'classic',
pageType: 'article',
contentType: 'news',
pubId: 212, secId: 14337, artId: 14204229
};
</script>
<script src="http://static.polarismedia.no/resources/min-js/polaris.header.gardr.js"></script>
<style>
#header {
position: relative;
}
#header.bam {
position: fixed;
}
</style>
<script>
$(document).ready(function() {
$('.menu-trigger').click(function () {
$('html').toggleClass('nav-active');
$('.overlay').toggleClass('open');
});
$('.search-trigger').click(function () {
$('html').toggleClass('search-active');
$('.overlay').toggleClass('searching');
$('.header-content .polarisSearch .text').focus();
$('.search-active .menu-trigger').click(function () {
$('html').removeClass('search-active');
$('.overlay').removeClass('searching');
});
$('.search-active .search-trigger').click(function () {
$('.header-content .polarisSearch .text').blur();
});
});
var searchTerm = $(".header-search .text").val();
$('.header-search .text').keypress(function () {
setTimeout(
function() {
$('.header-search .submit').addClass('ready-for-action');
}, 400);
if (searchTerm.length < 0) {
console.log("Add class .ready-for-action");
}
});
$('.header-search .text').blur( function () {
if (searchTerm.length > 0) {
$('.header-search .submit').removeClass('ready-for-action');
console.log("Remove class .ready-for-action");
}
});
// 3D-shizzle for big screens
$(document).mousemove(function(event) {
cx = Math.ceil($(window).width() / 2.0);
cy = Math.ceil($(window).height() / 2.0);
dx = event.pageX - cx;
dy = event.pageY - cy;
tiltx = (dy / cy);
tilty = - (dx / cx);
radius = Math.sqrt(Math.pow(tiltx,2) + Math.pow(tilty,2));
degree = (radius * 2);
$('#squares-all').css('-webkit-transform','rotate3d(' + tiltx + ', ' + tilty + ', 0, ' + degree + 'deg)');
$('#squares-all').css('transform','rotate3d(' + tiltx + ', ' + tilty + ', 0, ' + degree + 'deg)');
});
// var stickyTrigger = $("#stickyTrigger").position().top;
/*
var stickyTrigger = 1230;
$(window).scroll(function() { var scroll = $(window).scrollTop();
if (scroll >= stickyTrigger) {
$("html").addClass("sticky");
setTimeout(function(){ $("html").addClass("bam");
}, 1);
}
else {
$("html").removeClass("bam");
setTimeout(function(){ $("html").removeClass("sticky"); }, 1);
}
});
*/
});
</script>
<link rel="alternate" title="trdby RSS" href="http://trd.by/underholdning/?widgetName=polarisFeeds&amp;widgetId=11177005&amp;getXmlFeed=true" type="application/rss+xml" />
<meta property="fb:pages" content="1427288147531796" />
</head>
<body>
<script type="text/javascript">
//<![CDATA[
var eaeBS = new Date().getTime();
(function() {
var eaeImage = new Image(1, 1); eaeImage.src = 'http://eae.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=14337&pubId=212&cat=news&meta=classic&objId=14204229&type=article&title=-+Hvorfor+jeg+lager+kostymer%3f+Fordi+jeg+har+sceneskrekk&url=http%3a%2f%2ftrd.by%2funderholdning%2f2017%2f02%2f10%2fHvorfor-jeg-lager-kostymer-Fordi-jeg-har-sceneskrekk-14204229.ece&amp;clientDT=' + eaeBS;
})();
//]]>
</script>
<noscript>
<img src="http://eae.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=14337&amp;pubId=212&amp;cat=news&amp;meta=classic&amp;objId=14204229&amp;type=article&amp;title=-+Hvorfor+jeg+lager+kostymer%3f+Fordi+jeg+har+sceneskrekk&amp;url=http%3a%2f%2ftrd.by%2funderholdning%2f2017%2f02%2f10%2fHvorfor-jeg-lager-kostymer-Fordi-jeg-har-sceneskrekk-14204229.ece" alt="" width="1" height="1" />
</noscript>
<div id="fb-root" data-app-id="697472153713874"></div>
<div id="viewport">
<div id="outer">
<div class="overlay" id="snapchat-qr">
<img src="http://static.polarismedia.no/skins/prod/publication/trdby/gfx/trdby-snapchat-qr-logo.png" alt="Følg trd.by på Snapchat">
<h2 class="logo"><a href="http://trd.by/"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 635 260.8" enable-background="new 0 0 635 260.8" xml:space="preserve">
<g>
<path class="trd letter-t" fill="#FFFFFF" d="M56.2 206.5c-35.9 0-41-13.1-41-40.7V91.9H0V64.9h15.2V42.5C15.2 23.1 19 19 39.7 19h10.7v45.9h23.1v26.9 H50.4v71.8c0 9.7 2.8 12.8 12.4 12.8h10.7v30H56.2z"/>
<path class="trd letter-r" fill="#FFFFFF" d="M191.8 70.4l-9.7 29.4c-8.3-2.8-16.9-4.8-28.6-4.8c-9.3 0-22.1 2.1-22.1 14.5v97H95.9V64.9h35.5v7.3 c5.9-6.2 14.8-9 24.8-9C170.7 63.2 182.5 66.6 191.8 70.4z"/>
<path class="trd letter-d" fill="#FFFFFF" d="M310.1 0v206.5h-35.5V201c-5.2 4.8-12.1 7.3-23.1 7.3c-45.2 0-56.2-15.2-56.2-73.2 c0-57.3 11-72.5 56.2-72.5c8.3 0 17.9 0 23.1 7.9V0H310.1z M274.6 156.4V94.6c-5.2-1.4-10.7-2.1-19-2.1c-22.1 0-25.2 8.6-25.2 29.4 v26.6c0 20.7 3.1 29.7 25.2 29.7C270.1 178.2 274.6 172 274.6 156.4z"/>
<path class="dotby letter-dot" fill="#EE3577" d="M369.8 188.9c0 11.4-6.2 17.6-17.6 17.6c-11.7 0-17.9-5.9-17.9-17.6c0-11.4 6.2-18 17.9-18 C363.5 170.9 369.8 177.5 369.8 188.9z"/>
<path class="dotby letter-b" fill="#EE3577" d="M452.5 208.2c-8.6 0-15.9-1.4-23.1-7.3v5.5h-35.5V0h35.5v70.4c4.1-6.6 12.1-7.9 23.1-7.9 c45.2 0 56.2 15.2 56.2 72.5C508.8 192.7 497.7 208.2 452.5 208.2z M473.9 121.9c-0.3-20.7-3.4-29.4-25.5-29.4 c-5.9 0-12.1 0.7-19 2.1v60.4c0 14.2 2.1 23.1 19 23.1c22.1 0 25.2-9 25.5-29.7V121.9z"/>
<path class="dotby letter-y" fill="#EE3577" d="M635 200.6c-2.1 45.9-14.8 58.4-55.9 58.4c-17.6 0-32.8-1.7-49.7-9l3.1-9l6.6-19.3 c10.7 4.1 21.7 7.3 35.9 7.3c21.4 0 25.2-8.3 25.5-28.3c0-0.3 0-2.1 0-2.1c-5.2 6.2-12.8 10-25.9 10c-34.8 0-45.2-13.1-45.2-52.1 V64.9h35.2v80.5c0 19.7 4.5 31.1 17.6 31.1c9.3 0 17.6-2.8 17.6-13.8V64.9H635V200.6z"/>
</g>
</svg></a></h2>
<h3>Følg oss på snap:</h3>
<p>Legg oss til ved å peke kameraet ditt på spøkelset vårt, og trykk på skjermen!</p>
</div>
<div class="outerAdLeft" id="adLeft">
<div class="widget polarisMarketing placement adtech">
<div id="skyscraperleft1Container">
<div id="skyscraperleft1" class="js-require-widget" data-plugin="gardr@render" data-url="http://helios.adressa.no/addyn|3.0|1582.1|6113941|0|-1|ADTECH;cookie=info;alias=SB_Adressa_Desktop:Trd.by:SkyscraperLeftt1;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="180" data-height="1000" data-skiplazyload="true" data-reappear="true" style="width:180px;height:1000px;"></div>
<noscript>
<a href="http://helios.adressa.no/adlink|3.0|1582.1|6113941|0|-1|ADTECH;loc=300;alias=SB_Adressa_Desktop:Trd.by:SkyscraperLeftt1;cookie=info;grp=900812450" target="_blank">
<img src="http://helios.adressa.no/adserv|3.0|1582.1|6113941|0|-1|ADTECH;loc=300;alias=SB_Adressa_Desktop:Trd.by:SkyscraperLeftt1;cookie=info;grp=900812450" border="0" alt="[Alt-Text]" width="180" height="1000" />
</a>
</noscript>
</div>
</div>
</div>
<div class="outerAdRight" id="adRight">
<div class="widget polarisMarketing placement adtech">
<div id="skyscraperright1Container">
<div id="skyscraperright1" class="js-require-widget" data-plugin="gardr@render" data-url="http://helios.adressa.no/addyn|3.0|1582.1|6113936|0|-1|ADTECH;cookie=info;alias=SB_Adressa_Desktop:Trd.by:SkyscraperRight1;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="180" data-height="500" data-skiplazyload="true" data-reappear="true" style="width:180px;height:500px;"></div>
<noscript>
<a href="http://helios.adressa.no/adlink|3.0|1582.1|6113936|0|-1|ADTECH;loc=300;alias=SB_Adressa_Desktop:Trd.by:SkyscraperRight1;cookie=info;grp=900812450" target="_blank">
<img src="http://helios.adressa.no/adserv|3.0|1582.1|6113936|0|-1|ADTECH;loc=300;alias=SB_Adressa_Desktop:Trd.by:SkyscraperRight1;cookie=info;grp=900812450" border="0" alt="[Alt-Text]" width="180" height="500" />
</a>
</noscript>
</div>
</div>
</div>
<div class="outerAdTop" id="adTop">
<div class="widget polarisMarketing placement adtech">
<div id="topboardContainer">
<div id="topboard" class="js-require-widget" data-plugin="gardr@render" data-url="http://helios.adressa.no/addyn|3.0|1582.1|5722656|0|-1|ADTECH;cookie=info;alias=SB_Adressa_Desktop:Trd.by:TopBoard;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="980" data-height="150" data-skiplazyload="true" data-reappear="true" style="width:980px;height:150px;"></div>
<noscript>
<a href="http://helios.adressa.no/adlink|3.0|1582.1|5722656|0|-1|ADTECH;loc=300;alias=SB_Adressa_Desktop:Trd.by:TopBoard;cookie=info;grp=900812450" target="_blank">
<img src="http://helios.adressa.no/adserv|3.0|1582.1|5722656|0|-1|ADTECH;loc=300;alias=SB_Adressa_Desktop:Trd.by:TopBoard;cookie=info;grp=900812450" border="0" alt="[Alt-Text]" width="980" height="150" />
</a>
</noscript>
</div>
</div>
</div>
</div>
<div id="page" class="x980 art span10 textSize10">
<header id="header" role="banner">
<div class="header-content" >
<h2 class="logo"><a href="http://trd.by/"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 635 260.8" enable-background="new 0 0 635 260.8" xml:space="preserve">
<g>
<path class="trd letter-t" fill="#FFFFFF" d="M56.2 206.5c-35.9 0-41-13.1-41-40.7V91.9H0V64.9h15.2V42.5C15.2 23.1 19 19 39.7 19h10.7v45.9h23.1v26.9 H50.4v71.8c0 9.7 2.8 12.8 12.4 12.8h10.7v30H56.2z"/>
<path class="trd letter-r" fill="#FFFFFF" d="M191.8 70.4l-9.7 29.4c-8.3-2.8-16.9-4.8-28.6-4.8c-9.3 0-22.1 2.1-22.1 14.5v97H95.9V64.9h35.5v7.3 c5.9-6.2 14.8-9 24.8-9C170.7 63.2 182.5 66.6 191.8 70.4z"/>
<path class="trd letter-d" fill="#FFFFFF" d="M310.1 0v206.5h-35.5V201c-5.2 4.8-12.1 7.3-23.1 7.3c-45.2 0-56.2-15.2-56.2-73.2 c0-57.3 11-72.5 56.2-72.5c8.3 0 17.9 0 23.1 7.9V0H310.1z M274.6 156.4V94.6c-5.2-1.4-10.7-2.1-19-2.1c-22.1 0-25.2 8.6-25.2 29.4 v26.6c0 20.7 3.1 29.7 25.2 29.7C270.1 178.2 274.6 172 274.6 156.4z"/>
<path class="dotby letter-dot" fill="#EE3577" d="M369.8 188.9c0 11.4-6.2 17.6-17.6 17.6c-11.7 0-17.9-5.9-17.9-17.6c0-11.4 6.2-18 17.9-18 C363.5 170.9 369.8 177.5 369.8 188.9z"/>
<path class="dotby letter-b" fill="#EE3577" d="M452.5 208.2c-8.6 0-15.9-1.4-23.1-7.3v5.5h-35.5V0h35.5v70.4c4.1-6.6 12.1-7.9 23.1-7.9 c45.2 0 56.2 15.2 56.2 72.5C508.8 192.7 497.7 208.2 452.5 208.2z M473.9 121.9c-0.3-20.7-3.4-29.4-25.5-29.4 c-5.9 0-12.1 0.7-19 2.1v60.4c0 14.2 2.1 23.1 19 23.1c22.1 0 25.2-9 25.5-29.7V121.9z"/>
<path class="dotby letter-y" fill="#EE3577" d="M635 200.6c-2.1 45.9-14.8 58.4-55.9 58.4c-17.6 0-32.8-1.7-49.7-9l3.1-9l6.6-19.3 c10.7 4.1 21.7 7.3 35.9 7.3c21.4 0 25.2-8.3 25.5-28.3c0-0.3 0-2.1 0-2.1c-5.2 6.2-12.8 10-25.9 10c-34.8 0-45.2-13.1-45.2-52.1 V64.9h35.2v80.5c0 19.7 4.5 31.1 17.6 31.1c9.3 0 17.6-2.8 17.6-13.8V64.9H635V200.6z"/>
</g>
</svg></a></h2>
<button type="button" class="menu-trigger"><span>Meny</span></button>
<a href="http://adressa.no" class="adressa-icon" title="trd.by er et produkt fra Adresseavisen"><span>Adressa.no</span></a>
<button type="button" class="search-trigger"><span>Søk</span></button>
<div class="trending" >
<div xmlns:tmp="javascript:">
<div class="recommendedArticles">
<div id="targetElement" class="cxenseRecs"></div>
</div>
<div id="templateElement" class="template hidden">
<!--%
var item = data.response.items[0];
// change what image-size to be used, by altering the url for dominantimage
var format = "w280-default";
if (item.dominantimage.indexOf('vertical.snd.no') > -1) {
format = "w280c169";
}
var imgurl = item.dominantimage.replace(new RegExp("/(ALTERNATES|BINARY)/[^/]+","i"), "/ALTERNATES/" + format);
/* Eksempel som funker */
/*var imgurl = 'http://www.adressa.no/nyheter/innenriks/article10840100.ece/kc9hvn/ALTERNATES/w280-default/Venstre_0326w.jpg';*/
%-->
<a class="article" tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top" onclick="_gaq.push(['_trackEvent', 'artikkel', 'one hit wonder', 'classic']);">
<img tmp:src="{{item.dominantthumbnail}}" alt="{{item.title}}">
<span class="kicker">Les mer på trd.by</span>
<h3 class="headline">{{item.title}}</h3>
</a>
</div>
<script type="text/javascript">
var hideRecs = 0;
/* var hideRecsUnwantedKeywordsArray = hideRecsUnwantedKeywords.split(":");
while (hideRecsUnwantedKeywordsArray.length > 0) {
string = hideRecsUnwantedKeywordsArray[hideRecsUnwantedKeywordsArray.length-1];
hideRecs += $("div.body:contains("+string+")").length;
hideRecsUnwantedKeywordsArray.pop();
}*/
if (hideRecs === 0) {
if ( $("meta[name='cXenseParse:recs:recommending']").attr('content') ) {
if ( $("meta[name='cXenseParse:recs:recommending']").attr('content') === 'true') {
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['invoke', function() {
cX.insertWidget({widgetId: 'd6e727ae08e457c6009f9e946f7c6cdc58bfb20e'});
}]);
} else {
$(".recommendedArticles").hide();
console.log("Cxense - recs hidden - cXenseParse:recs:recommending set to false");
}
} else {
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['invoke', function() {
cX.insertWidget({widgetId: 'd6e727ae08e457c6009f9e946f7c6cdc58bfb20e'});
}]);
}
} else {
$(".recommendedArticles").hide();
console.log("Cxense - recs hidden - unwanted strings found in article");
}
</script>
</div>
</div>
<div class="overlay" >
<a href="http://trd.by" class="theresnoplacelike127001">Forsiden</a>
<!-- VIEW FORMSIMPLE -->
<div id="form-simple" class="widget polarisSearch form-simple header-search formSimple">
<form id="polaris_search_form" action="/search/">
<label>
<span id="polaris_search_label_text" class="labelText">
Søk i nyhetern på Trd.by:
</span>
<input id="polaris_search_box" class="text" type="text" name="q" placeholder=""
value=""/>
</label>
<input class="button submit" type="submit" name="submit" value="Ok, peis på" />
</form>
</div>
<div class="widget polarisMenu horizontal nav-header">
<ul class="level1 main">
<li class="hidden">
<a target="_top" href="http://trd.by/">
<span>frontpage</span>
</a>
</li>
<li class="nyhetern">
<a target="_top" href="http://trd.by/nyhetern/">
<span>Nyhetern</span>
</a>
</li>
<li class="underholdning current">
<a target="_top" href="http://trd.by/underholdning/" class="active">
<span>Underholdning</span>
</a>
</li>
<li class="livsstil">
<a target="_top" href="http://trd.by/livsstil/">
<span>Livsstil</span>
</a>
</li>
<li>
<a target="_top" href="http://trd.by/meninger/">
<span>Meninger</span>
</a>
</li>
<li class="uteliv">
<a target="_top" href="http://trd.by/uteliv/">
<span>Uteliv</span>
</a>
</li>
<li class="idrett">
<a target="_top" href="http://trd.by/idrett/">
<span>Idrett</span>
</a>
</li>
<li class="wtf">
<a target="_top" href="http://trd.by/wtf/">
<span>WTF</span>
</a>
</li>
<li class="event hidden">
<a target="_top" href="http://trd.by/event/">
<span>Event</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</header> <main id="content" role="main">
<div class="gridRow x10 chucknorris"
>
<div class="gridUnit span10 textSize10">
<div class="article-top" >
<div class="media html">
<style>.embed-container { position: relative; padding-bottom: 56.25%; height: 0; overflow: hidden; max-width: 100%; } .embed-container iframe, .embed-container object, .embed-container embed { position: absolute; top: 0; left: 0; width: 100%; height: 100%; }</style><div class='embed-container'><iframe width='560' height='315' src='//www.adressa.no/tv/embed/?id=3001629' frameborder='0' allowfullscreen='true'></iframe></div>
</div>
<h1 class="title">
<span class="t90">
- Hvorfor jeg lager kostymer? Fordi jeg har sceneskrekk
</span>
</h1>
<div class="homeSection" >
<span class="sectionTitle">Underholdning</span>
</div>
<div class="lead">
Vi ble med på en av de siste prøvene før premieren på «Moulin Rouge» på Strinda.
</div>
</div>
<div class="shareDateAuthor" >
<div class="widget polarisStoryContent byline" >
<div class="profile">
<ul class="profileData">
<li class="name">
<span class="bylinePrefix">Skrevet av</span>&nbsp;
<span class="authorName">Joakim S. Wangen, Marte Kittang, Espen Bakken</span>
</li>
</ul>
</div>
</div>
<div class="addthis_sharing_toolbox"></div>
<script>
var addthis_config = addthis_config||{};
var addthis_share = addthis_share||{};
addthis_config.pubid = "trosvoll";
addthis_config.data_track_clickback = false;
addthis_config.data_track_addressbar = false;
addthis_config.data_ga_property = 'UA-5851143-3'
addthis_share.url_transforms = { add: { cx_Deling: 'AddThis' } };
requireReady(['http://s7.addthis.com/js/300/addthis_widget.js'],function(addthis){});
</script>
<div class="dateline">
<time class="published" datetime="2017-02-10 05:16"><span class="label">Publisert:</span> 10 februar 2017 17:16
</time>
<time class="modified" datetime="2017-02-10 05:53"><span class="label">Sist oppdatert:</span> 10 februar 2017 17:53
</time>
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="netboard1Container">
<div id="netboard1" class="js-require-widget" data-plugin="gardr@render" data-url="http://helios.adressa.no/addyn|3.0|1582.1|5722671|0|-1|ADTECH;cookie=info;alias=SB_Adressa_Desktop:Trd.by:NetBoard1;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="580" data-height="500" data-skiplazyload="false" data-reappear="true" style="width:580px;height:500px;"></div>
<noscript>
<a href="http://helios.adressa.no/adlink|3.0|1582.1|5722671|0|-1|ADTECH;loc=300;alias=SB_Adressa_Desktop:Trd.by:NetBoard1;cookie=info;grp=900812450" target="_blank">
<img src="http://helios.adressa.no/adserv|3.0|1582.1|5722671|0|-1|ADTECH;loc=300;alias=SB_Adressa_Desktop:Trd.by:NetBoard1;cookie=info;grp=900812450" border="0" alt="[Alt-Text]" width="580" height="500" />
</a>
</noscript>
</div>
</div>
<div class="article-body" >
<div class="review-meta hidden" >
</div>
<div >
</div>
<div class="widget polarisStoryContent article" >
<div class="body">
<p>Lørdag er det premiere på musikalen «Moulin Rouge» på Strinda videregående skole.</p><p>Vi snakket med noen av de involverte elevene, og fikk en sniktitt på fellesnummeret «Lady Marmelade».</p><p><strong>Se video i vinduet øverst i saken.</strong></p>
</div>
</div>
<div class="debattinfo hidden" >
<h2 class="logo"><a href="http://trd.by/"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 635 260.8" enable-background="new 0 0 635 260.8" xml:space="preserve">
<g>
<path class="trd letter-t" fill="#FFFFFF" d="M56.2 206.5c-35.9 0-41-13.1-41-40.7V91.9H0V64.9h15.2V42.5C15.2 23.1 19 19 39.7 19h10.7v45.9h23.1v26.9 H50.4v71.8c0 9.7 2.8 12.8 12.4 12.8h10.7v30H56.2z"/>
<path class="trd letter-r" fill="#FFFFFF" d="M191.8 70.4l-9.7 29.4c-8.3-2.8-16.9-4.8-28.6-4.8c-9.3 0-22.1 2.1-22.1 14.5v97H95.9V64.9h35.5v7.3 c5.9-6.2 14.8-9 24.8-9C170.7 63.2 182.5 66.6 191.8 70.4z"/>
<path class="trd letter-d" fill="#FFFFFF" d="M310.1 0v206.5h-35.5V201c-5.2 4.8-12.1 7.3-23.1 7.3c-45.2 0-56.2-15.2-56.2-73.2 c0-57.3 11-72.5 56.2-72.5c8.3 0 17.9 0 23.1 7.9V0H310.1z M274.6 156.4V94.6c-5.2-1.4-10.7-2.1-19-2.1c-22.1 0-25.2 8.6-25.2 29.4 v26.6c0 20.7 3.1 29.7 25.2 29.7C270.1 178.2 274.6 172 274.6 156.4z"/>
<path class="dotby letter-dot" fill="#EE3577" d="M369.8 188.9c0 11.4-6.2 17.6-17.6 17.6c-11.7 0-17.9-5.9-17.9-17.6c0-11.4 6.2-18 17.9-18 C363.5 170.9 369.8 177.5 369.8 188.9z"/>
<path class="dotby letter-b" fill="#EE3577" d="M452.5 208.2c-8.6 0-15.9-1.4-23.1-7.3v5.5h-35.5V0h35.5v70.4c4.1-6.6 12.1-7.9 23.1-7.9 c45.2 0 56.2 15.2 56.2 72.5C508.8 192.7 497.7 208.2 452.5 208.2z M473.9 121.9c-0.3-20.7-3.4-29.4-25.5-29.4 c-5.9 0-12.1 0.7-19 2.1v60.4c0 14.2 2.1 23.1 19 23.1c22.1 0 25.2-9 25.5-29.7V121.9z"/>
<path class="dotby letter-y" fill="#EE3577" d="M635 200.6c-2.1 45.9-14.8 58.4-55.9 58.4c-17.6 0-32.8-1.7-49.7-9l3.1-9l6.6-19.3 c10.7 4.1 21.7 7.3 35.9 7.3c21.4 0 25.2-8.3 25.5-28.3c0-0.3 0-2.1 0-2.1c-5.2 6.2-12.8 10-25.9 10c-34.8 0-45.2-13.1-45.2-52.1 V64.9h35.2v80.5c0 19.7 4.5 31.1 17.6 31.1c9.3 0 17.6-2.8 17.6-13.8V64.9H635V200.6z"/>
</g>
</svg></a></h2>
</div>
</div>
</div>
</div>
<div class="gridRow x5x5 "
>
<div class="gridUnit span5 textSize5">
<div class="widget polarisStories default squares-list">
</div>
</div>
<div class="gridUnit span5 textSize5">
<div class="widget polarisStories default squares-list">
<div class="article news none textSize3 ">
<figure class="media image small left ">
<a href="http://trd.by/underholdning/2017/02/10/Toppblogger-avviser-forhold-til-%C2%ABSkam%C2%BB-William-Det-er-ingenting-mellom-oss-14200001.ece">
<img src="http://trd.by/incoming/article14200148.ece/1j2cpx/ALTERNATES/w180-square/skam%20william1.jpg" alt="" title=""/>
</a>
</figure>
<h2 class="headline">
<span class="t100">
<a href="http://trd.by/underholdning/2017/02/10/Toppblogger-avviser-forhold-til-%C2%ABSkam%C2%BB-William-Det-er-ingenting-mellom-oss-14200001.ece">
Toppblogger avviser forhold til «Skam»-William: - Det er ingenting mellom oss
</a>
</span> </h2>
<footer class="meta">
<a class="homeSection underholdning" href="http://trd.by/underholdning/">Underholdning</a>
</footer>
</div>
</div>
</div>
</div>
<div class="gridRow x5x5 "
>
<div class="gridUnit span5 textSize5">
<div class="widget polarisStories default squares-list">
<div class="article news none textSize3 ">
<figure class="media image small left ">
<a href="http://trd.by/underholdning/2017/02/09/Slik-slutter-Game-of-Thrones-14194826.ece">
<img src="http://trd.by/incoming/article14194953.ece/f51o1x/ALTERNATES/w180-square/games%20of%20thrones.jpg" alt="" title=""/>
</a>
</figure>
<h2 class="headline">
<span class="t100">
<a href="http://trd.by/underholdning/2017/02/09/Slik-slutter-Game-of-Thrones-14194826.ece">
Slik slutter Game of Thrones
</a>
</span> </h2>
<footer class="meta">
<a class="homeSection underholdning" href="http://trd.by/underholdning/">Underholdning</a>
</footer>
</div>
</div>
</div>
<div class="gridUnit span5 textSize5">
<div class="widget polarisStories default squares-list">
<div class="article news none textSize3 ">
<figure class="media image small left ">
<a href="http://trd.by/underholdning/2017/02/08/Dette-skjer-p%C3%A5-Isfit-14186141.ece">
<img src="http://trd.by/incoming/article14186158.ece/aaldyv/ALTERNATES/w180-square/Mena.jpg" alt="" title=""/>
</a>
</figure>
<h2 class="headline">
<span class="t100">
<a href="http://trd.by/underholdning/2017/02/08/Dette-skjer-p%C3%A5-Isfit-14186141.ece">
Dette skjer på Isfit
</a>
</span> </h2>
<footer class="meta">
<a class="homeSection underholdning" href="http://trd.by/underholdning/">Underholdning</a>
</footer>
</div>
</div>
</div>
</div>
<div class="gridRow x5x5 "
>
<div class="gridUnit span5 textSize5">
<div class="widget polarisStories default squares-list">
<div class="article news none textSize3 ">
<figure class="media image small left ">
<a href="http://trd.by/underholdning/2017/02/07/Stjernen-r%C3%B8pet-seg-Dette-skjer-i-sesong-5-av-Orange-is-the-New-Black-14181037.ece">
<img src="http://trd.by/incoming/article14181040.ece/o2b4fd/ALTERNATES/w180-square/orange%20is%20the%20new.jpeg" alt="" title=""/>
</a>
</figure>
<h2 class="headline">
<span class="t100">
<a href="http://trd.by/underholdning/2017/02/07/Stjernen-r%C3%B8pet-seg-Dette-skjer-i-sesong-5-av-Orange-is-the-New-Black-14181037.ece">
Stjernen røpet seg: Dette skjer i sesong 5 av "Orange is the New Black" </a>
</span> </h2>
<footer class="meta">
<a class="homeSection underholdning" href="http://trd.by/underholdning/">Underholdning</a>
</footer>
</div>
</div>
</div>
<div class="gridUnit span5 textSize5">
<div class="widget polarisStories default squares-list">
<div class="article news none textSize3 ">
<figure class="media image small left ">
<a href="http://trd.by/underholdning/2017/02/07/Dette-er-ikke-lenger-det-mest-likte-bildet-p%C3%A5-Instagram-14180698.ece">
<img src="http://trd.by/incoming/article14180775.ece/36dq88/ALTERNATES/w180-square/selena.jpeg" alt="" title=""/>
</a>
</figure>
<h2 class="headline">
<span class="t100">
<a href="http://trd.by/underholdning/2017/02/07/Dette-er-ikke-lenger-det-mest-likte-bildet-p%C3%A5-Instagram-14180698.ece">
Dette er ikke lenger det mest likte bildet på Instagram
</a>
</span> </h2>
<footer class="meta">
<a class="homeSection underholdning" href="http://trd.by/underholdning/">Underholdning</a>
</footer>
</div>
</div>
</div>
</div>
<div class="gridRow x5x5 "
>
<div class="gridUnit span5 textSize5">
<div class="widget polarisStories default squares-list">
<div class="article news none textSize3 ">
<figure class="media image small left ">
<a href="http://trd.by/livsstil/2017/02/06/Disse-var-p%C3%A5-byen-i-helga-14172070.ece">
<img src="http://trd.by/incoming/article14174371.ece/wk068y/ALTERNATES/w180-square/p%C3%A5%20forsiden.jpg" alt="" title=""/>
</a>
</figure>
<h2 class="headline">
<span class="t100">
<a href="http://trd.by/livsstil/2017/02/06/Disse-var-p%C3%A5-byen-i-helga-14172070.ece">
Disse var på byen i helga
</a>
</span> </h2>
<footer class="meta">
<a class="homeSection livsstil" href="http://trd.by/livsstil/">Livsstil</a>
</footer>
</div>
</div>
</div>
<div class="gridUnit span5 textSize5">
<div class="widget polarisStories default squares-list">
<div class="article news none textSize3 ">
<figure class="media image small left ">
<a href="http://trd.by/underholdning/2017/02/06/Sendt-en-Insta-melding-du-angrer-p%C3%A5-i-fylla-Fortvil-ikke-slik-sletter-du-den-14172348.ece">
<img src="http://trd.by/incoming/article14172388.ece/79q7vp/ALTERNATES/w180-square/illustrasjon.jpeg" alt="" title=""/>
</a>
</figure>
<h2 class="headline">
<span class="t100">
<a href="http://trd.by/underholdning/2017/02/06/Sendt-en-Insta-melding-du-angrer-p%C3%A5-i-fylla-Fortvil-ikke-slik-sletter-du-den-14172348.ece">
Sendt en Insta-melding du angrer på i fylla? Fortvil ikke - slik sletter du den
</a>
</span> </h2>
<footer class="meta">
<a class="homeSection underholdning" href="http://trd.by/underholdning/">Underholdning</a>
</footer>
</div>
</div>
</div>
</div>
<div class="gridRow x5x5 "
>
<div class="gridUnit span5 textSize5">
<div class="widget polarisStories default squares-list">
<div class="article news none textSize3 ">
<figure class="media image small left ">
<a href="http://trd.by/underholdning/2017/02/04/Disse-spiller-p%C3%A5-Trondheim-Calling-i-kveld-14167044.ece">
<img src="http://trd.by/incoming/article14167089.ece/jg1xu0/ALTERNATES/w180-square/Helene1.jpg" alt="" title=""/>
</a>
</figure>
<h2 class="headline">
<span class="t100">
<a href="http://trd.by/underholdning/2017/02/04/Disse-spiller-p%C3%A5-Trondheim-Calling-i-kveld-14167044.ece">
Disse spiller på Trondheim Calling i kveld
</a>
</span> </h2>
<footer class="meta">
<a class="homeSection underholdning" href="http://trd.by/underholdning/">Underholdning</a>
</footer>
</div>
</div>
</div>
<div class="gridUnit span5 textSize5">
<div class="widget polarisStories default squares-list">
<div class="article news none textSize3 ">
<figure class="media image small left ">
<a href="http://trd.by/underholdning/2017/02/03/Vi-avsl%C3%B8rer-Her-er-byens-hemmelige-nattklubb-14162558.ece">
<img src="http://trd.by/incoming/article12124312.ece/7nfv5h/ALTERNATES/w180-square/hysj3.PNG" alt="(Foto: Tor Egil Langtrø/Trondheim calling)" title="(Foto: Tor Egil Langtrø/Trondheim calling)"/>
</a>
</figure>
<h2 class="headline">
<span class="t100">
<a href="http://trd.by/underholdning/2017/02/03/Vi-avsl%C3%B8rer-Her-er-byens-hemmelige-nattklubb-14162558.ece">
Vi avslører: Her er byens hemmelige nattklubb
</a>
</span> </h2>
<footer class="meta">
<a class="homeSection underholdning" href="http://trd.by/underholdning/">Underholdning</a>
</footer>
</div>
</div>
</div>
</div>
<div class="gridRow x5x5 "
>
<div class="gridUnit span5 textSize5">
<div class="widget polarisStories default squares-list">
<div class="article news none textSize3 ">
<figure class="media image small left ">
<a href="http://trd.by/underholdning/2017/02/03/Husker-du-disse-7-TV-seriene-som-rocka-ettermiddagen-14163434.ece">
<img src="http://trd.by/incoming/article14163550.ece/nqyxrd/ALTERNATES/w180-square/serie-672x378.jpg" alt="" title=""/>
</a>
</figure>
<h2 class="headline">
<span class="t100">
<a href="http://trd.by/underholdning/2017/02/03/Husker-du-disse-7-TV-seriene-som-rocka-ettermiddagen-14163434.ece">
Husker du disse 7 TV-seriene som rocka ettermiddagen? </a>
</span> </h2>
<footer class="meta">
<a class="homeSection underholdning" href="http://trd.by/underholdning/">Underholdning</a>
</footer>
</div>
</div>
</div>
<div class="gridUnit span5 textSize5">
<div class="widget polarisStories default squares-list">
<div class="article news none textSize3 ">
<figure class="media image small left ">
<a href="http://trd.by/underholdning/2017/02/02/Skam-Noora-om-livet-i-Trondheim-Jeg-har-et-veldig-godt-forhold-til-tr%C3%B8nderrock-14158191.ece">
<img src="http://trd.by/incoming/article13543258.ece/21vfpk/ALTERNATES/w180-square/Noora.jpg" alt="" title=""/>
</a>
</figure>
<h2 class="headline">
<span class="t100">
<a href="http://trd.by/underholdning/2017/02/02/Skam-Noora-om-livet-i-Trondheim-Jeg-har-et-veldig-godt-forhold-til-tr%C3%B8nderrock-14158191.ece">
Skam-Noora om livet i Trondheim: - Jeg har et veldig godt forhold til trønderrock
</a>
</span> </h2>
<footer class="meta">
<a class="homeSection underholdning" href="http://trd.by/underholdning/">Underholdning</a>
</footer>
</div>
</div>
</div>
</div>
<div class="gridRow x5x5 "
>
<div class="gridUnit span5 textSize5">
<div class="widget polarisStories default squares-list">
<div class="article news none textSize3 ">
<figure class="media image small left ">
<a href="http://trd.by/incoming/2017/02/02/Var-Emma-Watson-for-diva-for-La-La-Land-rollen-14155232.ece">
<img src="http://trd.by/incoming/article14124263.ece/82v264/ALTERNATES/w180-square/tba3336e.jpg" alt="" title=""/>
</a>
</figure>
<h2 class="headline">
<span class="t100">
<a href="http://trd.by/incoming/2017/02/02/Var-Emma-Watson-for-diva-for-La-La-Land-rollen-14155232.ece">
Var Emma Watson for "diva" for La La Land-rollen?
</a>
</span> </h2>
<footer class="meta">
<a class="homeSection front" href="http://trd.by/incoming/">New Articles</a>
</footer>
</div>
</div>
</div>
<div class="gridUnit span5 textSize5">
<div class="widget polarisStories default squares-list">
<div class="article news none textSize3 ">
<figure class="media image small left ">
<a href="http://trd.by/underholdning/2017/02/01/Selena-Gomez-slettet-romanse-hint-fra-Instagram-14147779.ece">
<img src="http://trd.by/incoming/article14147813.ece/9jjmfh/ALTERNATES/w180-square/selena%20gomez%201.jpg" alt="" title=""/>
</a>
</figure>
<h2 class="headline">
<span class="t100">
<a href="http://trd.by/underholdning/2017/02/01/Selena-Gomez-slettet-romanse-hint-fra-Instagram-14147779.ece">
Selena Gomez slettet romanse-hint fra Instagram
</a>
</span> </h2>
<footer class="meta">
<a class="homeSection underholdning" href="http://trd.by/underholdning/">Underholdning</a>
</footer>
</div>
</div>
</div>
</div>
<div class="gridRow x5x5 "
>
<div class="gridUnit span5 textSize5">
<div class="widget polarisStories default squares-list">
<div class="article news none textSize3 ">
<figure class="media image small left ">
<a href="http://trd.by/underholdning/2017/02/01/Skam-Josefine-om-%C3%A5-v%C3%A6re-forbilde-Det-er-skummelt-14147261.ece">
<img src="http://trd.by/incoming/article14147264.ece/i3wi0l/ALTERNATES/w180-square/skam%20foto%20kristin%20slotter%C3%B8y.jpg" alt="" title=""/>
</a>
</figure>
<h2 class="headline">
<span class="t100">
<a href="http://trd.by/underholdning/2017/02/01/Skam-Josefine-om-%C3%A5-v%C3%A6re-forbilde-Det-er-skummelt-14147261.ece">
Skam-Josefine om å være forbilde:
- Det er skummelt
</a>
</span> </h2>
<footer class="meta">
<a class="homeSection underholdning" href="http://trd.by/underholdning/">Underholdning</a>
</footer>
</div>
</div>
</div>
<div class="gridUnit span5 textSize5">
<div class="widget polarisStories default squares-list">
<div class="article news none textSize3 ">
<figure class="media image small left ">
<a href="http://trd.by/underholdning/2017/01/30/%C2%ABMaking-a-Murderer%C2%BB-kommer-tilbake-14138054.ece">
<img src="http://trd.by/incoming/article12055064.ece/g1b6yl/ALTERNATES/w180-square/thumb_56a09eba8213f86b008b4578_default_big.jpeg" alt="" title=""/>
</a>
</figure>
<h2 class="headline">
<span class="t100">
<a href="http://trd.by/underholdning/2017/01/30/%C2%ABMaking-a-Murderer%C2%BB-kommer-tilbake-14138054.ece">
«Making a Murderer» kommer tilbake
</a>
</span> </h2>
<footer class="meta">
<a class="homeSection underholdning" href="http://trd.by/underholdning/">Underholdning</a>
</footer>
</div>
</div>
</div>
</div>
<div class="gridRow x5x5 "
>
<div class="gridUnit span5 textSize5">
<div class="widget polarisStories default squares-list">
<div class="article news none textSize3 ">
<figure class="media image small left ">
<a href="http://trd.by/underholdning/2017/01/27/Kvinnelige-kinohelter-m%C3%A5ler-krefter-med-superheltene-14124274.ece">
<img src="http://trd.by/incoming/article14124263.ece/82v264/ALTERNATES/w180-square/tba3336e.jpg" alt="" title=""/>
</a>
</figure>
<h2 class="headline">
<span class="t100">
<a href="http://trd.by/underholdning/2017/01/27/Kvinnelige-kinohelter-m%C3%A5ler-krefter-med-superheltene-14124274.ece">
Kvinnelige kinohelter måler krefter med superheltene
</a>
</span> </h2>
<footer class="meta">
<a class="homeSection underholdning" href="http://trd.by/underholdning/">Underholdning</a>
</footer>
</div>
</div>
</div>
<div class="gridUnit span5 textSize5">
<div class="widget polarisStories default squares-list">
<div class="article news none textSize3 ">
<figure class="media image small left ">
<a href="http://trd.by/underholdning/2017/01/27/Disse-hitsene-er-n%C3%A5-20-%C3%A5r-gamle-14122299.ece">
<img src="http://trd.by/incoming/article14122563.ece/1ymjk2/ALTERNATES/w180-square/hitsmon.jpg" alt="(Foto: NTB Scanpix)" title="(Foto: NTB Scanpix)"/>
</a>
</figure>
<h2 class="headline">
<span class="t100">
<a href="http://trd.by/underholdning/2017/01/27/Disse-hitsene-er-n%C3%A5-20-%C3%A5r-gamle-14122299.ece">
Disse hitsene er nå 20 år gamle
</a>
</span> </h2>
<footer class="meta">
<a class="homeSection underholdning" href="http://trd.by/underholdning/">Underholdning</a>
</footer>
</div>
</div>
</div>
</div>
<div class="gridRow x10 "
>
<div class="gridUnit span10 textSize10">
<div class="polarisNavigation sectiontitle kommers">
<a>&nbsp; Annonsørinnhold</a>
</div>
<style>
.mostR {
width: 100% !important;
font-family: "Roboto Slab",serif !important;
font-weight: bold;
}
.mostR > div {
float: left;
margin-right: 10px;
top: 0;
width: 186px;
}
.mostR > div a {
color: black;
}
.mostR .caption {
display: none;
}
</style>
<div class="gridRow x5x5 "
>
<div class="gridUnit span5 textSize5">
<div class="widget polarisStories default squares-list">
<div class="article kjoptogbetalt textSize3 ">
<figure class="media image small left ">
<a href="http://trd.by/sponset/annonsorinnhold/2017/01/15/Tren-effektivt-med-7-gode-styrke%C3%B8velser-for-hele-kroppen-14050266.ece">
<img src="http://trd.by/sponset/annonsorinnhold/article14050288.ece/4gwrfb/ALTERNATES/w180-square/native1-tips.jpg" alt="" title=""/>
</a>
</figure>
<h2 class="headline">
<span class="t100">
<a href="http://trd.by/sponset/annonsorinnhold/2017/01/15/Tren-effektivt-med-7-gode-styrke%C3%B8velser-for-hele-kroppen-14050266.ece">
Tren effektivt med 7 gode styrkeøvelser for hele kroppen
</a>
</span> </h2>
<footer class="meta">
<a class="homeSection annonsorinnhold sponset" href="http://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
</footer>
</div>
</div>
</div>
<div class="gridUnit span5 textSize5">
<div class="widget polarisStories default squares-list">
<div class="article kjoptogbetalt textSize3 ">
<figure class="media image small left ">
<a href="http://trd.by/sponset/annonsorinnhold/2017/01/15/Derfor-trener-Tommy-35-yoga-s%C3%A5-ofte-han-kan-14050463.ece">
<img src="http://trd.by/sponset/annonsorinnhold/article14055085.ece/ta782q/ALTERNATES/w180-square/native_yoga3_rett.jpg" alt="" title=""/>
</a>
</figure>
<h2 class="headline">
<span class="t100">
<a href="http://trd.by/sponset/annonsorinnhold/2017/01/15/Derfor-trener-Tommy-35-yoga-s%C3%A5-ofte-han-kan-14050463.ece">
Derfor trener Tommy (35) yoga så ofte han kan
</a>
</span> </h2>
<footer class="meta">
<a class="homeSection annonsorinnhold sponset" href="http://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
</footer>
</div>
</div>
</div>
</div>
<div class="gridRow x5x5 "
>
<div class="gridUnit span5 textSize5">
</div>
<div class="gridUnit span5 textSize5">
</div>
</div>
<div class="gridRow x5x5 "
>
<div class="gridUnit span5 textSize5">
</div>
<div class="gridUnit span5 textSize5">
</div>
</div>
<div class="gridRow x5x5 "
>
<div class="gridUnit span5 textSize5">
</div>
<div class="gridUnit span5 textSize5">
</div>
</div>
<div class="gridRow x5x5 "
>
<div class="gridUnit span5 textSize5">
</div>
<div class="gridUnit span5 textSize5">
</div>
</div>
</div>
</div>
</main>
<footer id="footer" role="contentinfo">
<footer class="footer-content" >
<p class="publisher"><span class="trd">trd.by</span> er et produkt fra <span class="adr"><a href="http://www.adressa.no/">Adresseavisen</a></span><br>
<dl class="about">
<dt>Ansvarlig trd.by</dt>
<dd><a href="mailto:katrine.leira@adresseavisen.no">Katrine Hofseth Leira</a></dd>
<dt>Utviklingsredaktør</dt>
<dd><a href="mailto:ingebrg.volan@adresseavisen.no">Ingeborg Volan</a></dd>
<dt>Sjefredaktør Adresseavisen</dt>
<dd><a href="#">Tor Olav Mørseth</a></dd>
<dt>Kontakt og tips</dt>
<dd><a href="mailto:trd.by@adresseavisen.no">trd.by@adresseavisen.no</a></dd>
<dt>Telefon</dt>
<dd><a href="tel:07200">07200</a></dd>
</dl>
<ul class="social-channels">
<li class="facebook"><a href="https://www.facebook.com/trdby">Facebook</a></li>
<li class="twitter"><a href="https://twitter.com/trdby">Twitter</a></li>
<li class="instagram"><a href="https://instagram.com/trdby/">Instagram</a></li>
<li class="snapchat js-require-widget" data-target="#snapchat-qr" data-plugin="polaris.snippets@addButtonAppleClickEffect" data-selector="#footer .snapchat a"><a rel="#snapchat-qr">Snapchat</a></li>
<li class="rss"><a href="http://trd.by/?widgetName=polarisFeeds&widgetId=11177005&getXmlFeed=true">RSS</a></li>
</ul>
<p class="disclaimer">Adresseavisen arbeider etter <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten">Vær Varsom-plakatens</a> regler for god presseskikk. Se også <a href="http://www.nored.no/Redaktoeransvar/Redaktoerplakaten">Redaktøransvar</a>. Adresseavisen har ikke ansvar for innhold på eksterne nettsider som det lenkes til. Mer info om <a href="http://polarismedia.no/datapolicy">bruk av «cookies» og personvernpolicy.</a>. Alt innhold er opphavsrettslig beskyttet 2014 © Trd.by is powered by Escenic & made with kaffe og kokesjokolade. <a href="http://www.adressa.no/tjenester/article1261314.ece">Adresseavisens rettigheter</a>.</p>
</footer>
<script async src="http://js.revsci.net/gateway/gw.js?csid=B09809&auto=t"></script>
<script>
(function(h,o,t,j,a,r){
h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
h._hjSettings={hjid:123914,hjsv:5};
a=o.getElementsByTagName('head')[0];
r=o.createElement('script');r.async=1;
r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
a.appendChild(r);
})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
</footer>
</div>
</div>
<!-- Start TNS Universal -->
<script type="text/javascript">
var measurement = {
"s": "mno",
"cp": "mno/adressa.no/trdby",
"url": "http://trd.by/underholdning/2017/02/10/Hvorfor-jeg-lager-kostymer-Fordi-jeg-har-sceneskrekk-14204229.ece"
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
<noscript>
<img src="http://mno.tns-cs.net/j0=,,,;+,cp=mno/adressa.no/trdby+url=http://trd.by/underholdning/2017/02/10/Hvorfor-jeg-lager-kostymer-Fordi-jeg-har-sceneskrekk-14204229.ece;;;" />
</noscript>
<!-- End TNS -->
<!-- Start Pulse -->
<script>
var pwid = pwid || null;
if (pwid === null && typeof (Storage) !== 'undefined') {
pwid = sessionStorage.getItem('PWU_ID');
};
var pulse2opt = {
clientId: 'adressano',
contentId: '14204229',
contentType: 'article',
category: 'underholdning',
userId: pwid !== null ? pwid.toString() : ''
};
var AutoTrack;
requireReady(['//d1nf1ogr7o23z7.cloudfront.net/autoTracker.min'], function (p2) {
AutoTrack = p2;
});
</script>
<!-- End Pulse -->
<!-- Start cXense -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setAccountId', '9222270286501375972']);
cX.callQueue.push(['setSiteId', '1129410342261209568']);
cX.callQueue.push(['sendPageViewEvent']);
// Wrtie cX Persistent Query Targeting to cookie.
function setCxTargeting(segments) {
if(segments.length > 0){
var cXsegmentsQuery = segments.join(':'), d = new Date();
d.setTime(d.getTime() + (60 * 1000 * 60));
document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
};
};
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- End cXense -->
<!-- Start GA -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-5851143-20']);
_gaq.push(['_setDomainName', 'trd.by']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- End GA -->
<script>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</script>
<script type="text/javascript">
//<![CDATA[
(function() {
var eaeImage = new Image(1, 1);
eaeImage.src = 'http://eae.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=14204229&pubId=212&meta=classic&objId=14204229&type=load&title=-+Hvorfor+jeg+lager+kostymer%3f+Fordi+jeg+har+sceneskrekk&url=http%3a%2f%2ftrd.by%2funderholdning%2f2017%2f02%2f10%2fHvorfor-jeg-lager-kostymer-Fordi-jeg-har-sceneskrekk-14204229.ece&cat=&amp;clientDT=' + new Date().getTime();
})();
//]]>
</script>
<noscript>
<img src="http://eae.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=14204229&amp;pubId=212&amp;meta=classic&amp;objId=14204229&amp;type=load&amp;title=-+Hvorfor+jeg+lager+kostymer%3f+Fordi+jeg+har+sceneskrekk&amp;url=http%3a%2f%2ftrd.by%2funderholdning%2f2017%2f02%2f10%2fHvorfor-jeg-lager-kostymer-Fordi-jeg-har-sceneskrekk-14204229.ece&amp;cat=noscript" alt="" width="1" height="1" />
</noscript>
</body>
</html>
