<!DOCTYPE html>
    <html class="art type-news clean section_nyhetern theme_nyhetern device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
        <head>
            <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta charset="utf-8"/>
	
    <meta name="system" content="PolarisWeb,3.0,art"/>        
    <meta name="publication" content="trdby"/>
        
    <title>Klesbutikk tok over godteri-lokale -Trd.by</title>

    <meta name="description" content="Linda Kvam åpnet Hærlighet - lille København for omtrent ett år siden. Nå har hun flyttet butikken fra Rosenborg til Midtbyen." />

    <meta name="keywords" content="butikk,næringsliv,økonomi" />

    <meta name="robots" content="all,index" />
    
	<link rel="dns-prefetch" href="http://static.polarismedia.no"/>
        <link rel="dns-prefetch" href="http://eae.polarismedia.no"/>
        <link rel="dns-prefetch" href="http://helios.adressa.no"/>
        <link rel="dns-prefetch" href="http://adserver.adtech.de"/>
        <link rel="dns-prefetch" href="http://kunder.adressa.no"/>
        <link rel="dns-prefetch" href="http://torget.adressa.no"/>
        <link rel="dns-prefetch" href="http://feed.webassistenten.no"/>
        <link rel="dns-prefetch" href="http://track.adform.net"/>
        <link rel="dns-prefetch" href="http://pagead2.googlesyndication.com"/>
        <link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/skins/prod/publication/trdby/css/trdby.css?leafletfix"/>
					<link href="https://static.polarismedia.no/skins/prod/publication/trdby/gfx/favicon.png" type="image/png" rel="icon"/>            
    <!--[if IE]>
        <link rel="shortcut icon" href="https://static.polarismedia.no/skins/prod/publication/trdby/gfx/favicon.ico"/>
    <![endif]-->
    <link rel="icon" type="image/png" href="https://static.polarismedia.no/skins/prod/publication/trdby/gfx/favicon.png" />
    <link rel="apple-touch-icon" href="https://static.polarismedia.no/skins/prod/publication/trdby/gfx/applefavicon.png" />

    <meta name="msapplication-TileImage" content="https://static.polarismedia.no/skins/prod/publication/trdby/gfx/msfavicon.png"/>
    <meta property="fb:app_id" content="697472153713874"/>
        <meta name="twitter:card" content="summary_large_image"/>       
        
    <meta property="og:image" content="http://trd.by/incoming/article15567464.ece/y6a6wv/ALTERNATES/w980-default/D06A4636.JPG"/>                
                    <meta property="twitter:image" content="http://trd.by/incoming/article15567464.ece/y6a6wv/ALTERNATES/w980-default/D06A4636.JPG"/>                
                <meta property="og:locale" content="nb_NO"/>
        <meta property="og:type" content="article"/>
        <meta property="og:title" content="Klesbutikk tok over godteri-lokale"/>
            <meta name="twitter:title" content="Klesbutikk tok over godteri-lokale">
        <meta property="og:url" content="http://trd.by/nyhetern/2017/11/07/Klesbutikk-tok-over-godteri-lokale-15565995.ece"/>
        <meta property="og:description" content="Linda Kvam åpnet Hærlighet - lille København for omtrent ett år siden. Nå har hun flyttet butikken fra Rosenborg til Midtbyen. "/>
            <meta name="twitter:description" content="Linda Kvam åpnet Hærlighet - lille København for omtrent ett år siden. Nå har hun flyttet butikken fra Rosenborg til Midtbyen. "/>
        <meta property="og:site_name" content="trdby.no"/>
    <meta property="article:published_time" content="2017-11-07T16:24:14+01:00"/>
        <meta property="article:modified_time" content="2017-11-07T17:14:01+01:00"/>
        <meta name="author" property="article:author" content="Ina Sand Solli"/>
                            <link rel="pingback" href="http://trd.by/xmlrpc"/>

<meta name="cXenseParse:title" content="Klesbutikk tok over godteri-lokale"/>
	<meta name="cXenseParse:recs:articleid" content="15565995"/>
    <meta name="cXenseParse:recs:recommendable" content="true"/>
            <meta name="cXenseParse:recs:recommending" content="true"/>
        <meta name="cXenseParse:trdby-access" content="free"/>

    <meta name="cXenseParse:trdby-importance" content="0"/>
    <meta name="cXenseParse:trdby-tag" content="butikk"/>
        <meta name="cXenseParse:trdby-tag" content="næringsliv"/>
        <meta name="cXenseParse:trdby-tag" content="økonomi"/>
        <!--[if lt IE 9]>
				<script src="https://static.polarismedia.no//resources/min-js/lib/ec5-shim.js"></script>
            <![endif]-->

            <script>
				var require = {
					baseUrl: 'https://static.polarismedia.no//resources/min-js/',
					publicationUrl: 'http://trd.by/',
					loadCustomScripts: true,
					muteConsole: false,
					platform: 'classic',
					pageType: 'article',
					contentType: 'news',
					pubId: 212, secId: 14333, artId: 15565995
				};
            </script>

			<script src="https://static.polarismedia.no//resources/min-js/polaris.header.gardr.js"></script>
                    <style>
  #header {
    position: relative;
  }
  #header.bam {
    position: fixed;
  }
</style>

<script>
  $(document).ready(function() {

    $('.menu-trigger').click(function () {
      $('html').toggleClass('nav-active');
      $('.overlay').toggleClass('open');
    });

    // Replaced by Google search
    // $('.search-trigger').click(function () {
    //   $('html').toggleClass('search-active');
    //   $('.overlay').toggleClass('searching');
    //   $('.header-content .polarisSearch .text').focus();

    //   $('.search-active .menu-trigger').click(function () {
    //     $('html').removeClass('search-active');
    //     $('.overlay').removeClass('searching');
    //   });

    //   $('.search-active .search-trigger').click(function () {
    //     $('.header-content .polarisSearch .text').blur();
    //   });
    // });

    // var searchTerm = $(".header-search .text").val();

    // $('.header-search .text').keypress(function () {
    //   setTimeout(
    //     function() {
    //       $('.header-search .submit').addClass('ready-for-action');
    //     }, 400);

    //   if (searchTerm.length < 0) {
    //     console.log("Add class .ready-for-action");
    //   }
    // });

    // $('.header-search .text').blur( function () {
    //   if (searchTerm.length > 0) {
    //     $('.header-search .submit').removeClass('ready-for-action');
    //     console.log("Remove class .ready-for-action");
    //   }
    // });

        // 3D-shizzle for big screens
        $(document).mousemove(function(event) {

          cx = Math.ceil($(window).width() / 2.0);
          cy = Math.ceil($(window).height() / 2.0);
          dx = event.pageX - cx;
          dy = event.pageY - cy;

          tiltx = (dy / cy);
          tilty = - (dx / cx);
          radius = Math.sqrt(Math.pow(tiltx,2) + Math.pow(tilty,2));
          degree = (radius * 2);

          $('#squares-all').css('-webkit-transform','rotate3d(' + tiltx + ', ' + tilty + ', 0, ' + degree + 'deg)');
          $('#squares-all').css('transform','rotate3d(' + tiltx + ', ' + tilty + ', 0, ' + degree + 'deg)');
        });


        // var stickyTrigger = $("#stickyTrigger").position().top;
        /*
        var stickyTrigger = 1230;
        $(window).scroll(function() {    

            var scroll = $(window).scrollTop();

            if (scroll >= stickyTrigger) {
                $("html").addClass("sticky");
                setTimeout(function(){ 
                    $("html").addClass("bam");
                }, 1);

            }
            else {
                $("html").removeClass("bam");
                setTimeout(function(){ 
                    $("html").removeClass("sticky"); 
                }, 1);
            }
        });
        */
      });
    </script><link rel="alternate" title="trdby RSS" href="http://trd.by/nyhetern/?widgetName=polarisFeeds&amp;widgetId=11177005&amp;getXmlFeed=true" type="application/rss+xml"  />

<meta property="fb:pages" content="1427288147531796" /></head>


        <body>

            <script type="text/javascript">
						//<![CDATA[
							var eaeBS = new Date().getTime();
							(function() {
								var eaeImage = new Image(1, 1); eaeImage.src = 'https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=14333&pubId=212&cat=news&meta=classic&objId=15565995&type=article&title=Klesbutikk+tok+over+godteri-lokale&url=&amp;clientDT=' + eaeBS;
							})();
						//]]>
					</script>
					<noscript>
						<img src="https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=14333&amp;pubId=212&amp;cat=news&amp;meta=classic&amp;objId=15565995&amp;type=article&amp;title=Klesbutikk+tok+over+godteri-lokale&amp;url=" alt="" width="1" height="1" />
					</noscript>
				<div id="fb-root" data-app-id="697472153713874"></div>
            <div id="viewport">
                <div id="outer">
        <script src="//acdn.adnxs.com/ast/static/0.7.4/ast.js" async defer onload="apntag.l = true"></script>
			<script type="text/javascript">
				var appNexusActivePlacements = 'skyscraperleft_1,topboard,skyscraperright_1,wallpaper';
				var appNexusInvokeContext = 'no-adresseavisen-wde-article';
				
				var apntag = apntag || {};
				apntag.anq = apntag.anq || [];
				apntag.debug = false;
				
				// Size settings for placements.
				var isMobile = false;
				var appNexusDefaultPlacementSizes = {
					"topboard": [[980, 150], [980, 300], [1010, 150], [980, 500], [928, 120], [980, 240], [970, 250]],
					"skyscraperleft": [[180, 701]],
					"skyscraperright": [[160, 600], [180, 500], [180, 700], [360, 500], [360, 2500]],
					"netboard": [[580, 400], [580, 500], [380, 500]], 
					"board": [[320, 250], [320, 400], [300, 250], [250, 250]], 
					"brandboard": [[980, 600], [980, 300], [980, 500]],
					"wallpaper": [[2, 2]],
					"contentboard": isMobile ? [[320, 300]] : [[980, 400]],
					"contentboard_2": isMobile ? [[320, 400]] : [[980, 600]],
					"smartboard": [[320, 250], [300, 250], [250, 250]]
				};
				
				// Merge default placement sizes with overrides.
				var appNexusPlacementSizes = {};
				try {
					var appNexusOverridePlacementSizes = JSON.parse('{}');
					for(var _obj in appNexusDefaultPlacementSizes) appNexusPlacementSizes[_obj ] = appNexusDefaultPlacementSizes[_obj];
					for(var _obj in appNexusOverridePlacementSizes) appNexusPlacementSizes[_obj ] = appNexusOverridePlacementSizes[_obj];
				} 
				catch(e) {
					pLog('appnexus', 'warn', 'Placement Format Override Failed', e.toString());
					appNexusPlacementSizes = appNexusDefaultPlacementSizes;
				};
				
				// Set global page options
				apntag.anq.push(function () {

					apntag.setPageOpts({
						member: 3296,
						disablePsa: true,
						noBidIfUnsold: true,
						keywords: {
							'aa-sch-country_code':'no',
							'aa-sch-publisher': 'no-adresseavisen',
							'aa-sch-page_type':'article',
							'aa-sch-inventory_type':'editorial',
							'aa-sch-supply_type': 'web_desktop',
							'no-sno-news-section': 'adressa_trdby'
							
						}
					});
					
				});
					
				// 1st bidding push
				apntag.anq.push(function () {
			
					// Define roadblock/companion placements.
					var placementsArray = appNexusActivePlacements.split(",");
					for (var i = 0; i < placementsArray.length; i++) {
						var _placement = placementsArray[i].replace(/^\s*/, "").replace(/\s*$/, "");
						var _placementSizeId = _placement;
						
						// Strip _number of placement type. Special exception for contentboard_2
						if(_placementSizeId !== 'contentboard_2' && _placementSizeId.indexOf('_') > -1){
							_placementSizeId = _placementSizeId.substring(0, _placementSizeId.indexOf('_'));
						};

						// Common render options
						var _renderOptions = {
							invCode: "no-adresseavisen-wde-article_" + _placement,
							sizes: appNexusPlacementSizes[_placementSizeId],
							targetId: _placement,
							keywords: {
								"no-sno-adformat" : _placement
							}
						}

						// Render options for netboard and board placement.
						if(_placementSizeId === 'netboard' || _placementSizeId === 'board'){
							_renderOptions.rendererOptions = {
								"disableCollapse": {
									"enabled": true,
									"replay": true
								}
							}
						}

						apntag.defineTag(_renderOptions);
					}

					// Run bid.
					apntag.loadTags();
				});
			</script>
		<div class="overlay" id="snapchat-qr">
	<img src="http://static.polarismedia.no/skins/prod/publication/trdby/gfx/trdby-snapchat-qr-logo.png" alt="Følg trd.by på Snapchat">

	<h2 class="logo"><a href="http://trd.by/"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 635 260.8" enable-background="new 0 0 635 260.8" xml:space="preserve">
		<g>
			<path class="trd letter-t" fill="#FFFFFF" d="M56.2 206.5c-35.9 0-41-13.1-41-40.7V91.9H0V64.9h15.2V42.5C15.2 23.1 19 19 39.7 19h10.7v45.9h23.1v26.9 H50.4v71.8c0 9.7 2.8 12.8 12.4 12.8h10.7v30H56.2z"/>
			<path class="trd letter-r" fill="#FFFFFF" d="M191.8 70.4l-9.7 29.4c-8.3-2.8-16.9-4.8-28.6-4.8c-9.3 0-22.1 2.1-22.1 14.5v97H95.9V64.9h35.5v7.3 c5.9-6.2 14.8-9 24.8-9C170.7 63.2 182.5 66.6 191.8 70.4z"/>
			<path class="trd letter-d" fill="#FFFFFF" d="M310.1 0v206.5h-35.5V201c-5.2 4.8-12.1 7.3-23.1 7.3c-45.2 0-56.2-15.2-56.2-73.2 c0-57.3 11-72.5 56.2-72.5c8.3 0 17.9 0 23.1 7.9V0H310.1z M274.6 156.4V94.6c-5.2-1.4-10.7-2.1-19-2.1c-22.1 0-25.2 8.6-25.2 29.4 v26.6c0 20.7 3.1 29.7 25.2 29.7C270.1 178.2 274.6 172 274.6 156.4z"/>
			<path class="dotby letter-dot" fill="#EE3577" d="M369.8 188.9c0 11.4-6.2 17.6-17.6 17.6c-11.7 0-17.9-5.9-17.9-17.6c0-11.4 6.2-18 17.9-18 C363.5 170.9 369.8 177.5 369.8 188.9z"/>
			<path class="dotby letter-b" fill="#EE3577" d="M452.5 208.2c-8.6 0-15.9-1.4-23.1-7.3v5.5h-35.5V0h35.5v70.4c4.1-6.6 12.1-7.9 23.1-7.9 c45.2 0 56.2 15.2 56.2 72.5C508.8 192.7 497.7 208.2 452.5 208.2z M473.9 121.9c-0.3-20.7-3.4-29.4-25.5-29.4 c-5.9 0-12.1 0.7-19 2.1v60.4c0 14.2 2.1 23.1 19 23.1c22.1 0 25.2-9 25.5-29.7V121.9z"/>
			<path class="dotby letter-y" fill="#EE3577" d="M635 200.6c-2.1 45.9-14.8 58.4-55.9 58.4c-17.6 0-32.8-1.7-49.7-9l3.1-9l6.6-19.3 c10.7 4.1 21.7 7.3 35.9 7.3c21.4 0 25.2-8.3 25.5-28.3c0-0.3 0-2.1 0-2.1c-5.2 6.2-12.8 10-25.9 10c-34.8 0-45.2-13.1-45.2-52.1 V64.9h35.2v80.5c0 19.7 4.5 31.1 17.6 31.1c9.3 0 17.6-2.8 17.6-13.8V64.9H635V200.6z"/>
		</g>
	</svg></a></h2>

	<h3>Følg oss på snap:</h3>
	<p>Legg oss til ved å peke kameraet ditt på spøkelset vårt, og trykk på skjermen!</p>

</div><div id="wallpaper" class="js-require-widget widget polarisMarketing hidden" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<div class="outerAdLeft" id="adLeft">
                <div id="skyscraperleft_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
		</div>
            <div class="outerAdRight" id="adRight">
                <div id="skyscraperright_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
		</div>
            <div class="outerAdTop" id="adTop">
                <div id="topboard" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
		</div>
            </div>

		<div id="page" class="x980 art span10 textSize10">
        <header id="header" role="banner">
            <div class="header-content">
                <h2 class="logo"><a href="http://trd.by/"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 635 260.8" enable-background="new 0 0 635 260.8" xml:space="preserve">
<g>
	<path class="trd letter-t" fill="#FFFFFF" d="M56.2 206.5c-35.9 0-41-13.1-41-40.7V91.9H0V64.9h15.2V42.5C15.2 23.1 19 19 39.7 19h10.7v45.9h23.1v26.9 H50.4v71.8c0 9.7 2.8 12.8 12.4 12.8h10.7v30H56.2z"/>
	<path class="trd letter-r" fill="#FFFFFF" d="M191.8 70.4l-9.7 29.4c-8.3-2.8-16.9-4.8-28.6-4.8c-9.3 0-22.1 2.1-22.1 14.5v97H95.9V64.9h35.5v7.3 c5.9-6.2 14.8-9 24.8-9C170.7 63.2 182.5 66.6 191.8 70.4z"/>
	<path class="trd letter-d" fill="#FFFFFF" d="M310.1 0v206.5h-35.5V201c-5.2 4.8-12.1 7.3-23.1 7.3c-45.2 0-56.2-15.2-56.2-73.2 c0-57.3 11-72.5 56.2-72.5c8.3 0 17.9 0 23.1 7.9V0H310.1z M274.6 156.4V94.6c-5.2-1.4-10.7-2.1-19-2.1c-22.1 0-25.2 8.6-25.2 29.4 v26.6c0 20.7 3.1 29.7 25.2 29.7C270.1 178.2 274.6 172 274.6 156.4z"/>
	<path class="dotby letter-dot" fill="#EE3577" d="M369.8 188.9c0 11.4-6.2 17.6-17.6 17.6c-11.7 0-17.9-5.9-17.9-17.6c0-11.4 6.2-18 17.9-18 C363.5 170.9 369.8 177.5 369.8 188.9z"/>
	<path class="dotby letter-b" fill="#EE3577" d="M452.5 208.2c-8.6 0-15.9-1.4-23.1-7.3v5.5h-35.5V0h35.5v70.4c4.1-6.6 12.1-7.9 23.1-7.9 c45.2 0 56.2 15.2 56.2 72.5C508.8 192.7 497.7 208.2 452.5 208.2z M473.9 121.9c-0.3-20.7-3.4-29.4-25.5-29.4 c-5.9 0-12.1 0.7-19 2.1v60.4c0 14.2 2.1 23.1 19 23.1c22.1 0 25.2-9 25.5-29.7V121.9z"/>
	<path class="dotby letter-y" fill="#EE3577" d="M635 200.6c-2.1 45.9-14.8 58.4-55.9 58.4c-17.6 0-32.8-1.7-49.7-9l3.1-9l6.6-19.3 c10.7 4.1 21.7 7.3 35.9 7.3c21.4 0 25.2-8.3 25.5-28.3c0-0.3 0-2.1 0-2.1c-5.2 6.2-12.8 10-25.9 10c-34.8 0-45.2-13.1-45.2-52.1 V64.9h35.2v80.5c0 19.7 4.5 31.1 17.6 31.1c9.3 0 17.6-2.8 17.6-13.8V64.9H635V200.6z"/>
</g>
</svg></a></h2><button type="button" class="menu-trigger"><span>Meny</span></button><a href="http://adressa.no" class="adressa-icon" title="trd.by er et produkt fra Adresseavisen"><span>Adressa.no</span></a><button type="button" class="search-trigger" onclick="location.href='/search/';"><span>Søk</span></button><div class="trending">
                <div xmlns:tmp="javascript:">

	<div class="recommendedArticles">
		<div id="targetElement" class="cxenseRecs"></div>
	</div>

	<div id="templateElement" class="template hidden">

		<!--%
		var item = data.response.items[0];

		// change what image-size to be used, by altering the url for dominantimage
		var format = "w280-default";
		if (item.dominantimage.indexOf('vertical.snd.no') > -1) {
			format = "w280c169";
		}

		var imgurl = item.dominantimage.replace(new RegExp("/(ALTERNATES|BINARY)/[^/]+","i"), "/ALTERNATES/" + format);
		
		/* Eksempel som funker */
		/*var imgurl = 'http://www.adressa.no/nyheter/innenriks/article10840100.ece/kc9hvn/ALTERNATES/w280-default/Venstre_0326w.jpg';*/

		%-->
		<a class="article" tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top" onclick="_gaq.push(['_trackEvent', 'artikkel', 'one hit wonder', 'classic']);">
			<img tmp:src="{{item.dominantthumbnail}}" alt="{{item.title}}">
			<span class="kicker">Les mer på trd.by</span>
			<h3 class="headline">{{item.title}}</h3>
		</a>

	</div>

	<script type="text/javascript">
		var hideRecs = 0;
	/*  var hideRecsUnwantedKeywordsArray = hideRecsUnwantedKeywords.split(":");
		while (hideRecsUnwantedKeywordsArray.length > 0) {
		string = hideRecsUnwantedKeywordsArray[hideRecsUnwantedKeywordsArray.length-1];
		hideRecs += $("div.body:contains("+string+")").length;
		hideRecsUnwantedKeywordsArray.pop();
	}*/
	if (hideRecs === 0) {

		if ( $("meta[name='cXenseParse:recs:recommending']").attr('content') ) {
			if ( $("meta[name='cXenseParse:recs:recommending']").attr('content') === 'true') {
				var cX = cX || {}; cX.callQueue = cX.callQueue || [];
				cX.callQueue.push(['invoke', function() {
					cX.insertWidget({widgetId: 'd6e727ae08e457c6009f9e946f7c6cdc58bfb20e'});
				}]);
			} else {
				$(".recommendedArticles").hide();
				console.log("Cxense - recs hidden - cXenseParse:recs:recommending set to false");
			}
		} else {
			var cX = cX || {}; cX.callQueue = cX.callQueue || [];
			cX.callQueue.push(['invoke', function() {
				cX.insertWidget({widgetId: 'd6e727ae08e457c6009f9e946f7c6cdc58bfb20e'});
			}]);
		}


	} else {
		$(".recommendedArticles").hide();
		console.log("Cxense - recs hidden - unwanted strings found in article");
	}
</script>

</div></div>
            <div class="overlay">
                <a href="http://trd.by" class="theresnoplacelike127001">Forsiden</a>
                Widget with name 'polarisSearch' is not present or properly configured.
            <div class="widget polarisMenu horizontal nav-header">
		<ul class="level1 main">
					<li class="hidden">
						<a target="_top" href="http://trd.by/">
							<span>frontpage</span>
								</a>

					</li>
					<li class="nyhetern current">
						<a target="_top" href="http://trd.by/nyhetern/" class="active">
							<span>Nyhetern</span>
								</a>

					</li>
					<li class="underholdning">
						<a target="_top" href="http://trd.by/underholdning/">
							<span>Underholdning</span>
								</a>

					</li>
					<li class="livsstil">
						<a target="_top" href="http://trd.by/livsstil/">
							<span>Livsstil</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://trd.by/meninger/">
							<span>Meninger</span>
								</a>

					</li>
					<li class="uteliv">
						<a target="_top" href="http://trd.by/uteliv/">
							<span>Uteliv</span>
								</a>

					</li>
					<li class="idrett">
						<a target="_top" href="http://trd.by/idrett/">
							<span>Idrett</span>
								</a>

					</li>
					<li class="wtf">
						<a target="_top" href="http://trd.by/wtf/">
							<span>WTF</span>
								</a>

					</li>
					<li class="event hidden">
						<a target="_top" href="http://trd.by/event/">
							<span>Event</span>
								</a>

					</li>
					</ul>

		</div>

	</div>
            </div>
            </header> 
        <main id="content" role="main">
            <div class="gridRow x10 chucknorris"
                                              >
                                            <div class="gridUnit span10 textSize10">
                                                    <div class="article-top">
                <figure class="media image full default   ">
    <img   src="http://trd.by/incoming/article15567464.ece/y6a6wv/ALTERNATES/w980-default/D06A4636.JPG" alt="Linda Kvam har flyttet sin butikk, Hærlighet - lille København, fra Rosenborg til Thomas Angells gate. 
            (Foto: Ina Sand Solli)" title="Linda Kvam har flyttet sin butikk, Hærlighet - lille København, fra Rosenborg til Thomas Angells gate. 
            (Foto: Ina Sand Solli)"/>
                <p class="caption">
                    Linda Kvam har flyttet sin butikk, Hærlighet - lille København, fra Rosenborg til Thomas Angells gate. <span class="photographer">Foto: Ina Sand Solli</span>
                    </p>
            </figure>
    <h1 class="title">
							<span class="t140">
								Klesbutikk tok over godteri-lokale</span>
							</h1>
					<div class="homeSection">
                <span class="sectionTitle">Nyhetern</span>
				</div>
            <div class="lead">
							Linda Kvam åpnet Hærlighet - lille København for omtrent ett år siden. Nå har hun flyttet butikken fra Rosenborg til Midtbyen.</div>
					</div>
            <div class="shareDateAuthor">
                <div class="widget polarisStoryContent byline" >
		<div class="profile"> 
								<ul class="profileData">                    
									<li class="name">
											<a href="mailto:ina.solli@adresseavisen.no"><span class="firstName">Ina</span><span class="surName">Sand Solli</span></a>
										</li>
									</ul>                 
							</div> 
						</div>
		<div class="addthis_sharing_toolbox"></div>
<script>
var addthis_config = addthis_config||{};
var addthis_share = addthis_share||{};

addthis_config.pubid = "trosvoll";
addthis_config.data_track_clickback = false;
addthis_config.data_track_addressbar = false;
addthis_config.data_ga_property = 'UA-5851143-3'

addthis_share.url_transforms = { add: { cx_Deling: 'AddThis' } };
requireReady(['http://s7.addthis.com/js/300/addthis_widget.js'],function(addthis){});
</script><div class="dateline">
						<time class="published" datetime="2017-11-07 04:24"><span class="label">Publisert:</span> 
							07 november 2017 16:24</time>
						<time class="modified" datetime="2017-11-07 05:14"><span class="label">Sist oppdatert:</span> 
							07 november 2017 17:14</time>
					</div>
				</div>
            <div id="netboard_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<div class="article-body">
                <div class="review-meta hidden">
                </div>
            <div>
                </div>
            <div class="widget polarisStoryContent article" >
		<div class="body"><p>Nesten helt i enden av Thomas Angells gate finner du nå den kombinerte kles- og interiørbutikken til Linda Kvam. Hun åpnet butikken på nytt igjen 18. oktober, i det som for ikke mer enn en måneds tid siden rommet <a href="http://trd.by/nyhetern/2017/09/12/Flytter-godteributikk-fra-Trondheim-til-Mosj%C3%B8en-15288284.ece">godteributikken Candy Shop.</a></p><p><strong>LES OGSÅ: <a href="http://trd.by/nyhetern/2017/11/03/N%C3%A5-har-Ina-26-%C3%A5pnet-sin-egen-butikk-p%C3%A5-Byhaven-15551114.ece">Nå har Ina (26) åpnet sin egen butikk på Byhaven</a></strong></p><p>- Jeg var aldri innom butikken selv, men det er noen kunder som kommenterer at «her sto smågodt-hylla» og sånt. Det er mange som sier at dette også er en smågodt-butikk, sier Kvam smilende til Trd.by.</p><figure class="media image full default   ">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="http://trd.by/incoming/article15567498.ece/re0uzn/ALTERNATES/w{width}-default/D06A4616.JPG" data-source="" data-alt="For butikkeier Linda Kvam er det viktig å tilby kundene varer og merker som ingen andre i Trondheim har. 
            (Foto: Ina Sand Solli)" data-lazyload="true" data-lazyload-offset="300"></div>  <p class="caption"> For butikkeier Linda Kvam er det viktig å tilby kundene varer og merker som ingen andre i Trondheim har. <span class="photographer">Foto: Ina Sand Solli</span>  </p>  </figure>  <h3>Flyttet fra Rosenborg</h3><p>Etter snart tre ukers drift på nyplassen stortrives hun i de nye lokalene.</p><p>- Jeg ville gjerne være nede i sentrum. Det er jo her det skjer. Også er byen så utrolig fin, sier Kvam om de nye omgivelsene.</p><p>I Thomas Angells gate ligger klebutikken tett i tett med andre butikker, i motsetning til hva den gjorde på Rosenborg. Hun tror gjerne de kan dra nytte av hverandre.</p><p>- Det er artig å ha andre butikker rundt seg.</p><div id="netboard_2" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<p>Hun gikk gjennom sentrum sammen med en av sine tre døtre da hun så at lokalene plutselig sto tomme.</p><p>- Jeg ble veldig glad da dette lokalet var ledig. Så jeg kastet meg over telefonen for å finne ut hvem som leide det ut, forklarer hun.</p><p>Hun legger til at hun har blitt godt tatt imot av kundene.</p><p><strong>LES OGSÅ: <a href="http://trd.by/nyhetern/2017/11/01/Givende-%C3%A5-f%C3%A5-v%C3%A6re-her-i-praksis-15538597.ece">Denne butikken "poppet" opp i sentrum</a></strong></p><figure class="media image full default   ">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="http://trd.by/incoming/article15567487.ece/owj5ks/ALTERNATES/w{width}-default/D06A4595.JPG" data-source="" data-alt="Kvam har fått gode tilbakemeldinger fra kundene på butikken sin. 
            (Foto: Ina Sand Solli)" data-lazyload="true" data-lazyload-offset="300"></div>  <p class="caption"> Kvam har fått gode tilbakemeldinger fra kundene på butikken sin. <span class="photographer">Foto: Ina Sand Solli</span>  </p>  </figure>  <h3>Skandinaviske varer</h3><p>Det er ett år siden Kvam åpnet butikken hun har <a href="http://trd.by/uteliv/2016/12/02/Dansk-inspirert-interi%C3%B8rbutikk-p%C3%A5-plass-i-Trondheim-13863291.ece">drømt om i mange år</a>. Varene hennes strekker seg fra interiør, til veggbilder, klær til både damer og barn. Og matbokser til de små. Da Kvam startet hadde hun mye dansk. Det har hun fortsatt.</p><p>- De lager masse vi nordmenn vil ha, også er det ikke for dyrt. Men jeg har også norske, svenske og noen tyske varer, sier hun.</p><p>Men det viktigste for Kvam er å tilby varer og merker som ikke alle andre selger, og noen av produktene er hun den eneste i Norge som selger. Hun har også alliert seg med lokale småprodusenter, blant annet har venninna heklet noen produkter i butikken.</p><div id="netboard_3" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<figure class="media image full default   ">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="http://trd.by/incoming/article15567490.ece/ve1utn/ALTERNATES/w{width}-default/D06A4629.JPG" data-source="" data-alt="Linda Kvam liker å tilby det som ingen andre i Trondheim selger. I tillegg til alle produktene selger hun også klær til både barn og damer. 
            (Foto: Ina Sand Solli)" data-lazyload="true" data-lazyload-offset="300"></div>  <p class="caption"> Linda Kvam liker å tilby det som ingen andre i Trondheim selger. I tillegg til alle produktene selger hun også klær til både barn og damer. <span class="photographer">Foto: Ina Sand Solli</span>  </p>  </figure>  <p><strong>LES OGSÅ: <a href="http://trd.by/nyhetern/2017/10/05/Det-er-kult-%C3%A5-ligge-litt-unna-selve-%C2%ABsolstripa%C2%BB-15402001.ece">- Det er kult å ligge litt unna selve «solstripa»</a></strong></p><p>- Jeg prøver å ta inn det som ikke selges ellers i Trondheim. Jeg følger ikke bare det de andre gjør, men jeg går mine egne veier. Men det må jo selvfølgelig være noe kundene vil ha også.</p><p>Kvam har bodd i Trondheim i 13 år, og er opprinnelig fra Ålesund. Fram til hun startet butikken for et år siden har hun jobbet på kontor.</p><figure class="media image full default   ">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="http://trd.by/incoming/article15567485.ece/d821j8/ALTERNATES/w{width}-default/D06A4590.JPG" data-source="" data-alt="Hærlighet fikk besøk av kundene Vigdis Vikhammer og Janne Malik. Malik tenkte flere ganger på å stikke innom da butikken lå på Rosenborg, men hun synes det er lettere nå som hun har åpnet i sentrum. - Det var veldig fint her, sier kunden etter sitt første besøk.
            (Foto: Ina Sand Solli)" data-lazyload="true" data-lazyload-offset="300"></div>  <p class="caption"> Hærlighet fikk besøk av kundene Vigdis Vikhammer og Janne Malik. Malik tenkte flere ganger på å stikke innom da butikken lå på Rosenborg, men hun synes det er lettere nå som hun har åpnet i sentrum. - Det var veldig fint her, sier kunden etter sitt første besøk.<span class="photographer">Foto: Ina Sand Solli</span>  </p>  </figure>  <h3>Viktige småbutikker</h3><p>Forsker på NTNU, Aksel Tjora, tror nisjebutikker er kjempeviktige for Midtbyen.</p><p>- Trondheim er en by som trenger et rikt tilbud, også av små og snevre butikker.</p><p>Han jobber på instituttet for sosiologi og statsvitenskap, og er opptatt av levende sentrum.</p><p>- Den dagen du får bare de samme butikkene og kjedene blir Trondheim helt lik en hvilken som helst annen by i Skandinavia og eller et hvilket som helst kjøpesenter.</p><div id="netboard_4" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<p>Han mener derfor at små og mer spesialiserte butikker som Hærlighet er med på å gjøre Midtbyen spennende.</p><p>- Det er viktig at det er mulig for entusiaster å få etablert seg. Det gir en morsommere by med litt butikker som går litt utenfor standarden.</p><p><strong>LES OGSÅ: <a href="http://trd.by/uteliv/2017/09/05/Dette-kan-du-gj%C3%B8re-p%C3%A5-autentiske-Lademoen-15260757.ece">Dette kan du gjøre på autentiske Lademoen</a></strong></p><figure class="media image full default   ">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="http://trd.by/incoming/article15567488.ece/klfnnc/ALTERNATES/w{width}-default/D06A4628.JPG" data-source="" data-alt="Julepynten har kommet seg fram i Hærlighet. Nå nyter Kvam godt av sentrumsbeliggenheten.
            (Foto: Ina Sand Solli)" data-lazyload="true" data-lazyload-offset="300"></div>  <p class="caption"> Julepynten har kommet seg fram i Hærlighet. Nå nyter Kvam godt av sentrumsbeliggenheten.<span class="photographer">Foto: Ina Sand Solli</span>  </p>  </figure>  <h3>- En del av den levende byen</h3><p>Her mener han også at det ligger et ansvar blant annet på de som eier lokalene.</p><p>- De må sørge for at det finnes små lokaler som kan leies ut for en alminnelig sum. Dette gjelder særlig de lokalene som står tomme.</p><p>Ifølge Tjora er butikkutskiftninger er en del av et levende bybilde. Som for eksempel at godteributikken valgte å flytte vekk fra Trondheim.</p><p><strong>- Så det er ikke krise i Midtbyen om vi ser tomme vinduer?</strong></p><p>- Nei. Hvis det er mange kan det være en indikasjon på at Midtbyen sliter. Men jeg vet ikke helt hvor den grensa går. Jeg vil ikke si at Trondheim er over den grensa.</p><p>Men blir det for mange tomme butikkvinduer, så kan det være starten på en ond sirkel.</p><p>- Det er viktig å få folk til Midtbyen. Folk liker folk. Det blir en negativ spiral om mange butikkvinduer er tomme, for da slutter folk å dra dit og det blir vanskeligere for de som driver.</p><p>For deg som er opptatt av å ha liv i Midtbyen har Tjora et råd: Bruk den.</p><p><strong>LES OGSÅ: <a href="http://trd.by/meninger/2017/10/30/Trd.by-s%C3%B8ker-unge-engasjerte-stemmer-15526050.ece">Trd.by søker unge, engasjerte stemmer!</a></strong></p><p><strong>Hold deg oppdatert! <a href="https://www.facebook.com/trdby/?fref=ts">Følg trd.by på Facebook</a></strong></p><figure class="media image full default   ">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="http://trd.by/incoming/article15567499.ece/73vi5m/ALTERNATES/w{width}-free/14227643962_58eb70ca5d_n.jpg" data-source="" data-alt="Aksel Tjora sier små nisjebutikker er kjempeviktige for midtbyen. 
            (Foto: Model Lab)" data-lazyload="true" data-lazyload-offset="300"></div>  <p class="caption"> Aksel Tjora sier små nisjebutikker er kjempeviktige for midtbyen. <span class="photographer">Foto: Model Lab</span>  </p>  </figure>  </div></div>
		<div class="tags">
							<div class="tagLabel">
        Tagger</div>
    <ul class="tags">
        <li class="tag">
                <a href="http://trd.by/tema/butikk/">
                    <span>butikk</span>
                </a>
            </li>
            <li class="tag">
                <a href="http://trd.by/tema/n%C3%A6ringsliv/">
                    <span>næringsliv</span>
                </a>
            </li>
            <li class="tag">
                <a href="http://trd.by/tema/%C3%B8konomi/">
                    <span>økonomi</span>
                </a>
            </li>
            </ul>
</div>
					<div class="debattinfo hidden">
                <h2 class="logo"><a href="http://trd.by/"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 635 260.8" enable-background="new 0 0 635 260.8" xml:space="preserve">
<g>
	<path class="trd letter-t" fill="#FFFFFF" d="M56.2 206.5c-35.9 0-41-13.1-41-40.7V91.9H0V64.9h15.2V42.5C15.2 23.1 19 19 39.7 19h10.7v45.9h23.1v26.9 H50.4v71.8c0 9.7 2.8 12.8 12.4 12.8h10.7v30H56.2z"/>
	<path class="trd letter-r" fill="#FFFFFF" d="M191.8 70.4l-9.7 29.4c-8.3-2.8-16.9-4.8-28.6-4.8c-9.3 0-22.1 2.1-22.1 14.5v97H95.9V64.9h35.5v7.3 c5.9-6.2 14.8-9 24.8-9C170.7 63.2 182.5 66.6 191.8 70.4z"/>
	<path class="trd letter-d" fill="#FFFFFF" d="M310.1 0v206.5h-35.5V201c-5.2 4.8-12.1 7.3-23.1 7.3c-45.2 0-56.2-15.2-56.2-73.2 c0-57.3 11-72.5 56.2-72.5c8.3 0 17.9 0 23.1 7.9V0H310.1z M274.6 156.4V94.6c-5.2-1.4-10.7-2.1-19-2.1c-22.1 0-25.2 8.6-25.2 29.4 v26.6c0 20.7 3.1 29.7 25.2 29.7C270.1 178.2 274.6 172 274.6 156.4z"/>
	<path class="dotby letter-dot" fill="#EE3577" d="M369.8 188.9c0 11.4-6.2 17.6-17.6 17.6c-11.7 0-17.9-5.9-17.9-17.6c0-11.4 6.2-18 17.9-18 C363.5 170.9 369.8 177.5 369.8 188.9z"/>
	<path class="dotby letter-b" fill="#EE3577" d="M452.5 208.2c-8.6 0-15.9-1.4-23.1-7.3v5.5h-35.5V0h35.5v70.4c4.1-6.6 12.1-7.9 23.1-7.9 c45.2 0 56.2 15.2 56.2 72.5C508.8 192.7 497.7 208.2 452.5 208.2z M473.9 121.9c-0.3-20.7-3.4-29.4-25.5-29.4 c-5.9 0-12.1 0.7-19 2.1v60.4c0 14.2 2.1 23.1 19 23.1c22.1 0 25.2-9 25.5-29.7V121.9z"/>
	<path class="dotby letter-y" fill="#EE3577" d="M635 200.6c-2.1 45.9-14.8 58.4-55.9 58.4c-17.6 0-32.8-1.7-49.7-9l3.1-9l6.6-19.3 c10.7 4.1 21.7 7.3 35.9 7.3c21.4 0 25.2-8.3 25.5-28.3c0-0.3 0-2.1 0-2.1c-5.2 6.2-12.8 10-25.9 10c-34.8 0-45.2-13.1-45.2-52.1 V64.9h35.2v80.5c0 19.7 4.5 31.1 17.6 31.1c9.3 0 17.6-2.8 17.6-13.8V64.9H635V200.6z"/>
</g>
</svg></a></h2></div>
            </div>
            </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/nyhetern/2017/11/07/Statens-str%C3%A5levern-skuffet-etter-solariekontroll-15564473.ece">
		<img   src="http://trd.by/incoming/article15565975.ece/k442ti/ALTERNATES/w180-square/sy429ee4.jpg" alt="(Foto: Heiko Junge / NTB scanpix.)" title="(Foto: Heiko Junge / NTB scanpix.)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/nyhetern/2017/11/07/Statens-str%C3%A5levern-skuffet-etter-solariekontroll-15564473.ece">
                    Statens strålevern skuffet etter solariekontroll</a>
                </h2><footer class="meta"><a class="homeSection  nyhetern" href="http://trd.by/nyhetern/">Nyhetern</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/nyhetern/2017/11/07/22.-juli-gjorde-norske-ungdommer-mer-samfunnsengasjerte-15564916.ece">
		<img   src="http://trd.by/incoming/article15564922.ece/jqmgp/ALTERNATES/w180-square/ta04f3f3.jpg" alt="" title=""/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/nyhetern/2017/11/07/22.-juli-gjorde-norske-ungdommer-mer-samfunnsengasjerte-15564916.ece">
                    22. juli gjorde norske ungdommer mer samfunnsengasjerte</a>
                </h2><footer class="meta"><a class="homeSection  nyhetern" href="http://trd.by/nyhetern/">Nyhetern</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/nyhetern/2017/11/06/Staten-vant-snusrettssak-15562468.ece">
		<img   src="http://trd.by/incoming/article15562497.ece/7nt11z/ALTERNATES/w180-square/tc0982c4.jpg" alt="" title=""/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/nyhetern/2017/11/06/Staten-vant-snusrettssak-15562468.ece">
                    Staten vant snusrettssak</a>
                </h2><footer class="meta"><a class="homeSection  nyhetern" href="http://trd.by/nyhetern/">Nyhetern</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/nyhetern/2017/11/06/D%C3%A5rlige-k%C3%A5r-for-fritidsklubber-og-ungdomshus-15559606.ece">
		<img   src="http://trd.by/incoming/article15559616.ece/j6c4xh/ALTERNATES/w180-square/tb463be2.jpg" alt="Ifølge landsforeningen for fritidsklubber og ungdomshus, Ungdom og Fritid, har mange fritidsklubber svakere økonomi, mindre mulighet til å skape godt innhold og en ledelse og ungdommer som har mindre de skulle sagt i interne prioriteringer.
            (Foto: NTB Scanpix, Thomas Brun)" title="Ifølge landsforeningen for fritidsklubber og ungdomshus, Ungdom og Fritid, har mange fritidsklubber svakere økonomi, mindre mulighet til å skape godt innhold og en ledelse og ungdommer som har mindre de skulle sagt i interne prioriteringer.
            (Foto: NTB Scanpix, Thomas Brun)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/nyhetern/2017/11/06/D%C3%A5rlige-k%C3%A5r-for-fritidsklubber-og-ungdomshus-15559606.ece">
                    Dårlige kår for fritidsklubber og ungdomshus</a>
                </h2><footer class="meta"><a class="homeSection  nyhetern" href="http://trd.by/nyhetern/">Nyhetern</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/nyhetern/2017/11/03/Denne-piercingen-skremmer-vettet-av-tannlegen-15549057.ece">
		<img   src="http://trd.by/incoming/article15549966.ece/ai8d1v/ALTERNATES/w180-square/b3efbdd3-5662-4194-adb1-aa6ad980d626.jpg" alt="" title=""/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/nyhetern/2017/11/03/Denne-piercingen-skremmer-vettet-av-tannlegen-15549057.ece">
                    Denne piercingen skremmer vettet av tannlegen</a>
                </h2><footer class="meta"><a class="homeSection  nyhetern" href="http://trd.by/nyhetern/">Nyhetern</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/nyhetern/2017/11/03/N%C3%A5-har-Ina-26-%C3%A5pnet-sin-egen-butikk-p%C3%A5-Byhaven-15551114.ece">
		<img   src="http://trd.by/incoming/article15551856.ece/b00p0u/ALTERNATES/w180-square/Fiskedisk-3492.jpg" alt="Ina Hetling har funnet seg godt tilrette i fiskedisken sin, selv om det sålangt har vært litt mer kontorarbeid enn hun først trodde. 
            (Foto: Marthe Hårstad)" title="Ina Hetling har funnet seg godt tilrette i fiskedisken sin, selv om det sålangt har vært litt mer kontorarbeid enn hun først trodde. 
            (Foto: Marthe Hårstad)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/nyhetern/2017/11/03/N%C3%A5-har-Ina-26-%C3%A5pnet-sin-egen-butikk-p%C3%A5-Byhaven-15551114.ece">
                    Nå har Ina (26) åpnet sin egen butikk på Byhaven</a>
                </h2><footer class="meta"><a class="homeSection  nyhetern" href="http://trd.by/nyhetern/">Nyhetern</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/nyhetern/2017/11/03/Regjeringen-foresl%C3%A5r-totalforbud-mot-barneekteskap-15550816.ece">
		<img   src="http://trd.by/incoming/article15550806.ece/1k8f23/ALTERNATES/w180-square/sx27d9e9.jpg" alt="" title=""/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/nyhetern/2017/11/03/Regjeringen-foresl%C3%A5r-totalforbud-mot-barneekteskap-15550816.ece">
                    Regjeringen foreslår totalforbud mot barneekteskap</a>
                </h2><footer class="meta"><a class="homeSection  nyhetern" href="http://trd.by/nyhetern/">Nyhetern</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/nyhetern/2017/11/03/Universiteter-skal-tilby-forskerlinjer-i-flere-fag-15548622.ece">
		<img   src="http://trd.by/incoming/article15548635.ece/3yf4n4/ALTERNATES/w180-square/524351890.jpg" alt="Nye forskerlinjer i fag som veterinærmedisin, psykologi og informatikk skal sørge for at det rekrutteres flere forskere.
            (Foto: Schutterstock)" title="Nye forskerlinjer i fag som veterinærmedisin, psykologi og informatikk skal sørge for at det rekrutteres flere forskere.
            (Foto: Schutterstock)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/nyhetern/2017/11/03/Universiteter-skal-tilby-forskerlinjer-i-flere-fag-15548622.ece">
                    Universiteter skal tilby forskerlinjer i flere fag</a>
                </h2><footer class="meta"><a class="homeSection  nyhetern" href="http://trd.by/nyhetern/">Nyhetern</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/nyhetern/2017/11/03/Regjeringen-krever-3-i-matte-for-sykepleierstudenter-15547743.ece">
		<img   src="http://trd.by/incoming/article15547744.ece/8l0gcv/ALTERNATES/w180-square/syea74dd.jpg" alt="" title=""/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/nyhetern/2017/11/03/Regjeringen-krever-3-i-matte-for-sykepleierstudenter-15547743.ece">
                    Regjeringen krever 3 i matte for sykepleierstudenter</a>
                </h2><footer class="meta"><a class="homeSection  nyhetern" href="http://trd.by/nyhetern/">Nyhetern</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/nyhetern/2017/11/02/Cecilie-17-fikk-jobbe-som-hotelldirekt%C3%B8r-15545232.ece">
		<img   src="http://trd.by/incoming/article15545693.ece/cemdw2/ALTERNATES/w180-square/cec.jpg" alt="" title=""/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/nyhetern/2017/11/02/Cecilie-17-fikk-jobbe-som-hotelldirekt%C3%B8r-15545232.ece">
                    OD-dagen: Cecilie (17) fikk jobbe som hotelldirektør</a>
                </h2><footer class="meta"><a class="homeSection  nyhetern" href="http://trd.by/nyhetern/">Nyhetern</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/nyhetern/2017/11/02/Folk-p%C3%A5-gata-om-OD-dagen-15545220.ece">
		<img   src="http://trd.by/incoming/article15545876.ece/nowhdo/ALTERNATES/w180-square/AnnaogAuroralle.JPG" alt="" title=""/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/nyhetern/2017/11/02/Folk-p%C3%A5-gata-om-OD-dagen-15545220.ece">
                    Folk på gata om OD-dagen</a>
                </h2><footer class="meta"><a class="homeSection  nyhetern" href="http://trd.by/nyhetern/">Nyhetern</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/nyhetern/2017/11/02/Politiet-lager-chattetjeneste-for-ungdom-15543387.ece">
		<img   src="http://trd.by/incoming/article15543389.ece/tmetmi/ALTERNATES/w180-square/tb9739d1.jpg" alt="Politiet planlegger en ny chattetjeneste som skal gjøre det enklere for ungdom å anmelde spredning av sexvideoer på nett.
            (Foto: NTB Scanpix, Håkon Mosvold Larsen)" title="Politiet planlegger en ny chattetjeneste som skal gjøre det enklere for ungdom å anmelde spredning av sexvideoer på nett.
            (Foto: NTB Scanpix, Håkon Mosvold Larsen)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/nyhetern/2017/11/02/Politiet-lager-chattetjeneste-for-ungdom-15543387.ece">
                    Politiet lager chattetjeneste for ungdom</a>
                </h2><footer class="meta"><a class="homeSection  nyhetern" href="http://trd.by/nyhetern/">Nyhetern</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/nyhetern/2017/11/01/Givende-%C3%A5-f%C3%A5-v%C3%A6re-her-i-praksis-15538597.ece">
		<img   src="http://trd.by/incoming/article15538611.ece/gdxbw0/ALTERNATES/w180-square/ESP_35342.JPG" alt="Olwethu Biko (23) og Iram Malik (23) er sosionomstudenter som har fått praksisplass på arbeidsrommet. Arbeidsrommet skal de neste to månedene være i den nye butikken til Kirkens Bymisjon. 
            (Foto: Ina Sand Solli)" title="Olwethu Biko (23) og Iram Malik (23) er sosionomstudenter som har fått praksisplass på arbeidsrommet. Arbeidsrommet skal de neste to månedene være i den nye butikken til Kirkens Bymisjon. 
            (Foto: Ina Sand Solli)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/nyhetern/2017/11/01/Givende-%C3%A5-f%C3%A5-v%C3%A6re-her-i-praksis-15538597.ece">
                    - Givende å få være her i praksis</a>
                </h2><footer class="meta"><a class="homeSection  nyhetern" href="http://trd.by/nyhetern/">Nyhetern</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/nyhetern/2017/11/01/Denne-gjengen-sto-grytidlig-opp-for-%C3%A5-gj%C3%B8re-dagen-varmere-15537699.ece">
		<img   src="http://trd.by/incoming/article15537996.ece/tsrb4n/ALTERNATES/w180-square/ESP_34322.JPG" alt="De aller fleste på dette bildet sto grytidlig opp onsdag morgen, og begynte dagen med å dele ut oransje skjerf til alle de møtte på. 
            (Foto: Ina Sand Solli)" title="De aller fleste på dette bildet sto grytidlig opp onsdag morgen, og begynte dagen med å dele ut oransje skjerf til alle de møtte på. 
            (Foto: Ina Sand Solli)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/nyhetern/2017/11/01/Denne-gjengen-sto-grytidlig-opp-for-%C3%A5-gj%C3%B8re-dagen-varmere-15537699.ece">
                    Denne gjengen sto grytidlig opp for å gjøre dagen varmere</a>
                </h2><footer class="meta"><a class="homeSection  nyhetern" href="http://trd.by/nyhetern/">Nyhetern</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/nyhetern/2017/11/01/Alle-som-selger-snus-og-tobakk-m%C3%A5-registrere-seg-15537461.ece">
		<img   src="http://trd.by/incoming/article15537454.ece/ze3mua/ALTERNATES/w180-square/ta25f257.jpg" alt="" title=""/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/nyhetern/2017/11/01/Alle-som-selger-snus-og-tobakk-m%C3%A5-registrere-seg-15537461.ece">
                    Alle som selger snus og tobakk må registrere seg</a>
                </h2><footer class="meta"><a class="homeSection  nyhetern" href="http://trd.by/nyhetern/">Nyhetern</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/nyhetern/2017/10/31/Nordmenn-%C3%B8nsker-seg-penger-og-reiser-til-jul-15534085.ece">
		<img   src="http://trd.by/incoming/article15534089.ece/l37tn1/ALTERNATES/w180-square/tc10a02d.jpg" alt="Øverst på ønskelisten er reiser og opplevelser ifølge en undersøkelse gjort av Respons Analyse.
            (Foto: NTB Scanpix/Jon Olav Nesvold)" title="Øverst på ønskelisten er reiser og opplevelser ifølge en undersøkelse gjort av Respons Analyse.
            (Foto: NTB Scanpix/Jon Olav Nesvold)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/nyhetern/2017/10/31/Nordmenn-%C3%B8nsker-seg-penger-og-reiser-til-jul-15534085.ece">
                    Nordmenn ønsker seg penger og reiser til jul</a>
                </h2><footer class="meta"><a class="homeSection  nyhetern" href="http://trd.by/nyhetern/">Nyhetern</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/nyhetern/2017/10/31/Over-100-000-elever-p%C3%A5meldt-til-Operasjon-Dagsverk-15530949.ece">
		<img   src="http://trd.by/incoming/article15531054.ece/nzfhyp/ALTERNATES/w180-square/sy8e0771.jpg" alt="" title=""/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/nyhetern/2017/10/31/Over-100-000-elever-p%C3%A5meldt-til-Operasjon-Dagsverk-15530949.ece">
                    Over 100 000 elever påmeldt til Operasjon Dagsverk </a>
                </h2><footer class="meta"><a class="homeSection  nyhetern" href="http://trd.by/nyhetern/">Nyhetern</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x10 "
                                              >
                                            <div class="gridUnit span10 textSize10">
                                                    <div class="polarisNavigation sectiontitle kommers">
   <a>&nbsp; Annonsørinnhold</a>
</div>
<style>
.mostR {
width: 100% !important;
font-family: "Roboto Slab",serif !important;
font-weight: bold;
}
  .mostR > div {
  float: left;
    margin-right: 10px;
    top: 0;
    width: 186px;
 }
.mostR > div a {
color: black;
}
.mostR .caption {
display: none;
}
</style><div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/sponset/annonsorinnhold/2017/08/09/Disse-7-%C3%B8velsene-gir-deg-en-sterkere-rumpe-15033389.ece">
		<img   src="http://trd.by/sponset/annonsorinnhold/article15092898.ece/wommm9/ALTERNATES/w180-square/3t-rumpetrening-hovedbilde-1.jpg" alt="Trening for å styrke rumpa:" title="Trening for å styrke rumpa:"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/sponset/annonsorinnhold/2017/08/09/Disse-7-%C3%B8velsene-gir-deg-en-sterkere-rumpe-15033389.ece">
                    Disse 7 øvelsene gir deg en sterkere rumpe</a>
                </h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="http://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/sponset/annonsorinnhold/2017/08/07/Trener-du-styrke-Se-opp-for-disse-typiske-feilene-15032991.ece">
		<img   src="http://trd.by/sponset/annonsorinnhold/article15108178.ece/652p33/ALTERNATES/w180-square/3t-styrketrening-1.jpg" alt="Tren styrke riktig:" title="Tren styrke riktig:"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/sponset/annonsorinnhold/2017/08/07/Trener-du-styrke-Se-opp-for-disse-typiske-feilene-15032991.ece">
                    Trener du styrke? Se opp for disse typiske feilene</a>
                </h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="http://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/sponset/annonsorinnhold/2017/06/14/Er-du-ung-og-har-en-leder-i-magen-Da-b%C3%B8r-du-lese-disse-r%C3%A5dene-14871497.ece">
		<img   src="http://trd.by/sponset/annonsorinnhold/article14871472.ece/wv9rkb/ALTERNATES/w180-square/omw_Fremo.14.jpg" alt="Lederutvikling for unge mennesker:" title="Lederutvikling for unge mennesker:"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/sponset/annonsorinnhold/2017/06/14/Er-du-ung-og-har-en-leder-i-magen-Da-b%C3%B8r-du-lese-disse-r%C3%A5dene-14871497.ece">
                    Er du ung og har en leder i magen? Da bør du lese disse rådene</a>
                </h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="http://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/sponset/annonsorinnhold/2017/05/23/Dette-er-%C3%A5rets-hippeste-ferieform-14755624.ece">
		<img   src="http://trd.by/sponset/annonsorinnhold/article14755834.ece/9ixjye/ALTERNATES/w180-square/15565729_l.jpg" alt="" title=""/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/sponset/annonsorinnhold/2017/05/23/Dette-er-%C3%A5rets-hippeste-ferieform-14755624.ece">
                    Dette er årets hippeste ferieform</a>
                </h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="http://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/sponset/annonsorinnhold/2017/03/29/Slik-f%C3%A5r-du-et-barnesikkert-kj%C3%B8kken-14521348.ece">
		<img   src="http://trd.by/sponset/annonsorinnhold/article14637568.ece/ja7k9o/ALTERNATES/w180-square/omw_HTH-barnesikring.01.jpg" alt="" title=""/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/sponset/annonsorinnhold/2017/03/29/Slik-f%C3%A5r-du-et-barnesikkert-kj%C3%B8kken-14521348.ece">
                    Slik får du et barnesikkert kjøkken</a>
                </h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="http://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/sponset/annonsorinnhold/2017/05/24/Derfor-er-Svartlamon-blitt-en-unik-bydel-i-Norge-14775653.ece">
		<img   src="http://trd.by/sponset/annonsorinnhold/article14774769.ece/dlatt5/ALTERNATES/w180-square/svartlamon-1.jpg" alt="" title=""/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/sponset/annonsorinnhold/2017/05/24/Derfor-er-Svartlamon-blitt-en-unik-bydel-i-Norge-14775653.ece">
                    Derfor er Svartlamon blitt en unik bydel i Norge</a>
                </h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="http://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/sponset/annonsorinnhold/2017/05/04/Mer-bolig-for-pengene-enn-dette-er-vanskelig-%C3%A5-finne-14674876.ece">
		<img   src="http://trd.by/sponset/annonsorinnhold/article14674909.ece/tfaami/ALTERNATES/w180-square/tonstad-park-2.jpg" alt="(Foto: Varmbo)" title="(Foto: Varmbo)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/sponset/annonsorinnhold/2017/05/04/Mer-bolig-for-pengene-enn-dette-er-vanskelig-%C3%A5-finne-14674876.ece">
                    - Mer bolig for pengene enn dette, er vanskelig å finne</a>
                </h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="http://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/sponset/annonsorinnhold/2017/01/15/Tren-effektivt-med-7-gode-styrke%C3%B8velser-for-hele-kroppen-14050266.ece">
		<img   src="http://trd.by/sponset/annonsorinnhold/article14050288.ece/4gwrfb/ALTERNATES/w180-square/native1-tips.jpg" alt="" title=""/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/sponset/annonsorinnhold/2017/01/15/Tren-effektivt-med-7-gode-styrke%C3%B8velser-for-hele-kroppen-14050266.ece">
                    Tren effektivt med 7 gode styrkeøvelser for hele kroppen</a>
                </h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="http://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/sponset/annonsorinnhold/2017/03/29/Skal-du-kj%C3%B8pe-bolig-og-leie-ut-Slik-er-reglene-14519987.ece">
		<img   src="http://trd.by/sponset/annonsorinnhold/article13776550.ece/gmgzf4/ALTERNATES/w180-square/EM1-ung.jpg" alt="(Foto: EiendomsMegler 1)" title="(Foto: EiendomsMegler 1)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/sponset/annonsorinnhold/2017/03/29/Skal-du-kj%C3%B8pe-bolig-og-leie-ut-Slik-er-reglene-14519987.ece">
                    Skal du kjøpe bolig og leie ut? Slik er reglene</a>
                </h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="http://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/sponset/annonsorinnhold/2017/01/15/Derfor-trener-Tommy-35-yoga-s%C3%A5-ofte-han-kan-14050463.ece">
		<img   src="http://trd.by/sponset/annonsorinnhold/article14055085.ece/ta782q/ALTERNATES/w180-square/native_yoga3_rett.jpg" alt="" title=""/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/sponset/annonsorinnhold/2017/01/15/Derfor-trener-Tommy-35-yoga-s%C3%A5-ofte-han-kan-14050463.ece">
                    Derfor trener Tommy (35) yoga så ofte han kan</a>
                </h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="http://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    </div>
                                            </div>
                                    </main>

        <footer id="footer" role="contentinfo">
            <footer class="footer-content">
                <p class="publisher"><span class="trd">trd.by</span> er et produkt fra <span class="adr"><a href="http://www.adressa.no/">Adresseavisen</a></span><br>

<dl class="about">

<dt>Ansvarlig trd.by</dt>
	<dd><a href="mailto:line.pevik@adresseavisen.no">Line Dreier Pevik</a></dd>

	<dt>Utviklingsredaktør Adresseavisen</dt>
	<dd><a href="mailto:ingeborg.volan@adresseavisen.no">Ingeborg Volan</a></dd>




	<dt>Sjefredaktør Adresseavisen</dt>
	<dd><a href="#">Kirsti Husby</a></dd>

	<dt>Kontakt og tips</dt>
	<dd><a href="mailto:trd.by@adresseavisen.no">trd.by@adresseavisen.no</a></dd>

	<dt>Telefon</dt>
	<dd><a href="tel:46407200">464 07 200</a></dd>
</dl>

<ul class="social-channels">
	<li class="facebook"><a href="https://www.facebook.com/trdby">Facebook</a></li>
	<li class="twitter"><a href="https://twitter.com/trdby">Twitter</a></li>
	<li class="instagram"><a href="https://instagram.com/trdby/">Instagram</a></li>
	<li class="snapchat js-require-widget" data-target="#snapchat-qr" data-plugin="polaris.snippets@addButtonAppleClickEffect" data-selector="#footer .snapchat a"><a rel="#snapchat-qr">Snapchat</a></li>
	<li class="rss"><a href="http://trd.by/?widgetName=polarisFeeds&widgetId=11177005&getXmlFeed=true">RSS</a></li>
</ul>

<p class="disclaimer">Adresseavisen arbeider etter <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten">Vær Varsom-plakatens</a> regler for god presseskikk. Se også <a href="http://www.nored.no/Redaktoeransvar/Redaktoerplakaten">Redaktøransvar</a>. Adresseavisen har ikke ansvar for innhold på eksterne nettsider som det lenkes til. Mer info om <a href="http://polarismedia.no/datapolicy">bruk av «cookies» og personvernpolicy.</a>. Alt innhold er opphavsrettslig beskyttet 2014 © Trd.by is powered by Escenic & made with kaffe og kokesjokolade. <a href="http://www.adressa.no/tjenester/article1261314.ece">Adresseavisens rettigheter</a>.</p></footer>
            <script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:123914,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script></footer>

    </div>

	</div>

            <!-- Start TNS Universal  -->
		<script type="text/javascript">
			var measurement = {
				"s": "mno",
				"cp": "mno/adressa.no/trdby",
				"url": "http://trd.by/nyhetern/2017/11/07/Klesbutikk-tok-over-godteri-lokale-15565995.ece"
			};
			(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'https://static.polarismedia.no//resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
		</script>
		<noscript>
			<img src="http://mno.tns-cs.net/j0=,,,;+,cp=mno/adressa.no/trdby+url=http://trd.by/nyhetern/2017/11/07/Klesbutikk-tok-over-godteri-lokale-15565995.ece;;;" />
		</noscript>
		<!-- End TNS -->


		<!-- Start ComScore  -->
			<script>
				var comScoreSettings = {
					c1: "2",
					c2: "24325237",
					c3: "",
					c4: "",
					c5: "",
					c6: ""
				};

				var _comscore = _comscore || []; 
				_comscore.push(comScoreSettings);

				(function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol === "https:" ? "https://s" : "http://") + "b.scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();
			</script>
			<noscript>
				<img src="//b.scorecardresearch.com/p?c1=2&c2=24325237&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" />
			</noscript>
			<!-- End ComScore -->
		<!-- Start Pulse -->
				<script>
					
						try {
							var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
						} catch(e){
							var pwu_id = null;
						};
					
					
					var pulse2opt = {
						
							product: 'adressa.no',
						
						clientId: 'adressano',
						contentId: '15565995',
						contentType: 'article',
						category: 'nyhetern',
						
						tags: '[butikk,næringsliv,økonomi]',
						
						userId: pwu_id !== null ? pwu_id.toString() : ''
					};

					var AutoTrack;
					requireReady(['//jssdk.pulse.schibsted.com/autoTracker.min'], function (p2) {
						AutoTrack = p2;
					});
				</script>
				<!-- End Pulse -->

				<!-- Start cXense -->
		<div id="cX-root" style="display:none"></div>
				<script type="text/javascript">
					var cX = cX || {}; cX.callQueue = cX.callQueue || [];
					
						cX.callQueue.push(['setAccountId', '9222270286501375972']);
					 
					cX.callQueue.push(['setSiteId', '1129410342261209568']);
					cX.callQueue.push(['sendPageViewEvent']);

					// Wrtie cX Persistent Query Targeting to cookie.
					function setCxTargeting(segments) {
						if(segments.length > 0){
							var cXsegmentsQuery = segments.join(':'), d = new Date();
							d.setTime(d.getTime() + (60 * 1000 * 60));
							document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
						};
					};

					
						(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
					</script>
			<!-- End cXense -->


		<!-- Start GA -->
		<script type="text/javascript">
					var _gaq = _gaq || [];
					_gaq.push(['_setAccount', 'UA-5851143-20']);
					
						_gaq.push(['_setDomainName', 'trd.by']);
					
					_gaq.push(['_trackPageview']);

					(function() {
					  var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					  ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
					})();
				</script>
			<!-- End GA -->

		<script>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</script>
		
		<script type="text/javascript">
						//<![CDATA[
							(function() {
								var eaeImage = new Image(1, 1);
								
										eaeImage.src = 'https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=15565995&pubId=212&meta=classic&objId=15565995&type=load&title=Klesbutikk+tok+over+godteri-lokale&url=&cat=&amp;clientDT=' + new Date().getTime();
									
							})();
						//]]>
					</script>
					<noscript>
						<img src="https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=15565995&amp;pubId=212&amp;meta=classic&amp;objId=15565995&amp;type=load&amp;title=Klesbutikk+tok+over+godteri-lokale&amp;url=&amp;cat=noscript" alt="" width="1" height="1" />
					</noscript>
				</body>
    </html>
	
	