<!DOCTYPE html>
    <html class="art type-news clean section_livsstil theme_livsstil device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
        <head>
            <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta charset="utf-8"/>
	
    <meta name="system" content="PolarisWeb,3.0,art"/>        
    <meta name="publication" content="trdby"/>
        
    <title>Fire dager etter at masteroppgaven var levert, hadde Stine (27) sin første dag på jobb -Trd.by</title>

    <meta name="description" content="Trd.by er alltid på jakt etter unge, lovende jobbtalenter. Stine Jensås Andersen står for tur!" />

    <meta name="keywords" content="nyheter, trondheim, trdby, trd, uteliv, viral, profiler, events, trøndelag, midtbyen, nidaros, rbk, nidelva, solsiden" />

    <meta name="robots" content="all,index" />
    
	<link rel="dns-prefetch" href="http://static.polarismedia.no"/>
        <link rel="dns-prefetch" href="http://eae.polarismedia.no"/>
        <link rel="dns-prefetch" href="http://helios.adressa.no"/>
        <link rel="dns-prefetch" href="http://adserver.adtech.de"/>
        <link rel="dns-prefetch" href="http://kunder.adressa.no"/>
        <link rel="dns-prefetch" href="http://torget.adressa.no"/>
        <link rel="dns-prefetch" href="http://feed.webassistenten.no"/>
        <link rel="dns-prefetch" href="http://track.adform.net"/>
        <link rel="dns-prefetch" href="http://pagead2.googlesyndication.com"/>
        <link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/skins/prod/publication/trdby/css/trdby.css?trdevents"/>
					<link href="https://static.polarismedia.no/skins/prod/publication/trdby/gfx/favicon.png" type="image/png" rel="icon"/>            
    <!--[if IE]>
        <link rel="shortcut icon" href="https://static.polarismedia.no/skins/prod/publication/trdby/gfx/favicon.ico"/>
    <![endif]-->
    <link rel="icon" type="image/png" href="https://static.polarismedia.no/skins/prod/publication/trdby/gfx/favicon.png" />
    <link rel="apple-touch-icon" href="https://static.polarismedia.no/skins/prod/publication/trdby/gfx/applefavicon.png" />

    <meta name="msapplication-TileImage" content="https://static.polarismedia.no/skins/prod/publication/trdby/gfx/msfavicon.png"/>
    <meta property="fb:app_id" content="697472153713874"/>
        <meta name="twitter:card" content="summary_large_image"/>
	<meta property="og:image" content="http://trd.by/incoming/article16299173.ece/t7uloq/ALTERNATES/w980-default/Stinee2.jpeg"/>                
                    <meta property="twitter:image" content="http://trd.by/incoming/article16299173.ece/t7uloq/ALTERNATES/w980-default/Stinee2.jpeg"/>                
                <meta property="og:locale" content="nb_NO"/>
        <meta property="og:type" content="article"/>
        <meta property="og:title" content="Fire dager etter at masteroppgaven var levert, hadde Stine (27) sin første dag på jobb"/>
            <meta name="twitter:title" content="Fire dager etter at masteroppgaven var levert, hadde Stine (27) sin første dag på jobb">
        <meta property="og:url" content="http://trd.by/livsstil/2018/03/16/Fire-dager-etter-at-masteroppgaven-var-levert-hadde-Stine-27-sin-f%C3%B8rste-dag-p%C3%A5-jobb-16298280.ece"/>
        <meta property="og:description" content="Trd.by er alltid på jakt etter unge, lovende jobbtalenter. Stine Jensås Andersen står for tur!"/>
            <meta name="twitter:description" content="Trd.by er alltid på jakt etter unge, lovende jobbtalenter. Stine Jensås Andersen står for tur!"/>
        <meta property="og:site_name" content="trdby.no"/>
    <meta property="article:published_time" content="2018-03-16T16:13:38+01:00"/>
        <meta property="article:modified_time" content="2018-03-16T16:15:09+01:00"/>
        <meta name="author" property="article:author" content="Line Pevik"/>
                        <link rel="pingback" href="http://trd.by/xmlrpc"/>

<meta name="cXenseParse:title" content="Fire dager etter at masteroppgaven var levert, hadde Stine (27) sin første dag på jobb"/>
	<meta name="cXenseParse:recs:articleid" content="16298280"/>
    <meta name="cXenseParse:recs:recommendable" content="true"/>
            <meta name="cXenseParse:recs:recommending" content="true"/>
        <meta name="cXenseParse:trdby-access" content="free"/>

    <meta name="cXenseParse:trdby-importance" content="0"/>
    <!--[if lt IE 9]>
				<script src="https://static.polarismedia.no/resources/min-js/lib/ec5-shim.js"></script>
            <![endif]-->

            <script>
				var require = {
					fingerprint: 'v1',
					baseUrl: 'https://static.polarismedia.no/resources/min-js/',
					publicationUrl: 'http://trd.by/',
					loadCustomScripts: true,
					muteConsole: false,
					platform: 'classic',
					pageType: 'article',
					contentType: 'news',
					pubId: 212, secId: 14334, artId: 16298280
				};
            </script>

			<script src="https://static.polarismedia.no/resources/min-js/polaris.header.gardr.js"></script>
                    <meta name="google-site-verification" content="7TmCCBynF2S-3dlmqOuzgNuOyd-FkBFDL1Hq9fFwjs4" /><script>
  $(document).ready(function() {

    $('.menu-trigger').click(function () {
      $('html').toggleClass('nav-active');
      $('.overlay').toggleClass('open');
    });
  });
</script><link rel="alternate" title="trdby RSS" href="http://trd.by/livsstil/?widgetName=polarisFeeds&amp;widgetId=11177005&amp;getXmlFeed=true" type="application/rss+xml"  />

<meta property="fb:pages" content="1427288147531796" /></head>


        <body>

            <script type="text/javascript">
						//<![CDATA[
							var eaeBS = new Date().getTime();
							(function() {
								var eaeImage = new Image(1, 1); eaeImage.src = 'https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=14334&pubId=212&cat=news&meta=classic&objId=16298280&type=article&title=Fire+dager+etter+at+masteroppgaven+var+levert%2c+hadde+Stine+(27)+sin+f%c3%b8rste+dag+p%c3%a5+jobb&url=&amp;clientDT=' + eaeBS;
							})();
						//]]>
					</script>
					<noscript>
						<img src="https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=14334&amp;pubId=212&amp;cat=news&amp;meta=classic&amp;objId=16298280&amp;type=article&amp;title=Fire+dager+etter+at+masteroppgaven+var+levert%2c+hadde+Stine+(27)+sin+f%c3%b8rste+dag+p%c3%a5+jobb&amp;url=" alt="" width="1" height="1" />
					</noscript>
				<div id="fb-root" data-app-id="697472153713874"></div>
            <div id="viewport">
                <div id="outer">
        <script src="//acdn.adnxs.com/ast/static/0.7.4/ast.js" async defer onload="apntag.l = true"></script>
			<script type="text/javascript">
				var appNexusActivePlacements = 'skyscraperleft_1,topboard,skyscraperright_1,wallpaper';
				var appNexusInvokeContext = 'no-adresseavisen-wde-article';
				
				var apntag = apntag || {};
				apntag.anq = apntag.anq || [];
				apntag.debug = false;
				
				// Size settings for placements.
				var isMobile = false;
				var appNexusDefaultPlacementSizes = {
					"topboard": [[980, 150], [980, 300], [1010, 150], [980, 500], [928, 120], [980, 240], [970, 250]],
					"skyscraperleft": [[180, 701]],
					"skyscraperright": [[160, 600], [180, 500], [180, 700], [360, 500], [360, 2500]],
					"netboard": [[580, 400], [580, 500], [380, 500]], 
					"board": [[320, 250], [320, 400], [300, 250], [250, 250]], 
					"brandboard": [[980, 600], [980, 300], [980, 500]],
					"wallpaper": [[2, 2]],
					"contentboard": isMobile ? [[320, 300]] : [[980, 400]],
					"contentboard_2": isMobile ? [[320, 400]] : [[980, 600]],
					"smartboard": [[320, 250], [300, 250], [250, 250]]
				};
				
				// Merge default placement sizes with overrides.
				var appNexusPlacementSizes = {};
				try {
					var appNexusOverridePlacementSizes = JSON.parse('{}');
					for(var _obj in appNexusDefaultPlacementSizes) appNexusPlacementSizes[_obj ] = appNexusDefaultPlacementSizes[_obj];
					for(var _obj in appNexusOverridePlacementSizes) appNexusPlacementSizes[_obj ] = appNexusOverridePlacementSizes[_obj];
				} 
				catch(e) {
					pLog('appnexus', 'warn', 'Placement Format Override Failed', e.toString());
					appNexusPlacementSizes = appNexusDefaultPlacementSizes;
				};
				
				// Set global page options
				apntag.anq.push(function () {

					apntag.setPageOpts({
						member: 3296,
						disablePsa: true,
						noBidIfUnsold: true,
						keywords: {
							'aa-sch-country_code':'no',
							'aa-sch-publisher': 'no-adresseavisen',
							'aa-sch-page_type':'article',
							'aa-sch-inventory_type':'editorial',
							'aa-sch-supply_type': 'web_desktop',
							'no-sno-news-section': 'adressa_trdby',
							'no-sno-device': 'desktop'
							
						}
					});
					
				});
					
				// 1st bidding push
				apntag.anq.push(function () {
			
					// Define roadblock/companion placements.
					var placementsArray = appNexusActivePlacements.split(",");
					for (var i = 0; i < placementsArray.length; i++) {
						var _placement = placementsArray[i].replace(/^\s*/, "").replace(/\s*$/, "");
						var _placementSizeId = _placement;
						
						// Strip _number of placement type. Special exception for contentboard_2
						if(_placementSizeId !== 'contentboard_2' && _placementSizeId.indexOf('_') > -1){
							_placementSizeId = _placementSizeId.substring(0, _placementSizeId.indexOf('_'));
						};

						// Common render options
						var _renderOptions = {
							invCode: "no-adresseavisen-wde-article_" + _placement,
							sizes: appNexusPlacementSizes[_placementSizeId],
							targetId: _placement,
							keywords: {
								"no-sno-adformat" : _placement
							}
						}

						// Render options for netboard and board placement.
						if(_placementSizeId === 'netboard' || _placementSizeId === 'board'){
							_renderOptions.rendererOptions = {
								"disableCollapse": {
									"enabled": true,
									"replay": true
								}
							}
						}

						apntag.defineTag(_renderOptions);
					}

					// Run bid.
					apntag.loadTags();
				});
			</script>
		<div class="overlay" id="snapchat-qr">
	<img src="http://static.polarismedia.no/skins/prod/publication/trdby/gfx/trdby-snapchat-qr-logo.png" alt="Følg trd.by på Snapchat">

	<h2 class="logo"><a href="http://trd.by/"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 635 260.8" enable-background="new 0 0 635 260.8" xml:space="preserve">
		<g>
			<path class="trd letter-t" fill="#FFFFFF" d="M56.2 206.5c-35.9 0-41-13.1-41-40.7V91.9H0V64.9h15.2V42.5C15.2 23.1 19 19 39.7 19h10.7v45.9h23.1v26.9 H50.4v71.8c0 9.7 2.8 12.8 12.4 12.8h10.7v30H56.2z"/>
			<path class="trd letter-r" fill="#FFFFFF" d="M191.8 70.4l-9.7 29.4c-8.3-2.8-16.9-4.8-28.6-4.8c-9.3 0-22.1 2.1-22.1 14.5v97H95.9V64.9h35.5v7.3 c5.9-6.2 14.8-9 24.8-9C170.7 63.2 182.5 66.6 191.8 70.4z"/>
			<path class="trd letter-d" fill="#FFFFFF" d="M310.1 0v206.5h-35.5V201c-5.2 4.8-12.1 7.3-23.1 7.3c-45.2 0-56.2-15.2-56.2-73.2 c0-57.3 11-72.5 56.2-72.5c8.3 0 17.9 0 23.1 7.9V0H310.1z M274.6 156.4V94.6c-5.2-1.4-10.7-2.1-19-2.1c-22.1 0-25.2 8.6-25.2 29.4 v26.6c0 20.7 3.1 29.7 25.2 29.7C270.1 178.2 274.6 172 274.6 156.4z"/>
			<path class="dotby letter-dot" fill="#EE3577" d="M369.8 188.9c0 11.4-6.2 17.6-17.6 17.6c-11.7 0-17.9-5.9-17.9-17.6c0-11.4 6.2-18 17.9-18 C363.5 170.9 369.8 177.5 369.8 188.9z"/>
			<path class="dotby letter-b" fill="#EE3577" d="M452.5 208.2c-8.6 0-15.9-1.4-23.1-7.3v5.5h-35.5V0h35.5v70.4c4.1-6.6 12.1-7.9 23.1-7.9 c45.2 0 56.2 15.2 56.2 72.5C508.8 192.7 497.7 208.2 452.5 208.2z M473.9 121.9c-0.3-20.7-3.4-29.4-25.5-29.4 c-5.9 0-12.1 0.7-19 2.1v60.4c0 14.2 2.1 23.1 19 23.1c22.1 0 25.2-9 25.5-29.7V121.9z"/>
			<path class="dotby letter-y" fill="#EE3577" d="M635 200.6c-2.1 45.9-14.8 58.4-55.9 58.4c-17.6 0-32.8-1.7-49.7-9l3.1-9l6.6-19.3 c10.7 4.1 21.7 7.3 35.9 7.3c21.4 0 25.2-8.3 25.5-28.3c0-0.3 0-2.1 0-2.1c-5.2 6.2-12.8 10-25.9 10c-34.8 0-45.2-13.1-45.2-52.1 V64.9h35.2v80.5c0 19.7 4.5 31.1 17.6 31.1c9.3 0 17.6-2.8 17.6-13.8V64.9H635V200.6z"/>
		</g>
	</svg></a></h2>

	<h3>Følg oss på snap:</h3>
	<p>Legg oss til ved å peke kameraet ditt på spøkelset vårt, og trykk på skjermen!</p>

</div><div id="wallpaper" class="js-require-widget widget polarisMarketing hidden" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<div class="outerAdLeft" id="adLeft">
                <div id="skyscraperleft_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div>
            <div class="outerAdRight" id="adRight">
                <div id="skyscraperright_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div>
            </div>

		<div id="page" class="x980 art span10 textSize10">
        <header id="header" role="banner">
            <div class="header-content">
                <h2 class="logo"><a href="http://trd.by/"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 635 260.8" enable-background="new 0 0 635 260.8" xml:space="preserve">
<g>
	<path class="trd letter-t" fill="#FFFFFF" d="M56.2 206.5c-35.9 0-41-13.1-41-40.7V91.9H0V64.9h15.2V42.5C15.2 23.1 19 19 39.7 19h10.7v45.9h23.1v26.9 H50.4v71.8c0 9.7 2.8 12.8 12.4 12.8h10.7v30H56.2z"/>
	<path class="trd letter-r" fill="#FFFFFF" d="M191.8 70.4l-9.7 29.4c-8.3-2.8-16.9-4.8-28.6-4.8c-9.3 0-22.1 2.1-22.1 14.5v97H95.9V64.9h35.5v7.3 c5.9-6.2 14.8-9 24.8-9C170.7 63.2 182.5 66.6 191.8 70.4z"/>
	<path class="trd letter-d" fill="#FFFFFF" d="M310.1 0v206.5h-35.5V201c-5.2 4.8-12.1 7.3-23.1 7.3c-45.2 0-56.2-15.2-56.2-73.2 c0-57.3 11-72.5 56.2-72.5c8.3 0 17.9 0 23.1 7.9V0H310.1z M274.6 156.4V94.6c-5.2-1.4-10.7-2.1-19-2.1c-22.1 0-25.2 8.6-25.2 29.4 v26.6c0 20.7 3.1 29.7 25.2 29.7C270.1 178.2 274.6 172 274.6 156.4z"/>
	<path class="dotby letter-dot" fill="#EE3577" d="M369.8 188.9c0 11.4-6.2 17.6-17.6 17.6c-11.7 0-17.9-5.9-17.9-17.6c0-11.4 6.2-18 17.9-18 C363.5 170.9 369.8 177.5 369.8 188.9z"/>
	<path class="dotby letter-b" fill="#EE3577" d="M452.5 208.2c-8.6 0-15.9-1.4-23.1-7.3v5.5h-35.5V0h35.5v70.4c4.1-6.6 12.1-7.9 23.1-7.9 c45.2 0 56.2 15.2 56.2 72.5C508.8 192.7 497.7 208.2 452.5 208.2z M473.9 121.9c-0.3-20.7-3.4-29.4-25.5-29.4 c-5.9 0-12.1 0.7-19 2.1v60.4c0 14.2 2.1 23.1 19 23.1c22.1 0 25.2-9 25.5-29.7V121.9z"/>
	<path class="dotby letter-y" fill="#EE3577" d="M635 200.6c-2.1 45.9-14.8 58.4-55.9 58.4c-17.6 0-32.8-1.7-49.7-9l3.1-9l6.6-19.3 c10.7 4.1 21.7 7.3 35.9 7.3c21.4 0 25.2-8.3 25.5-28.3c0-0.3 0-2.1 0-2.1c-5.2 6.2-12.8 10-25.9 10c-34.8 0-45.2-13.1-45.2-52.1 V64.9h35.2v80.5c0 19.7 4.5 31.1 17.6 31.1c9.3 0 17.6-2.8 17.6-13.8V64.9H635V200.6z"/>
</g>
</svg></a></h2><a href="mailto:trd.by@adresseavisen.no" class="email-link">Tips oss</a><a href="http://trdevents.no" class="trdevents-icon"><span>Trd.events</span></a><a href="http://adressa.no" class="adressa-icon" title="trd.by er et produkt fra Adresseavisen"><span>Adressa.no</span></a><button type="button" class="menu-trigger"><span>Meny</span></button><button type="button" class="search-trigger" onclick="location.href='/search/';"><span>Søk</span></button><div class="overlay">
                <a href="http://trd.by" class="theresnoplacelike127001">Forsiden</a><div class="widget polarisMenu horizontal nav-header">
	<ul class="level1 main">
					<li class="hidden">
						<a target="_top" href="http://trd.by/">
							<span>frontpage</span>
								</a>

					</li>
					<li class="aktuelt">
						<a target="_top" href="http://trd.by/aktuelt/">
							<span>Aktuelt</span>
								</a>

					</li>
					<li class="underholdning">
						<a target="_top" href="http://trd.by/underholdning/">
							<span>Underholdning</span>
								</a>

					</li>
					<li class="livsstil current">
						<a target="_top" href="http://trd.by/livsstil/" class="active">
							<span>Livsstil</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://trd.by/meninger/">
							<span>Meninger</span>
								</a>

					</li>
					<li class="uteliv">
						<a target="_top" href="http://trd.by/uteliv/">
							<span>Uteliv</span>
								</a>

					</li>
					<li class="idrett">
						<a target="_top" href="http://trd.by/idrett/">
							<span>Idrett</span>
								</a>

					</li>
					<li class="wtf">
						<a target="_top" href="http://trd.by/wtf/">
							<span>WTF</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://trdevents.no/">
							<span>trd.events</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://trdby.parrotplay.tv/">
							<span>Strømmeguide</span>
								</a>

					</li>
					</ul>

		</div>			
	</div>
            </div>
            <script type="text/javascript">
        var url = new URL(location.href);
var token = url.searchParams.get('token');
var device = url.searchParams.get('device');
var viewport = document.querySelector('#viewport');
var body = document.querySelector('body');

if (token) {
    // yee preview detected

    // If device does not exist, set it to mobile then refresh
    if (!device) {
        url.searchParams.set('device', 'mobile');
        location.href = url.href;
    }
    
    // Set the width of the viewport for mobile view
    if(device == 'mobile') viewport.setAttribute('style', 'width:380px;');

    // create a button to toggleDevice
    var node = document.createElement('div');
    body.setAttribute('style', 'padding-top: 56px;')
    node.setAttribute('style', 'cursor: pointer;z-index: 99999; position: fixed; top: 0px; width: 100vw; background-color: #ffa235; text-align: center; padding: 16px; color: #fff;');
    node.textContent = 'Vis ' + (device == 'mobile' ? 'fullskjerm' : 'mobil') + '-forhåndsvisning';
    body.insertBefore(node, body.firstChild);

    // add click event on button
    node.addEventListener('click', toggleDevice);
}

function toggleDevice() {
    var url = new URL(location.href);
    var device = url.searchParams.get('device');

    if (device == 'mobile') url.searchParams.set('device', 'classic');
    if (device == 'classic') url.searchParams.set('device', 'mobile');
    if (!device) url.searchParams.set('device', 'mobile');
    location.href = url.href;
}</script>

    <div class="outerAdTop" id="adTop">
                <div id="topboard" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div>
            </header> 
        <main id="content" role="main">
            <div class="gridRow x10 chucknorris"
                                              >
                                            <div class="gridUnit span10 textSize10">
                                                    <div class="article-top">
                <figure class="media image full default   ">
    <img   src="http://trd.by/incoming/article16299173.ece/t7uloq/ALTERNATES/w980-default/Stinee2.jpeg" alt="Hos Nardo Bil har Stine Jensås Andersen det overordnede ansvaret for markedsføringen og markedsaktiviteter. Her er hun ved Atlanterhavsveien på besøk hos forhandlere på Møre.&nbsp;
        
            (Foto: Privat)" title="Hos Nardo Bil har Stine Jensås Andersen det overordnede ansvaret for markedsføringen og markedsaktiviteter. Her er hun ved Atlanterhavsveien på besøk hos forhandlere på Møre.&nbsp;
        
            (Foto: Privat)"/>
                <p class="caption">
                    Hos Nardo Bil har Stine Jensås Andersen det overordnede ansvaret for markedsføringen og markedsaktiviteter. Her er hun ved Atlanterhavsveien på besøk hos forhandlere på Møre.&nbsp;
                    <span class="photographer">Foto: Privat</span>
                    </p>
            </figure>
    <h3 class="kicker">Trondheims unge jobbtalenter:</h3>
					<h1 class="title">
							<span class="t100">
								Fire dager etter at masteroppgaven var levert, hadde Stine (27) sin første dag på jobb</span>
							</h1>
					<div class="homeSection">
                <span class="sectionTitle">Livsstil</span>
				</div>
            <div class="lead">
							Trd.by er alltid på jakt etter unge, lovende jobbtalenter. Stine Jensås Andersen står for tur!</div>
					</div>
            <div class="shareDateAuthor">
                <div class="widget polarisStoryContent byline" >
		<div class="profile"> 
								<ul class="profileData">                    
									<li class="name">
											<a href="mailto:line.pevik@adresseavisen.no"><span class="firstName">Line</span><span class="surName">Pevik</span></a>
										</li>
									</ul>                 
							</div> 
						</div>
		<div class="addthis_sharing_toolbox"></div>
<script>
var addthis_config = addthis_config||{};
var addthis_share = addthis_share||{};

addthis_config.pubid = "trosvoll";
addthis_config.data_track_clickback = false;
addthis_config.data_track_addressbar = false;
addthis_config.data_ga_property = 'UA-5851143-3'

addthis_share.url_transforms = { add: { cx_Deling: 'AddThis' } };
requireReady(['http://s7.addthis.com/js/300/addthis_widget.js'],function(addthis){});
</script><div class="dateline">
						<time class="published" datetime="2018-03-16 04:13"><span class="label">Publisert:</span> 
							16 mars 2018 16:13</time>
						<time class="modified" datetime="2018-03-16 04:15"><span class="label">Sist oppdatert:</span> 
							16 mars 2018 16:15</time>
					</div>
				</div>
            <div id="netboard_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<div class="widget polarisCode html pp-widget-wrapper">
	<style>
.x480 .pp-widget-wrapper {
    margin-right: -1rem;
    margin-left: -1rem;
}
</style>

<div data-widget="parrotplay" data-widget-type="interactive" data-widget-resource="1ca58a30-238a-11e8-b580-0643ffa13487"></div></div>
	<div class="article-body">
                <div class="review-meta hidden">
                </div>
            <div>
                </div>
            <div class="widget polarisStoryContent article" >
		<div class="body"><p>Stine Jensås Andersen (27) fra Trondheim jobber hos en av de større bilforhandlerne i Trondheim, Nardo Bil. </p><p>I forrige uke snakket vi med<a href="http://trd.by/livsstil/2018/03/09/Eirin-24-jobber-med-%C3%A5-ta-vare-p%C3%A5-folks-hjerter-16250018.ece" target="_self"> Eirin Torve, en av de unge dyktige ansatte ved avdelingen for hjertemedisin på St. Olavs hospital.</a></p><p>Slik svarer Stine Jensås Andersen på Trd.bys ti spørsmål om seg selv, jobb og karriere:</p><h3>1. Hvor jobber du, og hvilken stilling har du?</h3><p>Jeg er markedsansvarlig for Nardo Bil-gruppen som har 8 avdelinger fra Steinkjer til Ålesund. Alle avdelingene er Volvo-forhandlere, og i Trondheim har vi i tillegg Jaguar og Land Rover.</p><p>Hos Nardo Bil har jeg det overordnede ansvaret for markedsføringen og markedsaktiviteter, samt at jeg produserer materiell og innhold for alle våre avdelinger.</p><p><b>LES OGSÅ: <a class="gs-title" href="http://trd.by/livsstil/2018/02/23/Vetle-24-er-den-yngste-skuespilleren-p%C3%A5-Tr%C3%B8ndelag-Teater-16122190.ece" target="_blank">Vetle (24) er den yngste skuespilleren på Trøndelag Teater</a></b></p><h3>2. Hvilken utdanning har du?</h3><p>En sammensatt utdanning av både teoretiske og praktiske fag. Jeg har en bachelorgrad i media, IKT og design fra Høgskulen i Volda og en mastergrad i medier, kommunikasjon og informasjonsteknologi fra NTNU. I tillegg har jeg tatt et årsstudium i studier av kunnskap, teknologi og samfunn på NTNU.</p><div id="netboard_2" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<h3>3. Hvordan fikk du jobben du har i dag?</h3><p>Jeg søkte på jobben via Finn, og ble innkalt til førstegangsintervju. Deretter fulgte flere intervjurunder hvor jeg skulle presentere meg selv, løse ulike caser og så videre.</p><p>Fire dager etter at masteroppgaven var levert hadde jeg min første dag på jobb.</p><p><b>LES OGSÅ: <a class="gs-title" href="http://trd.by/livsstil/2018/02/09/Marianne-24-jobber-med-%C3%A5-hjelpe-voksne-mennesker-ut-i-jobb-16040721.ece" target="_blank">Marianne (24) jobber med å hjelpe voksne mennesker ut i jobb</a></b></p><h3>4. Hva var din aller første jobb, og hvor gammel var du da du fikk den?</h3><p>Jeg har hatt mange ulike sommerjobber siden jeg var 14 år, men da jeg var 20 (og hadde friår) fikk jeg min aller første 100 prosent-jobb ved Hallset Skole. Der jobbet jeg på SFO, samt at jeg var skoleassistent. En veldig morsom og givende jobb!</p><figure class="media image full default   ">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="http://trd.by/incoming/article16299172.ece/27sw0d/ALTERNATES/w{width}-default/stinee1.jpg" data-source="" data-alt="Stine Jensås Andersen forteller at hun også vil jobbe i bilbransjen ti år frem i tid.&nbsp;
        
            (Foto: Privat)" data-lazyload="true" data-lazyload-offset="300"></div>  <p class="caption"> Stine Jensås Andersen forteller at hun også vil jobbe i bilbransjen ti år frem i tid.  <span class="photographer">Foto: Privat</span>  </p>  </figure>  <h3>5. Hva er den største tabben du har gjort på jobb?</h3><p>Jeg har heldigvis klart å unngå de store tabbene hittil, men det er alltid kjipt hvis man har skrevet noe feil i en annonse. Særlig hvis man oppdager feilen dagen annonsen står på trykk… </p><p><b>LES OGSÅ: <a class="gs-title" href="http://trd.by/livsstil/2018/01/19/Hanne-24-fikk-lede-Menys-nye-satsning-15867655.ece" target="_blank">Hanne (24) fikk lede Menys nye satsning</a></b></p><h3>6. Hva er det som motiverer deg i arbeidshverdagen din?</h3><p>Høyt tempo, varierte arbeidsoppgaver, stort ansvar, trivelige medarbeidere og en bransje i stor utvikling motiverer meg veldig. Det gjør det litt enklere å stå opp når klokka ringer halv sju!</p><div id="netboard_3" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<h3>7. Hva er den største utfordringen med å være ung i arbeidslivet – og hva er fordelene?</h3><p>Det å komme seg inn i arbeidslivet som ung ser jeg på som den aller største utfordringen. Jeg har vært veldig heldig med min arbeidsgiver - for det er ikke mange som tør å satse på de yngre og gi de såpass mye ansvar.</p><p>Men når du først har fått en fot innenfor, så ser jeg bare fordeler. Og da særlig med tanke på alt som skjer med digitalisering, programvare, sosiale medier og videre. Vi har teknologien litt i fingrene, og tar til oss nye ting relativt kjapt.</p><p><b>LES OGSÅ: <a class="gs-title" href="http://trd.by/livsstil/2017/12/20/Anita-30-Man-skal-ikke-v%C3%A6re-redd-for-%C3%A5-spisse-albuene-litt-15770741.ece" target="_blank">Anita (30): - Man skal ikke være redd for å spisse albuene litt</a></b></p><h3>8. Hvordan vil medarbeiderne dine beskrive deg – og skiller det seg fra dine venners beskrivelse av deg? I så fall, på hvilken måte?</h3><p>Ifølge mine medarbeidere er jeg utadvendt, hjelpsom, hardtarbeidende, sosial og engasjert. Og mine venner beskriver meg på samme måte - men jeg er kanskje litt mindre seriøs når jeg er med venner enn det jeg er på jobb.</p><h3>9. Hva er dine beste tips for lykkes i arbeidslivet?</h3><p>Jobb hardt! :-)</p><h3>10. Hvor ser du deg selv om ti år?</h3><p>Både bil- og mediebransjen er i stadig utvikling og det skjer mye i forhold til kundereisen og digitalisering, så om 10 år jobber jeg fortsatt i bilbransjen, men på en helt annen måte enn det jeg gjør nå. <span><span><br></span></span></p><h3>Er det noe som engasjerer deg ekstra mye? Skriv til oss! Send debattinnlegg til <a href="mailto:trd.by@adresseavisen.no">trd.by@adresseavisen.no</a></h3></div></div>
		<div class="debattinfo hidden">
                <h2 class="logo"><a href="http://trd.by/"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 635 260.8" enable-background="new 0 0 635 260.8" xml:space="preserve">
<g>
	<path class="trd letter-t" fill="#FFFFFF" d="M56.2 206.5c-35.9 0-41-13.1-41-40.7V91.9H0V64.9h15.2V42.5C15.2 23.1 19 19 39.7 19h10.7v45.9h23.1v26.9 H50.4v71.8c0 9.7 2.8 12.8 12.4 12.8h10.7v30H56.2z"/>
	<path class="trd letter-r" fill="#FFFFFF" d="M191.8 70.4l-9.7 29.4c-8.3-2.8-16.9-4.8-28.6-4.8c-9.3 0-22.1 2.1-22.1 14.5v97H95.9V64.9h35.5v7.3 c5.9-6.2 14.8-9 24.8-9C170.7 63.2 182.5 66.6 191.8 70.4z"/>
	<path class="trd letter-d" fill="#FFFFFF" d="M310.1 0v206.5h-35.5V201c-5.2 4.8-12.1 7.3-23.1 7.3c-45.2 0-56.2-15.2-56.2-73.2 c0-57.3 11-72.5 56.2-72.5c8.3 0 17.9 0 23.1 7.9V0H310.1z M274.6 156.4V94.6c-5.2-1.4-10.7-2.1-19-2.1c-22.1 0-25.2 8.6-25.2 29.4 v26.6c0 20.7 3.1 29.7 25.2 29.7C270.1 178.2 274.6 172 274.6 156.4z"/>
	<path class="dotby letter-dot" fill="#EE3577" d="M369.8 188.9c0 11.4-6.2 17.6-17.6 17.6c-11.7 0-17.9-5.9-17.9-17.6c0-11.4 6.2-18 17.9-18 C363.5 170.9 369.8 177.5 369.8 188.9z"/>
	<path class="dotby letter-b" fill="#EE3577" d="M452.5 208.2c-8.6 0-15.9-1.4-23.1-7.3v5.5h-35.5V0h35.5v70.4c4.1-6.6 12.1-7.9 23.1-7.9 c45.2 0 56.2 15.2 56.2 72.5C508.8 192.7 497.7 208.2 452.5 208.2z M473.9 121.9c-0.3-20.7-3.4-29.4-25.5-29.4 c-5.9 0-12.1 0.7-19 2.1v60.4c0 14.2 2.1 23.1 19 23.1c22.1 0 25.2-9 25.5-29.7V121.9z"/>
	<path class="dotby letter-y" fill="#EE3577" d="M635 200.6c-2.1 45.9-14.8 58.4-55.9 58.4c-17.6 0-32.8-1.7-49.7-9l3.1-9l6.6-19.3 c10.7 4.1 21.7 7.3 35.9 7.3c21.4 0 25.2-8.3 25.5-28.3c0-0.3 0-2.1 0-2.1c-5.2 6.2-12.8 10-25.9 10c-34.8 0-45.2-13.1-45.2-52.1 V64.9h35.2v80.5c0 19.7 4.5 31.1 17.6 31.1c9.3 0 17.6-2.8 17.6-13.8V64.9H635V200.6z"/>
</g>
</svg></a></h2></div>
            </div>
            </div>
                                            </div>
                                    <div class="widget polarisCode html pp-widget-wrapper">
	<style>
.x480 .pp-widget-wrapper {
    margin-right: -1rem;
    margin-left: -1rem;
}
</style>

<div data-widget="parrotplay" data-widget-type="guide" data-widget-resource="2945a810-238a-11e8-b580-0643ffa13487"></div></div>
	<div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/livsstil/2018/03/16/Christopher-31-deler-sine-veganske-oppskrifter-p%C3%A5-Instagram-sjekk-ut-disse-taco-oppskriftene-16294667.ece">
		<img   src="http://trd.by/livsstil/article16295936.ece/ftj6ov/ALTERNATES/w180-square/D06A8536.JPG" alt="Christopher Gulliksen fra Rosenborg deler sine veganske oppskrifter på Instagram og Youtube, ikke for å være aktivist men for å spre matglede.&nbsp;
        
            (Foto: Ina Sand Solli)" title="Christopher Gulliksen fra Rosenborg deler sine veganske oppskrifter på Instagram og Youtube, ikke for å være aktivist men for å spre matglede.&nbsp;
        
            (Foto: Ina Sand Solli)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/livsstil/2018/03/16/Christopher-31-deler-sine-veganske-oppskrifter-p%C3%A5-Instagram-sjekk-ut-disse-taco-oppskriftene-16294667.ece">
                    Christopher (31) deler sine veganske oppskrifter på Instagram - sjekk ut disse taco-oppskriftene!</a>
                </h2><footer class="meta"><a class="homeSection  livsstil" href="http://trd.by/livsstil/">Livsstil</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/livsstil/2018/03/16/Disse-landene-topper-lista-over-hvor-trondhjemmerne-vil-studere-16281058.ece">
		<img   src="http://trd.by/livsstil/article16296221.ece/y9su2j/ALTERNATES/w180-square/pjimage.jpg" alt="Disse tre drømmedestinasjonene topper begge listene over populære studiested for nordmenn flest.&nbsp;
        
            (Foto: Collage/Shutterstock)" title="Disse tre drømmedestinasjonene topper begge listene over populære studiested for nordmenn flest.&nbsp;
        
            (Foto: Collage/Shutterstock)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/livsstil/2018/03/16/Disse-landene-topper-lista-over-hvor-trondhjemmerne-vil-studere-16281058.ece">
                    Disse landene topper lista over hvor trondhjemmerne vil studere</a>
                </h2><footer class="meta"><a class="homeSection  livsstil" href="http://trd.by/livsstil/">Livsstil</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article external none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/livsstil/2017/04/24/Vet-du-egentlig-hva-som-skjer-hvis-du-f%C3%A5r-i-deg-for-mye-protein-14632182.ece">
		<img   src="http://trd.by/incoming/article16299036.ece/jbyq69/ALTERNATES/w180-square/645550033.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/livsstil/2017/04/24/Vet-du-egentlig-hva-som-skjer-hvis-du-f%C3%A5r-i-deg-for-mye-protein-14632182.ece">
                    Vet du egentlig hva som skjer hvis du får i deg for mye protein?</a>
                </h2><footer class="meta"><a class="homeSection  livsstil" href="http://trd.by/livsstil/">Livsstil</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/livsstil/2018/03/15/Jenny-43-%E2%80%93-%C3%85-v%C3%A6re-havfrue-er-en-livsstil-16287615.ece">
		<img   src="http://trd.by/incoming/article16287587.ece/als686/ALTERNATES/w180-square/Hav1.jpeg" alt="– Jeg liker havfruestilen med masse farger og klær med motiv fra havet. Og så pleier jeg å svømme med havfruehalen på, sier Jenny Sanchez.&nbsp;
        
            (Foto: Ragnhild Sofie Selstø)" title="– Jeg liker havfruestilen med masse farger og klær med motiv fra havet. Og så pleier jeg å svømme med havfruehalen på, sier Jenny Sanchez.&nbsp;
        
            (Foto: Ragnhild Sofie Selstø)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/livsstil/2018/03/15/Jenny-43-%E2%80%93-%C3%85-v%C3%A6re-havfrue-er-en-livsstil-16287615.ece">
                    Jenny (43): – Å være havfrue er en livsstil</a>
                </h2><footer class="meta"><a class="homeSection  livsstil" href="http://trd.by/livsstil/">Livsstil</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/livsstil/2018/03/14/Seks-kleine-datingsituasjoner-og-hvordan-du-l%C3%B8ser-dem-16278638.ece">
		<img   src="http://trd.by/incoming/article16279520.ece/9e0nqm/ALTERNATES/w180-square/370206725.jpg" alt="Første date kan være en suksess eller en total fiasko. Men hva gjør du om alt skjærer seg?&nbsp;
        
            (Foto: Shutterstock)" title="Første date kan være en suksess eller en total fiasko. Men hva gjør du om alt skjærer seg?&nbsp;
        
            (Foto: Shutterstock)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/livsstil/2018/03/14/Seks-kleine-datingsituasjoner-og-hvordan-du-l%C3%B8ser-dem-16278638.ece">
                    Seks kleine datingsituasjoner - og hvordan du løser dem</a>
                </h2><footer class="meta"><a class="homeSection  livsstil" href="http://trd.by/livsstil/">Livsstil</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/livsstil/2018/03/13/Bokblogger-Simen-22-har-over-16-000-b%C3%B8ker-16261725.ece">
		<img   src="http://trd.by/incoming/article16261606.ece/vlkysa/ALTERNATES/w180-square/bokk1.jpeg" alt="Ironisk nok begynte bokinteressen etter at Ingemundsen så en film i 2008. Nå har han rundt 16 000 bøker hjemme hos foreldrene.&nbsp;
        
            (Foto: Jon Ingemundsen)" title="Ironisk nok begynte bokinteressen etter at Ingemundsen så en film i 2008. Nå har han rundt 16 000 bøker hjemme hos foreldrene.&nbsp;
        
            (Foto: Jon Ingemundsen)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/livsstil/2018/03/13/Bokblogger-Simen-22-har-over-16-000-b%C3%B8ker-16261725.ece">
                    Som barn ble han sendt på lesekurs av foreldrene: Nå eier Simen (22) over 16 000 bøker</a>
                </h2><footer class="meta"><a class="homeSection  livsstil" href="http://trd.by/livsstil/">Livsstil</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/livsstil/2018/03/12/Du-har-trolig-vasket-sminkesvampen-feil-hele-tiden-16265737.ece">
		<img   src="http://trd.by/incoming/article16265732.ece/nrgfec/ALTERNATES/w180-square/198844085.jpg" alt="Sminkesvampen - en fryd å legge sminke med, en pine å rengjøre. Her har du en enkel, genial guide!&nbsp;
        
            (Foto: Masson / Shutterstock / NTB scanpix)" title="Sminkesvampen - en fryd å legge sminke med, en pine å rengjøre. Her har du en enkel, genial guide!&nbsp;
        
            (Foto: Masson / Shutterstock / NTB scanpix)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/livsstil/2018/03/12/Du-har-trolig-vasket-sminkesvampen-feil-hele-tiden-16265737.ece">
                    Du har trolig vasket sminkesvampen feil hele tiden</a>
                </h2><footer class="meta"><a class="homeSection  livsstil" href="http://trd.by/livsstil/">Livsstil</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/livsstil/2018/03/09/Slik-legger-du-perfekt-%C3%B8yenskygge-til-dine-%C3%B8yne-16244354.ece">
		<img   src="http://trd.by/incoming/article16249839.ece/wmjrs8/ALTERNATES/w180-square/IMG_1014.JPG" alt="Opplever du at du vil kopiere en øyenskygge-look men at den ikke passer helt? Hva med å prøve triksene lengre ned i saken for å tilpasse looken akkurat ditt vakre fjes? Her har sminkør Emilie Aasen sminket kusina si. &nbsp;
        
            (Foto: Mikkel Walle)" title="Opplever du at du vil kopiere en øyenskygge-look men at den ikke passer helt? Hva med å prøve triksene lengre ned i saken for å tilpasse looken akkurat ditt vakre fjes? Her har sminkør Emilie Aasen sminket kusina si. &nbsp;
        
            (Foto: Mikkel Walle)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/livsstil/2018/03/09/Slik-legger-du-perfekt-%C3%B8yenskygge-til-dine-%C3%B8yne-16244354.ece">
                    Slik legger du perfekt øyenskygge til dine øyne</a>
                </h2><footer class="meta"><a class="homeSection  livsstil" href="http://trd.by/livsstil/">Livsstil</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/livsstil/2018/03/09/Flyttet-alene-for-f%C3%B8rste-gang-Slik-gj%C3%B8r-du-det-hjemmekoselig-16235337.ece">
		<img   src="http://trd.by/incoming/article16237343.ece/99qtr6/ALTERNATES/w180-square/427228150.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/livsstil/2018/03/09/Flyttet-alene-for-f%C3%B8rste-gang-Slik-gj%C3%B8r-du-det-hjemmekoselig-16235337.ece">
                    Flyttet alene for første gang? Slik gjør du det hjemmekoselig</a>
                </h2><footer class="meta"><a class="homeSection  livsstil" href="http://trd.by/livsstil/">Livsstil</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/livsstil/2018/03/09/Lyst-p%C3%A5-forandring-Her-er-v%C3%A5rens-h%C3%A5rtrender-16237272.ece">
		<img   src="http://trd.by/incoming/article16249537.ece/bp0yzh/ALTERNATES/w180-square/pjimage%20(43).jpg" alt="Dette er noen av trendene frisørene Trd.by har snakket med har tro på til våren.&nbsp;
        
            (Foto: Collage/Eileen Rindal)" title="Dette er noen av trendene frisørene Trd.by har snakket med har tro på til våren.&nbsp;
        
            (Foto: Collage/Eileen Rindal)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/livsstil/2018/03/09/Lyst-p%C3%A5-forandring-Her-er-v%C3%A5rens-h%C3%A5rtrender-16237272.ece">
                    Lyst på forandring? Her er vårens hårtrender</a>
                </h2><footer class="meta"><a class="homeSection  livsstil" href="http://trd.by/livsstil/">Livsstil</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/livsstil/2018/03/09/Eirin-24-jobber-med-%C3%A5-ta-vare-p%C3%A5-folks-hjerter-16250018.ece">
		<img   src="http://trd.by/incoming/article16250565.ece/aklz3s/ALTERNATES/w180-square/eirin1.jpg" alt="Eirin Torve ble ferdig utdannet i fjor vår - nå jobber hun ved St. Olavs hospital.&nbsp;
        
            (Foto: Privat)" title="Eirin Torve ble ferdig utdannet i fjor vår - nå jobber hun ved St. Olavs hospital.&nbsp;
        
            (Foto: Privat)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/livsstil/2018/03/09/Eirin-24-jobber-med-%C3%A5-ta-vare-p%C3%A5-folks-hjerter-16250018.ece">
                    Eirin (24) jobber med å ta vare på folks hjerter</a>
                </h2><footer class="meta"><a class="homeSection  livsstil" href="http://trd.by/livsstil/">Livsstil</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/livsstil/2018/03/09/Ni-utfordringer-n%C3%A5r-du-er-blakk-men-pr%C3%B8ver-%C3%A5-spare-16244140.ece">
		<img   src="http://trd.by/incoming/article16244227.ece/s0en39/ALTERNATES/w180-square/250871059.jpg" alt="Det å spare penger når det rett og slett ikke er så mye å spare fra, er ikke enkelt.&nbsp;
        
            (Foto: Scanpix)" title="Det å spare penger når det rett og slett ikke er så mye å spare fra, er ikke enkelt.&nbsp;
        
            (Foto: Scanpix)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/livsstil/2018/03/09/Ni-utfordringer-n%C3%A5r-du-er-blakk-men-pr%C3%B8ver-%C3%A5-spare-16244140.ece">
                    Ni utfordringer når du er blakk, men prøver å spare</a>
                </h2><footer class="meta"><a class="homeSection  livsstil" href="http://trd.by/livsstil/">Livsstil</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/livsstil/2018/03/09/Fem-spesielle-bryntrender-vi-er-usikre-p%C3%A5-om-vi-liker-16248800.ece">
		<img   src="http://trd.by/incoming/article16248583.ece/97yc7u/ALTERNATES/w180-square/browz.JPG" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/livsstil/2018/03/09/Fem-spesielle-bryntrender-vi-er-usikre-p%C3%A5-om-vi-liker-16248800.ece">
                    Fem spesielle bryntrender vi er usikre på om vi liker</a>
                </h2><footer class="meta"><a class="homeSection  livsstil" href="http://trd.by/livsstil/">Livsstil</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/livsstil/2018/03/08/Tre-gamle-datingmyter-som-er-helt-utdaterte-i-dag-16226239.ece">
		<img   src="http://trd.by/incoming/article16227161.ece/d9vfgm/ALTERNATES/w180-square/582948838.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/livsstil/2018/03/08/Tre-gamle-datingmyter-som-er-helt-utdaterte-i-dag-16226239.ece">
                    Tre gamle datingmyter som er helt utdaterte i dag</a>
                </h2><footer class="meta"><a class="homeSection  livsstil" href="http://trd.by/livsstil/">Livsstil</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/livsstil/2018/03/07/Ni-ting-alle-rotekopper-kan-kjenne-seg-igjen-i-16220702.ece">
		<img   src="http://trd.by/incoming/article16225570.ece/z66jgd/ALTERNATES/w180-square/46928818.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/livsstil/2018/03/07/Ni-ting-alle-rotekopper-kan-kjenne-seg-igjen-i-16220702.ece">
                    Ni ting alle rotekopper kan kjenne seg igjen i</a>
                </h2><footer class="meta"><a class="homeSection  livsstil" href="http://trd.by/livsstil/">Livsstil</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/livsstil/2018/03/07/Victoria-21-har-over-20-000-fans-og-blir-gjenkjent-p%C3%A5-gata-16188711.ece">
		<img   src="http://trd.by/incoming/article16188722.ece/bne5ng/ALTERNATES/w180-square/728496f8-2223-4524-a5c8-e3bd6234113c.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/livsstil/2018/03/07/Victoria-21-har-over-20-000-fans-og-blir-gjenkjent-p%C3%A5-gata-16188711.ece">
                    Victoria (21) har over 20 000 fans og blir gjenkjent på gata</a>
                </h2><footer class="meta"><a class="homeSection  livsstil" href="http://trd.by/livsstil/">Livsstil</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/livsstil/2018/03/02/Som-18-%C3%A5ring-startet-Christoffer-eget-firma-Jeg-har-alltid-v%C3%A6rt-glad-i-blanke-biler-16189267.ece">
		<img   src="http://trd.by/incoming/article16198006.ece/20qvp/ALTERNATES/w180-square/bil3.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/livsstil/2018/03/02/Som-18-%C3%A5ring-startet-Christoffer-eget-firma-Jeg-har-alltid-v%C3%A6rt-glad-i-blanke-biler-16189267.ece">
                    Som 18-åring startet Christoffer eget firma: - Jeg har alltid vært glad i blanke biler</a>
                </h2><footer class="meta"><a class="homeSection  livsstil" href="http://trd.by/livsstil/">Livsstil</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x10 "
                                              >
                                            <div class="gridUnit span10 textSize10">
                                                    <div class="polarisNavigation sectiontitle kommers">
   <a>&nbsp; Annonsørinnhold</a>
</div>
<style>
.mostR {
    width: 100% !important;
    font-family: "Roboto Slab",serif !important;
    font-weight: bold;
}
.mostR > div {
    float: left;
    margin-right: 10px;
    top: 0;
    width: 186px;
 }
.mostR > div a {
    color: black;
}
.mostR .caption {
    display: none;
}
</style><div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/sponset/annonsorinnhold/2018/02/08/Vi-skulle-hatt-mange-flere-som-Sander-16046035.ece">
		<img   src="http://trd.by/sponset/annonsorinnhold/article16045976.ece/i5t868/ALTERNATES/w180-square/omw_OTEK.Follafoss.02.jpg" alt="Utdanning ute i bedrift: &nbsp;" title="Utdanning ute i bedrift: &nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/sponset/annonsorinnhold/2018/02/08/Vi-skulle-hatt-mange-flere-som-Sander-16046035.ece">
                    - Vi skulle hatt mange flere som Sander!</a>
                </h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="http://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/sponset/annonsorinnhold/2018/01/25/Derfor-ser-Sondre-21-lyst-p%C3%A5-jobb-fremtida-15967911.ece">
		<img   src="http://trd.by/sponset/annonsorinnhold/article15967179.ece/b9uump/ALTERNATES/w180-square/omw_OTEK-Ranheim.03-ESC.jpg" alt="Utdanning ute i bedrift: &nbsp;" title="Utdanning ute i bedrift: &nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/sponset/annonsorinnhold/2018/01/25/Derfor-ser-Sondre-21-lyst-p%C3%A5-jobb-fremtida-15967911.ece">
                    Derfor ser Sondre (21) lyst på jobb-fremtida</a>
                </h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="http://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/sponset/annonsorinnhold/2018/01/19/Kari-og-Susann-er-super-l%C3%A6rlinger-hos-Norske-Skog.-N%C3%A5-vil-de-utfordre-mannsdominansen-i-industrien-15931132.ece">
		<img   src="http://trd.by/sponset/annonsorinnhold/article15930979.ece/rbbt5f/ALTERNATES/w180-square/omw_Norske-Skog-kollage-ESC.jpg" alt="Utdanning ute i bedrift: &nbsp;" title="Utdanning ute i bedrift: &nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/sponset/annonsorinnhold/2018/01/19/Kari-og-Susann-er-super-l%C3%A6rlinger-hos-Norske-Skog.-N%C3%A5-vil-de-utfordre-mannsdominansen-i-industrien-15931132.ece">
                    Kari og Susan er super-lærlinger hos Norske Skog. Nå vil de utfordre mannsdominansen i industrien</a>
                </h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="http://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/sponset/annonsorinnhold/2018/01/17/Robotene-kommer-men-Martin-er-ikke-redd-15921501.ece">
		<img   src="http://trd.by/sponset/annonsorinnhold/article15915082.ece/i2clp8/ALTERNATES/w180-square/omw_OTEK-Tine.12-ESC.jpg" alt="Utdanning ute i bedrift: &nbsp;" title="Utdanning ute i bedrift: &nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/sponset/annonsorinnhold/2018/01/17/Robotene-kommer-men-Martin-er-ikke-redd-15921501.ece">
                    Robotene kommer, men Martin er ikke redd</a>
                </h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="http://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/sponset/annonsorinnhold/2018/01/04/Ingrid-18-er-den-moderne-norske-industriens-ansikt-15851639.ece">
		<img   src="http://trd.by/sponset/annonsorinnhold/article15846604.ece/ir12px/ALTERNATES/w180-square/omw_Teeness.16-ESC.jpg" alt="Utdanning ute i bedrift: &nbsp;" title="Utdanning ute i bedrift: &nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/sponset/annonsorinnhold/2018/01/04/Ingrid-18-er-den-moderne-norske-industriens-ansikt-15851639.ece">
                    Ingrid (18) er den moderne norske industriens ansikt</a>
                </h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="http://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/sponset/annonsorinnhold/2018/01/04/Slik-f%C3%A5r-du-en-fullverdig-styrke%C3%B8kt-p%C3%A5-kun-30-minutter-15785899.ece">
		<img   src="http://trd.by/sponset/annonsorinnhold/article15848468.ece/r9wk2y/ALTERNATES/w180-square/hovedbilde3t.jpg" alt="Tren effektivt med supersett: &nbsp;" title="Tren effektivt med supersett: &nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/sponset/annonsorinnhold/2018/01/04/Slik-f%C3%A5r-du-en-fullverdig-styrke%C3%B8kt-p%C3%A5-kun-30-minutter-15785899.ece">
                    Slik får du en fullverdig styrkeøkt på kun 30 minutter</a>
                </h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="http://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/sponset/annonsorinnhold/2018/01/04/Treningsr%C3%A5dene-for-deg-som-vil-ned-i-vekt-15791691.ece">
		<img   src="http://trd.by/sponset/annonsorinnhold/article15792667.ece/qs7iel/ALTERNATES/w180-square/3t_mathilde%20holck_bloggfoto_1939.jpg" alt="Litt ekstra etter jul? &nbsp;" title="Litt ekstra etter jul? &nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/sponset/annonsorinnhold/2018/01/04/Treningsr%C3%A5dene-for-deg-som-vil-ned-i-vekt-15791691.ece">
                    Treningsrådene for deg som vil ned i vekt</a>
                </h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="http://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/sponset/annonsorinnhold/2017/12/22/L%C3%A6rlingen-Adrian-18-tar-en-utdanning-det-gnistrer-av-15801615.ece">
		<img   src="http://trd.by/sponset/annonsorinnhold/article15786059.ece/druvpb/ALTERNATES/w180-square/omw_Oysand-Staal.12-ESC.jpg" alt="Utdanning ute i bedrift: &nbsp;" title="Utdanning ute i bedrift: &nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/sponset/annonsorinnhold/2017/12/22/L%C3%A6rlingen-Adrian-18-tar-en-utdanning-det-gnistrer-av-15801615.ece">
                    Lærlingen Adrian (18) tar en utdanning det gnistrer av</a>
                </h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="http://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/sponset/annonsorinnhold/2017/12/22/Derfor-er-Erlend-og-Sivert-perfekte-l%C3%A6rlinger-for-Servi-i-Rissa-15801698.ece">
		<img   src="http://trd.by/sponset/annonsorinnhold/article15799969.ece/99w6p5/ALTERNATES/w180-square/omw_Servi.24-ESC.jpg" alt="Utdanning ute i bedrift: &nbsp;" title="Utdanning ute i bedrift: &nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/sponset/annonsorinnhold/2017/12/22/Derfor-er-Erlend-og-Sivert-perfekte-l%C3%A6rlinger-for-Servi-i-Rissa-15801698.ece">
                    Derfor er Erlend og Sivert perfekte lærlinger for Servi i Rissa</a>
                </h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="http://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/sponset/annonsorinnhold/2017/08/09/Disse-7-%C3%B8velsene-gir-deg-en-sterkere-rumpe-15033389.ece">
		<img   src="http://trd.by/sponset/annonsorinnhold/article15092898.ece/wommm9/ALTERNATES/w180-square/3t-rumpetrening-hovedbilde-1.jpg" alt="Trening for å styrke rumpa: &nbsp;" title="Trening for å styrke rumpa: &nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/sponset/annonsorinnhold/2017/08/09/Disse-7-%C3%B8velsene-gir-deg-en-sterkere-rumpe-15033389.ece">
                    Disse 7 øvelsene gir deg en sterkere rumpe</a>
                </h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="http://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/sponset/annonsorinnhold/2017/08/07/Trener-du-styrke-Se-opp-for-disse-typiske-feilene-15032991.ece">
		<img   src="http://trd.by/sponset/annonsorinnhold/article15108178.ece/652p33/ALTERNATES/w180-square/3t-styrketrening-1.jpg" alt="Tren styrke riktig: &nbsp;" title="Tren styrke riktig: &nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/sponset/annonsorinnhold/2017/08/07/Trener-du-styrke-Se-opp-for-disse-typiske-feilene-15032991.ece">
                    Trener du styrke? Se opp for disse typiske feilene</a>
                </h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="http://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/sponset/annonsorinnhold/2017/06/14/Er-du-ung-og-har-en-leder-i-magen-Da-b%C3%B8r-du-lese-disse-r%C3%A5dene-14871497.ece">
		<img   src="http://trd.by/sponset/annonsorinnhold/article14871472.ece/wv9rkb/ALTERNATES/w180-square/omw_Fremo.14.jpg" alt="Lederutvikling for unge mennesker: &nbsp;" title="Lederutvikling for unge mennesker: &nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/sponset/annonsorinnhold/2017/06/14/Er-du-ung-og-har-en-leder-i-magen-Da-b%C3%B8r-du-lese-disse-r%C3%A5dene-14871497.ece">
                    Er du ung og har en leder i magen? Da bør du lese disse rådene</a>
                </h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="http://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/sponset/annonsorinnhold/2017/05/23/Dette-er-%C3%A5rets-hippeste-ferieform-14755624.ece">
		<img   src="http://trd.by/sponset/annonsorinnhold/article14755834.ece/9ixjye/ALTERNATES/w180-square/15565729_l.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/sponset/annonsorinnhold/2017/05/23/Dette-er-%C3%A5rets-hippeste-ferieform-14755624.ece">
                    Dette er årets hippeste ferieform</a>
                </h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="http://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/sponset/annonsorinnhold/2017/03/29/Slik-f%C3%A5r-du-et-barnesikkert-kj%C3%B8kken-14521348.ece">
		<img   src="http://trd.by/sponset/annonsorinnhold/article14637568.ece/ja7k9o/ALTERNATES/w180-square/omw_HTH-barnesikring.01.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/sponset/annonsorinnhold/2017/03/29/Slik-f%C3%A5r-du-et-barnesikkert-kj%C3%B8kken-14521348.ece">
                    Slik får du et barnesikkert kjøkken</a>
                </h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="http://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/sponset/annonsorinnhold/2017/05/24/Derfor-er-Svartlamon-blitt-en-unik-bydel-i-Norge-14775653.ece">
		<img   src="http://trd.by/sponset/annonsorinnhold/article14774769.ece/dlatt5/ALTERNATES/w180-square/svartlamon-1.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/sponset/annonsorinnhold/2017/05/24/Derfor-er-Svartlamon-blitt-en-unik-bydel-i-Norge-14775653.ece">
                    Derfor er Svartlamon blitt en unik bydel i Norge</a>
                </h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="http://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/sponset/annonsorinnhold/2017/05/04/Mer-bolig-for-pengene-enn-dette-er-vanskelig-%C3%A5-finne-14674876.ece">
		<img   src="http://trd.by/sponset/annonsorinnhold/article14674909.ece/tfaami/ALTERNATES/w180-square/tonstad-park-2.jpg" alt="&nbsp;
        
            (Foto: Varmbo)" title="&nbsp;
        
            (Foto: Varmbo)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/sponset/annonsorinnhold/2017/05/04/Mer-bolig-for-pengene-enn-dette-er-vanskelig-%C3%A5-finne-14674876.ece">
                    - Mer bolig for pengene enn dette, er vanskelig å finne</a>
                </h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="http://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/sponset/annonsorinnhold/2017/01/15/Tren-effektivt-med-7-gode-styrke%C3%B8velser-for-hele-kroppen-14050266.ece">
		<img   src="http://trd.by/sponset/annonsorinnhold/article14050288.ece/4gwrfb/ALTERNATES/w180-square/native1-tips.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/sponset/annonsorinnhold/2017/01/15/Tren-effektivt-med-7-gode-styrke%C3%B8velser-for-hele-kroppen-14050266.ece">
                    Tren effektivt med 7 gode styrkeøvelser for hele kroppen</a>
                </h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="http://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/sponset/annonsorinnhold/2017/01/15/Derfor-trener-Tommy-35-yoga-s%C3%A5-ofte-han-kan-14050463.ece">
		<img   src="http://trd.by/sponset/annonsorinnhold/article14055085.ece/ta782q/ALTERNATES/w180-square/native_yoga3_rett.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/sponset/annonsorinnhold/2017/01/15/Derfor-trener-Tommy-35-yoga-s%C3%A5-ofte-han-kan-14050463.ece">
                    Derfor trener Tommy (35) yoga så ofte han kan</a>
                </h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="http://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            </div>
                                    </div>
                                            </div>
                                    </main>

        <footer id="footer" role="contentinfo">
            <footer class="footer-content">
                <p class="publisher"><span class="trd">trd.by</span> er et produkt fra <span class="adr"><a href="http://www.adressa.no/">Adresseavisen</a></span><br>

<dl class="about">

<dt>Ansvarlig trd.by</dt>
	<dd><a href="mailto:line.pevik@adresseavisen.no">Line Dreier Pevik</a></dd>

	<dt>Utviklingsredaktør Adresseavisen (konst.)</dt>
	<dd><a href="mailto:christer.s.johnsen@adresseavisen.no">Christer Solbakk Johnsen</a></dd>




	<dt>Sjefredaktør Adresseavisen</dt>
	<dd><a href="#">Kirsti Husby</a></dd>

	<dt>Kontakt og tips</dt>
	<dd><a href="mailto:trd.by@adresseavisen.no">trd.by@adresseavisen.no</a></dd>

	<dt>Telefon</dt>
	<dd><a href="tel:46407200">464 07 200</a></dd>
</dl>

<ul class="social-channels">
	<li class="facebook"><a href="https://www.facebook.com/trdby">Facebook</a></li>
	<li class="twitter"><a href="https://twitter.com/trdby">Twitter</a></li>
	<li class="instagram"><a href="https://instagram.com/trdby/">Instagram</a></li>
	<li class="snapchat js-require-widget" data-target="#snapchat-qr" data-plugin="polaris.snippets@addButtonAppleClickEffect" data-selector="#footer .snapchat a"><a rel="#snapchat-qr">Snapchat</a></li>
	<li class="rss"><a href="http://trd.by/?widgetName=polarisFeeds&widgetId=11177005&getXmlFeed=true">RSS</a></li>
</ul>

<p class="disclaimer">Adresseavisen arbeider etter <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten">Vær Varsom-plakatens</a> regler for god presseskikk. Se også <a href="http://www.nored.no/Redaktoeransvar/Redaktoerplakaten">Redaktøransvar</a>. Adresseavisen har ikke ansvar for innhold på eksterne nettsider som det lenkes til. Mer info om <a href="http://polarismedia.no/datapolicy">bruk av «cookies» og personvernpolicy.</a>. Alt innhold er opphavsrettslig beskyttet 2014 © Trd.by is powered by Escenic & made with kaffe og kokesjokolade. <a href="http://www.adressa.no/tjenester/article1261314.ece">Adresseavisens rettigheter</a>.</p></footer>
            <script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:123914,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script><script>requireReady(['https://trdby.parrotplay.tv/widget/assets/js/pp.widget.js']);</script></footer>

    </div>

	</div>

            <!-- Start TNS Universal  -->
		<script type="text/javascript">
			var measurement = {
				"s": "mno",
				"cp": "mno/adressa.no/trdby",
				"url": "http://trd.by/livsstil/2018/03/16/Fire-dager-etter-at-masteroppgaven-var-levert-hadde-Stine-27-sin-f%C3%B8rste-dag-p%C3%A5-jobb-16298280.ece"
			};
			(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'https://static.polarismedia.no/resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
		</script>
		<noscript>
			<img src="http://mno.tns-cs.net/j0=,,,;+,cp=mno/adressa.no/trdby+url=http://trd.by/livsstil/2018/03/16/Fire-dager-etter-at-masteroppgaven-var-levert-hadde-Stine-27-sin-f%C3%B8rste-dag-p%C3%A5-jobb-16298280.ece;;;" />
		</noscript>
		<!-- End TNS -->


		<!-- Start ComScore  -->
			<script>
				var comScoreSettings = {
					c1: "2",
					c2: "24325237",
					c3: "",
					c4: "",
					c5: "",
					c6: ""
				};

				var _comscore = _comscore || []; 
				_comscore.push(comScoreSettings);

				(function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol === "https:" ? "https://s" : "http://") + "b.scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();
			</script>
			<noscript>
				<img src="//b.scorecardresearch.com/p?c1=2&c2=24325237&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" />
			</noscript>
			<!-- End ComScore -->
		<!-- Start Pulse -->
				<script>
					
						try {
							var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
						} catch(e){
							var pwu_id = null;
						};
					
					
					var pulse2opt = {
						
							product: 'adressa.no',
						
						clientId: 'adressano',
						contentId: '16298280',
						contentType: 'article',
						category: 'livsstil',
						
						userId: pwu_id !== null ? pwu_id.toString() : ''
					};

					var AutoTrack;
					if(typeof requireReady !== 'undefined'){
						requireReady(['//jssdk.pulse.schibsted.com/autoTracker.min'], function (p2) {
							AutoTrack = p2;
						});
					}
					else {
						(function() { 
							var s = document.createElement("script"), 
							el = document.getElementsByTagName("script")[0]; 
							s.async = true;
							s.onload = function(p2) { AutoTrack = p2 };
							s.src = "//jssdk.pulse.schibsted.com/autoTracker.min";
							el.parentNode.insertBefore(s, el); 
						})();
					}
				</script>
				<!-- End Pulse -->

				<!-- Start cXense -->
		<div id="cX-root" style="display:none"></div>
				<script type="text/javascript">
					var cX = cX || {}; cX.callQueue = cX.callQueue || [];
					
						cX.callQueue.push(['setAccountId', '9222270286501375972']);
					 
					cX.callQueue.push(['setSiteId', '1129410342261209568']);
					cX.callQueue.push(['sendPageViewEvent']);

					// Wrtie cX Persistent Query Targeting to cookie.
					function setCxTargeting(segments) {
						if(segments.length > 0){
							var cXsegmentsQuery = segments.join(':'), d = new Date();
							d.setTime(d.getTime() + (60 * 1000 * 60));
							document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
						};
					};

					
						(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
					</script>
			<!-- End cXense -->


		<!-- Start GA -->
		<script type="text/javascript">
					var _gaq = _gaq || [];
					_gaq.push(['_setAccount', 'UA-5851143-20']);
					
						_gaq.push(['_setDomainName', 'trd.by']);
					
					_gaq.push(['_trackPageview']);

					(function() {
					  var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					  ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
					})();
				</script>
			<!-- End GA -->

		<script>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</script>
		
		<script type="text/javascript">
						//<![CDATA[
							(function() {
								var eaeImage = new Image(1, 1);
								
										eaeImage.src = 'https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=16298280&pubId=212&meta=classic&objId=16298280&type=load&title=Fire+dager+etter+at+masteroppgaven+var+levert%2c+hadde+Stine+(27)+sin+f%c3%b8rste+dag+p%c3%a5+jobb&url=&cat=&amp;clientDT=' + new Date().getTime();
									
							})();
						//]]>
					</script>
					<noscript>
						<img src="https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=16298280&amp;pubId=212&amp;meta=classic&amp;objId=16298280&amp;type=load&amp;title=Fire+dager+etter+at+masteroppgaven+var+levert%2c+hadde+Stine+(27)+sin+f%c3%b8rste+dag+p%c3%a5+jobb&amp;url=&amp;cat=noscript" alt="" width="1" height="1" />
					</noscript>
				</body>
    </html>
	
	