<!DOCTYPE html>
<html class="art clean section_livsstil theme_livsstil device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta charset="utf-8"/>
<meta name="system" content="PolarisWeb,2.0,art"/> <meta name="publication" content="trdby"/>
<title>Stjernekokk: - Flere velger bort brøddoping -Trd.by</title>
<meta name="description" content="Stjernekokk og brødbaker Rune Kristian Elnan drømmer om at flere av oss tar seg tid til å bake gode brød." />
<meta name="keywords" content="nyheter, trondheim, trdby, trd, uteliv, viral, profiler, events, trøndelag, midtbyen, nidaros, rbk, nidelva, solsiden" />
<meta name="robots" content="all,index" />
<link rel="dns-prefetch" href="http://static.polarismedia.no"/>
<link rel="dns-prefetch" href="http://eae.polarismedia.no"/>
<link rel="dns-prefetch" href="http://helios.adressa.no"/>
<link rel="dns-prefetch" href="http://adserver.adtech.de"/>
<link rel="dns-prefetch" href="http://kunder.adressa.no"/>
<link rel="dns-prefetch" href="http://torget.adressa.no"/>
<link rel="dns-prefetch" href="http://feed.webassistenten.no"/>
<link rel="dns-prefetch" href="http://track.adform.net"/>
<link rel="dns-prefetch" href="http://pagead2.googlesyndication.com"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/trdby/css/trdby.css"/>
<link href="http://static.polarismedia.no/skins/prod/publication/trdby/gfx/favicon.png" type="image/png" rel="icon"/> <!--[if IE]>
<link rel="shortcut icon" href="http://static.polarismedia.no/skins/prod/publication/trdby/gfx/favicon.ico"/>
<![endif]-->
<link rel="icon" type="image/png" href="http://static.polarismedia.no/skins/prod/publication/trdby/gfx/favicon.png" />
<link rel="apple-touch-icon" href="http://static.polarismedia.no/skins/prod/publication/trdby/gfx/applefavicon.png" />
<meta name="msapplication-TileImage" content="http://static.polarismedia.no/skins/prod/publication/trdby/gfx/msfavicon.png"/>
<meta property="fb:app_id" content="697472153713874"/>
<meta property="og:image" content="http://trd.by/incoming/article14648082.ece/47fm18/ALTERNATES/w980-default/RUNE%20KRISTIAN.jpg"/> <meta property="og:locale" content="nb_NO"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Stjernekokk: - Flere velger bort brøddoping"/>
<meta property="og:url" content="http://trd.by/livsstil/2017/04/27/Stjernekokk-Flere-velger-bort-br%C3%B8ddoping-14647854.ece"/>
<meta property="og:site_name" content="trdby.no"/>
<meta property="article:published_time" content="2017-04-27T11:18:41+01:00"/>
<meta property="article:modified_time" content="2017-04-27T11:21:29+01:00"/>
<meta name="author" property="article:author" content="Ellen M. E. Lundring"/>
<link rel="pingback" href="http://trd.by/xmlrpc"/>
<meta name="cXenseParse:title" content="Stjernekokk: - Flere velger bort brøddoping"/>
<meta name="cXenseParse:recs:articleid" content="14647854"/>
<meta name="cXenseParse:recs:recommendable" content="true"/>
<meta name="cXenseParse:recs:recommending" content="true"/>
<meta name="cXenseParse:trdby-access" content="free"/>
<meta name="cXenseParse:trdby-importance" content="0"/>
<!--[if lt IE 9]>
<script src="http://static.polarismedia.no/resources/min-js/lib/ec5-shim.js"></script>
<![endif]-->
<script>
var require = {
baseUrl: 'http://static.polarismedia.no/resources/min-js/',
publicationUrl: 'http://trd.by/',
loadCustomScripts: true,
muteConsole: false,
platform: 'classic',
pageType: 'article',
contentType: 'news',
pubId: 212, secId: 14334, artId: 14647854
};
</script>
<script src="http://static.polarismedia.no/resources/min-js/polaris.header.gardr.js"></script>
<style>
#header {
position: relative;
}
#header.bam {
position: fixed;
}
</style>
<script>
$(document).ready(function() {
$('.menu-trigger').click(function () {
$('html').toggleClass('nav-active');
$('.overlay').toggleClass('open');
});
$('.search-trigger').click(function () {
$('html').toggleClass('search-active');
$('.overlay').toggleClass('searching');
$('.header-content .polarisSearch .text').focus();
$('.search-active .menu-trigger').click(function () {
$('html').removeClass('search-active');
$('.overlay').removeClass('searching');
});
$('.search-active .search-trigger').click(function () {
$('.header-content .polarisSearch .text').blur();
});
});
var searchTerm = $(".header-search .text").val();
$('.header-search .text').keypress(function () {
setTimeout(
function() {
$('.header-search .submit').addClass('ready-for-action');
}, 400);
if (searchTerm.length < 0) {
console.log("Add class .ready-for-action");
}
});
$('.header-search .text').blur( function () {
if (searchTerm.length > 0) {
$('.header-search .submit').removeClass('ready-for-action');
console.log("Remove class .ready-for-action");
}
});
// 3D-shizzle for big screens
$(document).mousemove(function(event) {
cx = Math.ceil($(window).width() / 2.0);
cy = Math.ceil($(window).height() / 2.0);
dx = event.pageX - cx;
dy = event.pageY - cy;
tiltx = (dy / cy);
tilty = - (dx / cx);
radius = Math.sqrt(Math.pow(tiltx,2) + Math.pow(tilty,2));
degree = (radius * 2);
$('#squares-all').css('-webkit-transform','rotate3d(' + tiltx + ', ' + tilty + ', 0, ' + degree + 'deg)');
$('#squares-all').css('transform','rotate3d(' + tiltx + ', ' + tilty + ', 0, ' + degree + 'deg)');
});
// var stickyTrigger = $("#stickyTrigger").position().top;
/*
var stickyTrigger = 1230;
$(window).scroll(function() { var scroll = $(window).scrollTop();
if (scroll >= stickyTrigger) {
$("html").addClass("sticky");
setTimeout(function(){ $("html").addClass("bam");
}, 1);
}
else {
$("html").removeClass("bam");
setTimeout(function(){ $("html").removeClass("sticky"); }, 1);
}
});
*/
});
</script>
<link rel="alternate" title="trdby RSS" href="http://trd.by/livsstil/?widgetName=polarisFeeds&amp;widgetId=11177005&amp;getXmlFeed=true" type="application/rss+xml" />
<meta property="fb:pages" content="1427288147531796" />
</head>
<body>
<script type="text/javascript">
//<![CDATA[
var eaeBS = new Date().getTime();
(function() {
var eaeImage = new Image(1, 1); eaeImage.src = 'http://eae.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=14334&pubId=212&cat=news&meta=classic&objId=14647854&type=article&title=Stjernekokk%3a+-+Flere+velger+bort+br%c3%b8ddoping&url=http%3a%2f%2ftrd.by%2flivsstil%2f2017%2f04%2f27%2fStjernekokk-Flere-velger-bort-br%25C3%25B8ddoping-14647854.ece&amp;clientDT=' + eaeBS;
})();
//]]>
</script>
<noscript>
<img src="http://eae.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=14334&amp;pubId=212&amp;cat=news&amp;meta=classic&amp;objId=14647854&amp;type=article&amp;title=Stjernekokk%3a+-+Flere+velger+bort+br%c3%b8ddoping&amp;url=http%3a%2f%2ftrd.by%2flivsstil%2f2017%2f04%2f27%2fStjernekokk-Flere-velger-bort-br%25C3%25B8ddoping-14647854.ece" alt="" width="1" height="1" />
</noscript>
<div id="fb-root" data-app-id="697472153713874"></div>
<div id="viewport">
<div id="outer">
<script src="//acdn.adnxs.com/ast/ast.js" async defer onload="apntag.l = true"></script>
<script type="text/javascript">
var appNexusActivePlacements = 'skyscraperleft_1,topboard,skyscraperright_1,wallpaper';
var appNexusInvokeContext = 'no-adresseavisen-wde-article';
var apntag = apntag || {};
apntag.anq = apntag.anq || [];
apntag.debug = false;
// Size settings for placements.
var isMobile = false;
var appNexusDefaultPlacementSizes = {
"topboard": [[980, 150], [980, 300], [1010, 150], [980, 500], [928, 120], [980, 240], [970, 250]],
"skyscraperleft": [[180, 701]],
"skyscraperright": [[160, 600], [180, 500], [180, 700], [360, 500], [360, 2500]],
"netboard": [[580, 400], [580, 500], [380, 500]], "board": [[300, 250], [320, 250], [320, 400], [250, 250]], "brandboard": [[980, 600], [980, 300], [980, 500]],
"wallpaper": [[2, 2]],
"floater": [[320, 70]],
"contentboard": isMobile ? [[320, 300]] : [[980, 400]],
"contentboard_2": isMobile ? [[320, 400]] : [[980, 600]],
"smartboard": [[300, 250], [320, 250],[250, 250]]
};
// Merge default placement sizes with overrides.
var appNexusPlacementSizes = {};
try {
var appNexusOverridePlacementSizes = JSON.parse('{}');
for(var _obj in appNexusDefaultPlacementSizes) appNexusPlacementSizes[_obj ] = appNexusDefaultPlacementSizes[_obj];
for(var _obj in appNexusOverridePlacementSizes) appNexusPlacementSizes[_obj ] = appNexusOverridePlacementSizes[_obj];
} catch(e) {
pLog('appnexus', 'warn', 'Placement Format Override Failed', e.toString());
appNexusPlacementSizes = appNexusDefaultPlacementSizes;
};
// Set global page options
apntag.anq.push(function () {
apntag.setPageOpts({
member: 3296,
disablePsa: true,
noBidIfUnsold: true,
keywords: {
'aa-sch-country_code':'no',
'aa-sch-publisher': 'no-adresseavisen',
'aa-sch-page_type':'article',
'aa-sch-inventory_type':'editorial',
'aa-sch-supply_type': 'web_desktop',
'no-sno-news-section': 'adressa_trdby'
}
});
});
// 1st bidding push
apntag.anq.push(function () {
// Define roadblock/companion placements.
var placementsArray = appNexusActivePlacements.split(",");
for (var i = 0; i < placementsArray.length; i++) {
var _placement = placementsArray[i].replace(/^\s*/, "").replace(/\s*$/, "");
var _placementSizeId = _placement;
// Strip _number of placement type. Special exception for contentboard_2
if(_placementSizeId !== 'contentboard_2' && _placementSizeId.indexOf('_') > -1){
_placementSizeId = _placementSizeId.substring(0, _placementSizeId.indexOf('_'));
};
apntag.defineTag({
invCode: "no-adresseavisen-wde-article_" + _placement,
sizes: appNexusPlacementSizes[_placementSizeId],
targetId: _placement,
keywords: {
"no-sno-adformat" : _placement
}
});
};
// Run bid.
apntag.loadTags();
});
</script>
<div class="overlay" id="snapchat-qr">
<img src="http://static.polarismedia.no/skins/prod/publication/trdby/gfx/trdby-snapchat-qr-logo.png" alt="Følg trd.by på Snapchat">
<h2 class="logo"><a href="http://trd.by/"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 635 260.8" enable-background="new 0 0 635 260.8" xml:space="preserve">
<g>
<path class="trd letter-t" fill="#FFFFFF" d="M56.2 206.5c-35.9 0-41-13.1-41-40.7V91.9H0V64.9h15.2V42.5C15.2 23.1 19 19 39.7 19h10.7v45.9h23.1v26.9 H50.4v71.8c0 9.7 2.8 12.8 12.4 12.8h10.7v30H56.2z"/>
<path class="trd letter-r" fill="#FFFFFF" d="M191.8 70.4l-9.7 29.4c-8.3-2.8-16.9-4.8-28.6-4.8c-9.3 0-22.1 2.1-22.1 14.5v97H95.9V64.9h35.5v7.3 c5.9-6.2 14.8-9 24.8-9C170.7 63.2 182.5 66.6 191.8 70.4z"/>
<path class="trd letter-d" fill="#FFFFFF" d="M310.1 0v206.5h-35.5V201c-5.2 4.8-12.1 7.3-23.1 7.3c-45.2 0-56.2-15.2-56.2-73.2 c0-57.3 11-72.5 56.2-72.5c8.3 0 17.9 0 23.1 7.9V0H310.1z M274.6 156.4V94.6c-5.2-1.4-10.7-2.1-19-2.1c-22.1 0-25.2 8.6-25.2 29.4 v26.6c0 20.7 3.1 29.7 25.2 29.7C270.1 178.2 274.6 172 274.6 156.4z"/>
<path class="dotby letter-dot" fill="#EE3577" d="M369.8 188.9c0 11.4-6.2 17.6-17.6 17.6c-11.7 0-17.9-5.9-17.9-17.6c0-11.4 6.2-18 17.9-18 C363.5 170.9 369.8 177.5 369.8 188.9z"/>
<path class="dotby letter-b" fill="#EE3577" d="M452.5 208.2c-8.6 0-15.9-1.4-23.1-7.3v5.5h-35.5V0h35.5v70.4c4.1-6.6 12.1-7.9 23.1-7.9 c45.2 0 56.2 15.2 56.2 72.5C508.8 192.7 497.7 208.2 452.5 208.2z M473.9 121.9c-0.3-20.7-3.4-29.4-25.5-29.4 c-5.9 0-12.1 0.7-19 2.1v60.4c0 14.2 2.1 23.1 19 23.1c22.1 0 25.2-9 25.5-29.7V121.9z"/>
<path class="dotby letter-y" fill="#EE3577" d="M635 200.6c-2.1 45.9-14.8 58.4-55.9 58.4c-17.6 0-32.8-1.7-49.7-9l3.1-9l6.6-19.3 c10.7 4.1 21.7 7.3 35.9 7.3c21.4 0 25.2-8.3 25.5-28.3c0-0.3 0-2.1 0-2.1c-5.2 6.2-12.8 10-25.9 10c-34.8 0-45.2-13.1-45.2-52.1 V64.9h35.2v80.5c0 19.7 4.5 31.1 17.6 31.1c9.3 0 17.6-2.8 17.6-13.8V64.9H635V200.6z"/>
</g>
</svg></a></h2>
<h3>Følg oss på snap:</h3>
<p>Legg oss til ved å peke kameraet ditt på spøkelset vårt, og trykk på skjermen!</p>
</div>
<div id="wallpaper" class="js-require-widget widget polarisMarketing adr-wallpaper" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
<div class="outerAdLeft" id="adLeft">
<div id="skyscraperleft_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
</div>
<div class="outerAdRight" id="adRight">
<div id="skyscraperright_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
</div>
<div class="outerAdTop" id="adTop">
<div id="topboard" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
</div>
</div>
<div id="page" class="x980 art span10 textSize10">
<header id="header" role="banner">
<div class="header-content" >
<h2 class="logo"><a href="http://trd.by/"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 635 260.8" enable-background="new 0 0 635 260.8" xml:space="preserve">
<g>
<path class="trd letter-t" fill="#FFFFFF" d="M56.2 206.5c-35.9 0-41-13.1-41-40.7V91.9H0V64.9h15.2V42.5C15.2 23.1 19 19 39.7 19h10.7v45.9h23.1v26.9 H50.4v71.8c0 9.7 2.8 12.8 12.4 12.8h10.7v30H56.2z"/>
<path class="trd letter-r" fill="#FFFFFF" d="M191.8 70.4l-9.7 29.4c-8.3-2.8-16.9-4.8-28.6-4.8c-9.3 0-22.1 2.1-22.1 14.5v97H95.9V64.9h35.5v7.3 c5.9-6.2 14.8-9 24.8-9C170.7 63.2 182.5 66.6 191.8 70.4z"/>
<path class="trd letter-d" fill="#FFFFFF" d="M310.1 0v206.5h-35.5V201c-5.2 4.8-12.1 7.3-23.1 7.3c-45.2 0-56.2-15.2-56.2-73.2 c0-57.3 11-72.5 56.2-72.5c8.3 0 17.9 0 23.1 7.9V0H310.1z M274.6 156.4V94.6c-5.2-1.4-10.7-2.1-19-2.1c-22.1 0-25.2 8.6-25.2 29.4 v26.6c0 20.7 3.1 29.7 25.2 29.7C270.1 178.2 274.6 172 274.6 156.4z"/>
<path class="dotby letter-dot" fill="#EE3577" d="M369.8 188.9c0 11.4-6.2 17.6-17.6 17.6c-11.7 0-17.9-5.9-17.9-17.6c0-11.4 6.2-18 17.9-18 C363.5 170.9 369.8 177.5 369.8 188.9z"/>
<path class="dotby letter-b" fill="#EE3577" d="M452.5 208.2c-8.6 0-15.9-1.4-23.1-7.3v5.5h-35.5V0h35.5v70.4c4.1-6.6 12.1-7.9 23.1-7.9 c45.2 0 56.2 15.2 56.2 72.5C508.8 192.7 497.7 208.2 452.5 208.2z M473.9 121.9c-0.3-20.7-3.4-29.4-25.5-29.4 c-5.9 0-12.1 0.7-19 2.1v60.4c0 14.2 2.1 23.1 19 23.1c22.1 0 25.2-9 25.5-29.7V121.9z"/>
<path class="dotby letter-y" fill="#EE3577" d="M635 200.6c-2.1 45.9-14.8 58.4-55.9 58.4c-17.6 0-32.8-1.7-49.7-9l3.1-9l6.6-19.3 c10.7 4.1 21.7 7.3 35.9 7.3c21.4 0 25.2-8.3 25.5-28.3c0-0.3 0-2.1 0-2.1c-5.2 6.2-12.8 10-25.9 10c-34.8 0-45.2-13.1-45.2-52.1 V64.9h35.2v80.5c0 19.7 4.5 31.1 17.6 31.1c9.3 0 17.6-2.8 17.6-13.8V64.9H635V200.6z"/>
</g>
</svg></a></h2>
<button type="button" class="menu-trigger"><span>Meny</span></button>
<a href="http://adressa.no" class="adressa-icon" title="trd.by er et produkt fra Adresseavisen"><span>Adressa.no</span></a>
<button type="button" class="search-trigger"><span>Søk</span></button>
<div class="trending" >
<div xmlns:tmp="javascript:">
<div class="recommendedArticles">
<div id="targetElement" class="cxenseRecs"></div>
</div>
<div id="templateElement" class="template hidden">
<!--%
var item = data.response.items[0];
// change what image-size to be used, by altering the url for dominantimage
var format = "w280-default";
if (item.dominantimage.indexOf('vertical.snd.no') > -1) {
format = "w280c169";
}
var imgurl = item.dominantimage.replace(new RegExp("/(ALTERNATES|BINARY)/[^/]+","i"), "/ALTERNATES/" + format);
/* Eksempel som funker */
/*var imgurl = 'http://www.adressa.no/nyheter/innenriks/article10840100.ece/kc9hvn/ALTERNATES/w280-default/Venstre_0326w.jpg';*/
%-->
<a class="article" tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top" onclick="_gaq.push(['_trackEvent', 'artikkel', 'one hit wonder', 'classic']);">
<img tmp:src="{{item.dominantthumbnail}}" alt="{{item.title}}">
<span class="kicker">Les mer på trd.by</span>
<h3 class="headline">{{item.title}}</h3>
</a>
</div>
<script type="text/javascript">
var hideRecs = 0;
/* var hideRecsUnwantedKeywordsArray = hideRecsUnwantedKeywords.split(":");
while (hideRecsUnwantedKeywordsArray.length > 0) {
string = hideRecsUnwantedKeywordsArray[hideRecsUnwantedKeywordsArray.length-1];
hideRecs += $("div.body:contains("+string+")").length;
hideRecsUnwantedKeywordsArray.pop();
}*/
if (hideRecs === 0) {
if ( $("meta[name='cXenseParse:recs:recommending']").attr('content') ) {
if ( $("meta[name='cXenseParse:recs:recommending']").attr('content') === 'true') {
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['invoke', function() {
cX.insertWidget({widgetId: 'd6e727ae08e457c6009f9e946f7c6cdc58bfb20e'});
}]);
} else {
$(".recommendedArticles").hide();
console.log("Cxense - recs hidden - cXenseParse:recs:recommending set to false");
}
} else {
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['invoke', function() {
cX.insertWidget({widgetId: 'd6e727ae08e457c6009f9e946f7c6cdc58bfb20e'});
}]);
}
} else {
$(".recommendedArticles").hide();
console.log("Cxense - recs hidden - unwanted strings found in article");
}
</script>
</div>
</div>
<div class="overlay" >
<a href="http://trd.by" class="theresnoplacelike127001">Forsiden</a>
<!-- VIEW FORMSIMPLE -->
<div id="form-simple" class="widget polarisSearch form-simple header-search formSimple">
<form id="polaris_search_form" action="/search/">
<label>
<span id="polaris_search_label_text" class="labelText">
Søk i nyhetern på Trd.by:
</span>
<input id="polaris_search_box" class="text" type="text" name="q" placeholder=""
value=""/>
</label>
<input class="button submit" type="submit" name="submit" value="Ok, peis på" />
</form>
</div>
<div class="widget polarisMenu horizontal nav-header">
<ul class="level1 main">
<li class="hidden">
<a target="_top" href="http://trd.by/">
<span>frontpage</span>
</a>
</li>
<li class="nyhetern">
<a target="_top" href="http://trd.by/nyhetern/">
<span>Nyhetern</span>
</a>
</li>
<li class="underholdning">
<a target="_top" href="http://trd.by/underholdning/">
<span>Underholdning</span>
</a>
</li>
<li class="livsstil current">
<a target="_top" href="http://trd.by/livsstil/" class="active">
<span>Livsstil</span>
</a>
</li>
<li>
<a target="_top" href="http://trd.by/meninger/">
<span>Meninger</span>
</a>
</li>
<li class="uteliv">
<a target="_top" href="http://trd.by/uteliv/">
<span>Uteliv</span>
</a>
</li>
<li class="idrett">
<a target="_top" href="http://trd.by/idrett/">
<span>Idrett</span>
</a>
</li>
<li class="wtf">
<a target="_top" href="http://trd.by/wtf/">
<span>WTF</span>
</a>
</li>
<li class="event hidden">
<a target="_top" href="http://trd.by/event/">
<span>Event</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</header> <main id="content" role="main">
<div class="gridRow x10 chucknorris"
>
<div class="gridUnit span10 textSize10">
<div class="article-top" >
<figure class="media image full default ">
<img src="http://trd.by/incoming/article14648082.ece/47fm18/ALTERNATES/w980-default/RUNE%20KRISTIAN.jpg" alt="" title=""/>
</figure>
<h1 class="title">
<span class="t100">
Stjernekokk: - Flere velger bort brøddoping
</span>
</h1>
<div class="homeSection" >
<span class="sectionTitle">Livsstil</span>
</div>
<div class="lead">
Stjernekokk og brødbaker Rune Kristian Elnan drømmer om at flere av oss tar seg tid til å bake gode brød.
</div>
</div>
<div class="shareDateAuthor" >
<div class="widget polarisStoryContent byline" >
<div class="profile">
<ul class="profileData">
<li class="name">
<span class="bylinePrefix">Skrevet av</span>&nbsp;
<span class="authorName">Ellen M. E. Lundring</span>
</li>
</ul>
</div>
</div>
<div class="addthis_sharing_toolbox"></div>
<script>
var addthis_config = addthis_config||{};
var addthis_share = addthis_share||{};
addthis_config.pubid = "trosvoll";
addthis_config.data_track_clickback = false;
addthis_config.data_track_addressbar = false;
addthis_config.data_ga_property = 'UA-5851143-3'
addthis_share.url_transforms = { add: { cx_Deling: 'AddThis' } };
requireReady(['http://s7.addthis.com/js/300/addthis_widget.js'],function(addthis){});
</script>
<div class="dateline">
<time class="published" datetime="2017-04-27 11:18"><span class="label">Publisert:</span> 27 april 2017 11:18
</time>
<time class="modified" datetime="2017-04-27 11:21"><span class="label">Sist oppdatert:</span> 27 april 2017 11:21
</time>
</div>
</div>
<div id="netboard_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
<div class="article-body" >
<div class="review-meta hidden" >
</div>
<div >
</div>
<div class="widget polarisStoryContent article" >
<div class="body">
<p>
Brødhode blir sjeldent nevnt i positive sammenhenger, men for kokk og brødbaker Rune Kristian Elnan (39) betyr det noe ganske annet enn det man vanligvis forbinder med ordet.</p><p>
- Gleden av å ha en deig stående til heving og forventningene det skaper. Kjenne og lukte på deigen, notere og justere oppskrift og fremgangsmåte. Nysgjerrigheten på ulike kornsorter og ulike melkvaliteter. Og ikke minst den gode varme gleden som brer seg i kroppen når brødet kommer i ovnen, lukta brer seg i huset, og du vet at dine nærmeste får det gode brødet de fortjener.</p><p>
<strong>
<a href="http://trd.by/livsstil/2017/04/27/Slik-lager-du-byens-beste-br%C3%B8d-14648145.ece" >
Her finner du oppskriften på Rune Kristians digge brød.</a>
</strong>
</p><p>
Det høres ut som poesi, men det er Rune Kristian som beskriver hva det innebærer å være et brødhode som han.</p><p>
<strong>
LES OGSÅ: <a href="http://trd.by/livsstil/2017/04/19/Her-f%C3%A5r-du-kj%C3%B8pt-lunsj-til-terningkast-6-for-under-150-kroner-14611862.ece" >
Her får du kjøpt lunsj til terningkast 6 for under 150 kroner</a>
</strong>
</p><p>
<strong>
LES OGSÅ: <a href="http://trd.by/livsstil/2017/03/16/Slik-tar-du-de-beste-matbildene-14454375.ece" >
Slik tar du de beste matbildene</a>
</strong>
</p><h3>
<strong>
Tar med surdeigen på ferie</strong>
</h3><p>
Brødbakeren har alltid et bakeprosjekt på gang, en deig til heving, frø som ligger i bløtt eller en surdeig som må mates. Sistnevnte er som et familiemedlem å regne, som får være med på ferier, gjerne i kompani med en brøddeig på hev. Såpass må det være.</p><div id="netboard_2" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
<p>
Rune Kristian gikk i kokkelære hos Britannia og har flere år bak seg som konditor hos legendariske Erichsens konditori. Han har vært med å starte opp restauranter over hele Trøndelag. Hans nyeste prosjekt er restauranten Famille som åpner på Moan i Levanger til høsten, vegg i vegg med eget bakeri hvor han blant annet skal fortsette sin kursvirksomhet. I alle år har han hatt fokus på å tilby kvalitetsbrød. Og nettopp det er ikke vanskelig, det tar bare litt tid.</p><p>
- Et godt brød lages ikke på tre timer. Det trenger minst 12 timer heving. Da får brødet tid til å utvikle smak og aroma. Det er også viktig med gode råvarer, helst lokalprodusert økologisk og steinmalt mel. Da er du godt på vei, forteller Rune Kristian.</p><p>
<strong>
LES OGSÅ: <a href="http://trd.by/livsstil/2017/04/21/Synder-du-mot-disse-kaffetriksene-14622874.ece" >
Synder du mot disse kaffetriksene?</a>
</strong>
</p><h3>
<strong>
Baker med lite gjær eller surdeig</strong>
</h3><p>
Rune Kristian bruker lite gjær i brødene sine, en liten ert er nok, eller aller helst surdeig. Det kommer an på hva han skal bake. Løse deiger er også en forutsetning for skikkelig godt brød.</p><p>
- Hydrasjonsprosenten, det vil si andelen vann i forhold mel, bør være på 80 prosent eller mer. Det vil si at på en kilo mel trenger du 800 gram vann. Det vanlige er 600 gram, det gir faste deiger som er lette å jobbe med, men også mer kompakte brød.</p><p>
Når brødhodet får servert brød på restaurant, er han ikke redd for å stikke nesa godt nedi brødet for å ta et magadrag for å avgjøre kvaliteten på brødet og hvordan det er bakt. Er brødet bakt riktig skal det ikke lukte gjær, brødkrummen skal være svampete og fuktig og skorpen skal være sprø.</p><p>
- Jeg liker å steke brødene litt hardt slik at skorpen får skikkelig farge. En sprø skorpe holder også bedre på fuktigheten i brødet, mens en slappere skorpe vil ikke gjøre samme nytten.</p><div id="netboard_3" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
<p>
<strong>
LES OGSÅ: <a href="http://trd.by/livsstil/2017/03/16/Disse-5-tr%C3%B8nderske-motekontoene-m%C3%A5-du-sjekke-ut-14452853.ece" >
5 trønderske matkontoer du vil digge</a>
</strong>
</p><p>
<strong>
LES OGSÅ: <a href="http://trd.by/uteliv/2017/04/26/Her-f%C3%A5r-du-den-billigste-%C3%B8len-p%C3%A5-Bakklandet-14613898.ece" >
Her får du den billigste ølen på Bakklandet</a>
</strong>
</p><h3>
<strong>
Nei til brøddoping</strong>
</h3><p>
I 15 år har Rune Kristian lært trøndere å bake brød, de siste årene har etterspørselen økt i resten av landet også, og han har holdt kurs både i Oslo og Bergen. Innhold og fokus på kursene har endret seg med årene, men det viktigste han lærer elevene sine er hva som skjer når man blander sammen vann og mel og at man kan bake på forskjellige måter tilpasset sin egen hverdag.</p><p>
Industribrød har han lite til overs for, derfor får småbarnsforeldre rabattert pris på kursene hans, slik at kommende generasjoner skal få muligheten til å vokse opp med duften av nybakt i huset. Dessuten vil han brøddopingen til livs.</p><p>
- Brøddoping er å tilsette rent gluten i deigene for at de skal kunne eltes og heves kortere. Heldigvis ser vi en endring på dette nå. Flere har blitt bevisste på dette og velger bort disse brødene. Folk er villige til å betale mer for skikkelig brød eller bake selv.</p><p>
<strong>
LES OGSÅ: <a href="http://trd.by/uteliv/2017/04/17/Her-f%C3%A5r-du-Solsidens-billigste-%C3%B8l-14601444.ece" >
Her får du Solsidens billigste øl</a>
</strong>
</p><p>
<strong>
LES OGSÅ: <a href="http://trd.by/livsstil/2017/04/26/Slik-lager-du-byens-beste-pasta-14623717.ece" >
Slik lager du byens beste pasta</a>
</strong>
</p>
</div>
</div>
<div class="debattinfo hidden" >
<h2 class="logo"><a href="http://trd.by/"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 635 260.8" enable-background="new 0 0 635 260.8" xml:space="preserve">
<g>
<path class="trd letter-t" fill="#FFFFFF" d="M56.2 206.5c-35.9 0-41-13.1-41-40.7V91.9H0V64.9h15.2V42.5C15.2 23.1 19 19 39.7 19h10.7v45.9h23.1v26.9 H50.4v71.8c0 9.7 2.8 12.8 12.4 12.8h10.7v30H56.2z"/>
<path class="trd letter-r" fill="#FFFFFF" d="M191.8 70.4l-9.7 29.4c-8.3-2.8-16.9-4.8-28.6-4.8c-9.3 0-22.1 2.1-22.1 14.5v97H95.9V64.9h35.5v7.3 c5.9-6.2 14.8-9 24.8-9C170.7 63.2 182.5 66.6 191.8 70.4z"/>
<path class="trd letter-d" fill="#FFFFFF" d="M310.1 0v206.5h-35.5V201c-5.2 4.8-12.1 7.3-23.1 7.3c-45.2 0-56.2-15.2-56.2-73.2 c0-57.3 11-72.5 56.2-72.5c8.3 0 17.9 0 23.1 7.9V0H310.1z M274.6 156.4V94.6c-5.2-1.4-10.7-2.1-19-2.1c-22.1 0-25.2 8.6-25.2 29.4 v26.6c0 20.7 3.1 29.7 25.2 29.7C270.1 178.2 274.6 172 274.6 156.4z"/>
<path class="dotby letter-dot" fill="#EE3577" d="M369.8 188.9c0 11.4-6.2 17.6-17.6 17.6c-11.7 0-17.9-5.9-17.9-17.6c0-11.4 6.2-18 17.9-18 C363.5 170.9 369.8 177.5 369.8 188.9z"/>
<path class="dotby letter-b" fill="#EE3577" d="M452.5 208.2c-8.6 0-15.9-1.4-23.1-7.3v5.5h-35.5V0h35.5v70.4c4.1-6.6 12.1-7.9 23.1-7.9 c45.2 0 56.2 15.2 56.2 72.5C508.8 192.7 497.7 208.2 452.5 208.2z M473.9 121.9c-0.3-20.7-3.4-29.4-25.5-29.4 c-5.9 0-12.1 0.7-19 2.1v60.4c0 14.2 2.1 23.1 19 23.1c22.1 0 25.2-9 25.5-29.7V121.9z"/>
<path class="dotby letter-y" fill="#EE3577" d="M635 200.6c-2.1 45.9-14.8 58.4-55.9 58.4c-17.6 0-32.8-1.7-49.7-9l3.1-9l6.6-19.3 c10.7 4.1 21.7 7.3 35.9 7.3c21.4 0 25.2-8.3 25.5-28.3c0-0.3 0-2.1 0-2.1c-5.2 6.2-12.8 10-25.9 10c-34.8 0-45.2-13.1-45.2-52.1 V64.9h35.2v80.5c0 19.7 4.5 31.1 17.6 31.1c9.3 0 17.6-2.8 17.6-13.8V64.9H635V200.6z"/>
</g>
</svg></a></h2>
</div>
</div>
</div>
</div>
<div class="gridRow x5x5 "
>
<div class="gridUnit span5 textSize5">
<div class="widget polarisStories default squares-list">
<div class="article news none textSize3 ">
<figure class="media image small left ">
<a href="http://trd.by/livsstil/2017/04/27/Det-begynte-som-et-lokalt-intitativ.-N%C3%A5-har-det-blitt-internasjonal-kokebok-14650706.ece">
<img src="http://trd.by/incoming/article14650864.ece/f8u10f/ALTERNATES/w180-square/fe97c1b3-c5c8-413e-91bd-c1ffd018e937.jpg" alt="" title=""/>
</a>
</figure>
<h2 class="headline">
<span class="t100">
<a href="http://trd.by/livsstil/2017/04/27/Det-begynte-som-et-lokalt-intitativ.-N%C3%A5-har-det-blitt-internasjonal-kokebok-14650706.ece">
Det begynte som et lokalt intitativ. Nå har det blitt internasjonal kokebok
</a>
</span> </h2>
<footer class="meta">
<a class="homeSection livsstil" href="http://trd.by/livsstil/">Livsstil</a>
</footer>
</div>
</div>
</div>
<div class="gridUnit span5 textSize5">
<div class="widget polarisStories default squares-list">
<div class="article news none textSize3 ">
<figure class="media image small left ">
<a href="http://trd.by/livsstil/2017/04/27/Tipsene-som-gj%C3%B8r-deg-motivert-for-trening-14650725.ece">
<img src="http://trd.by/incoming/article14650519.ece/rojvfc/ALTERNATES/w180-square/doc6uoowbhw4go1mvou0bgb.jpg" alt="(Foto: Reidar Kollstad)" title="(Foto: Reidar Kollstad)"/>
</a>
</figure>
<h2 class="headline">
<span class="t100">
<a href="http://trd.by/livsstil/2017/04/27/Tipsene-som-gj%C3%B8r-deg-motivert-for-trening-14650725.ece">
Tipsene som gjør deg motivert for trening
</a>
</span> </h2>
<footer class="meta">
<a class="homeSection livsstil" href="http://trd.by/livsstil/">Livsstil</a>
</footer>
</div>
</div>
</div>
</div>
<div class="gridRow x5x5 "
>
<div class="gridUnit span5 textSize5">
<div class="widget polarisStories default squares-list">
<div class="article news none textSize3 ">
<figure class="media image small left ">
<a href="http://trd.by/livsstil/2017/04/27/Hjemme-mikser-Lene-det-meste-Det-kan-godt-v%C3%A6re-litt-overgrodd-14648258.ece">
<img src="http://trd.by/incoming/article14648004.ece/w85bb4/ALTERNATES/w180-square/doc6uolg73lft16k5vfbgb.jpg" alt="(Foto: Jonas Haarr Friestad)" title="(Foto: Jonas Haarr Friestad)"/>
</a>
</figure>
<h2 class="headline">
<span class="t100">
<a href="http://trd.by/livsstil/2017/04/27/Hjemme-mikser-Lene-det-meste-Det-kan-godt-v%C3%A6re-litt-overgrodd-14648258.ece">
Hjemme mikser Lene det meste
</a>
</span> </h2>
<footer class="meta">
<a class="homeSection livsstil" href="http://trd.by/livsstil/">Livsstil</a>
</footer>
</div>
</div>
</div>
<div class="gridUnit span5 textSize5">
<div class="widget polarisStories default squares-list">
</div>
</div>
</div>
<div class="gridRow x5x5 "
>
<div class="gridUnit span5 textSize5">
<div class="widget polarisStories default squares-list">
<div class="article news none textSize3 ">
<figure class="media image small left ">
<a href="http://trd.by/livsstil/2017/04/27/Slik-lager-du-byens-beste-br%C3%B8d-14648145.ece">
<img src="http://trd.by/incoming/article14648191.ece/kxcli9/ALTERNATES/w180-square/brod2.jpg" alt="" title=""/>
</a>
</figure>
<h2 class="headline">
<span class="t100">
<a href="http://trd.by/livsstil/2017/04/27/Slik-lager-du-byens-beste-br%C3%B8d-14648145.ece">
- Slik lager du byens beste brød
</a>
</span> </h2>
<footer class="meta">
<a class="homeSection livsstil" href="http://trd.by/livsstil/">Livsstil</a>
</footer>
</div>
</div>
</div>
<div class="gridUnit span5 textSize5">
<div class="widget polarisStories default squares-list">
<div class="article external none textSize3 ">
<figure class="media image small left ">
<a href="http://trd.by/underholdning/2016/01/12/Slik-f%C3%A5r-du-tilgang-til-det-beste-innholdet-p%C3%A5-Netflix-12017998.ece">
<img src="http://trd.by/incoming/article14645359.ece/x5drx8/ALTERNATES/w180-square/thumb_5694ba1a01e3d76b008b4576_default_big.jpeg" alt="" title=""/>
</a>
</figure>
<h2 class="headline">
<span class="t100">
<a href="http://trd.by/underholdning/2016/01/12/Slik-f%C3%A5r-du-tilgang-til-det-beste-innholdet-p%C3%A5-Netflix-12017998.ece">
Slik får du tilgang til det beste innholdet på Netflix
</a>
</span> </h2>
<footer class="meta">
<a class="homeSection livsstil" href="http://trd.by/livsstil/">Livsstil</a>
</footer>
</div>
</div>
</div>
</div>
<div class="gridRow x5x5 "
>
<div class="gridUnit span5 textSize5">
<div class="widget polarisStories default squares-list">
<div class="article news none textSize3 ">
<figure class="media image small left ">
<a href="http://trd.by/livsstil/2017/04/26/Slik-lager-du-byens-beste-pasta-14623717.ece">
<img src="http://trd.by/incoming/article14623622.ece/91hrfw/ALTERNATES/w180-square/doc6uln60ekimo16214fbgc.jpg" alt="" title=""/>
</a>
</figure>
<h2 class="headline">
<span class="t100">
<a href="http://trd.by/livsstil/2017/04/26/Slik-lager-du-byens-beste-pasta-14623717.ece">
- Slik lager du byens beste pasta
</a>
</span> </h2>
<footer class="meta">
<a class="homeSection livsstil" href="http://trd.by/livsstil/">Livsstil</a>
</footer>
</div>
</div>
</div>
<div class="gridUnit span5 textSize5">
<div class="widget polarisStories default squares-list">
<div class="article news none textSize3 ">
<figure class="media image small left ">
<a href="http://trd.by/livsstil/2017/04/26/Linda-22-f%C3%A5r-komplimenter-bare-hun-tar-p%C3%A5-seg-leppestift-Tr%C3%B8ndere-kler-seg-enkelt-og-kjedelig-14639895.ece">
<img src="http://trd.by/incoming/article14643419.ece/foil6u/ALTERNATES/w180-square/doc6unp16rsrdx1bapmxbgc.jpg" alt="" title=""/>
</a>
</figure>
<h2 class="headline">
<span class="t100">
<a href="http://trd.by/livsstil/2017/04/26/Linda-22-f%C3%A5r-komplimenter-bare-hun-tar-p%C3%A5-seg-leppestift-Tr%C3%B8ndere-kler-seg-enkelt-og-kjedelig-14639895.ece">
Linda (22): - Trøndere kler seg enkelt og kjedelig
</a>
</span> </h2>
<footer class="meta">
<a class="homeSection livsstil" href="http://trd.by/livsstil/">Livsstil</a>
</footer>
</div>
</div>
</div>
</div>
<div class="gridRow x5x5 "
>
<div class="gridUnit span5 textSize5">
<div class="widget polarisStories default squares-list">
<div class="article news none textSize3 ">
<figure class="media image small left ">
<a href="http://trd.by/livsstil/2017/04/25/Carina-21-Alle-asiater-har-svart-h%C3%A5r-det-er-sinnsykt-kjedelig.-Derfor-farget-jeg-det-14639541.ece">
<img src="http://trd.by/incoming/article14639838.ece/72x1mq/ALTERNATES/w180-square/Carina%20Lai.jpg" alt="" title=""/>
</a>
</figure>
<h2 class="headline">
<span class="t100">
<a href="http://trd.by/livsstil/2017/04/25/Carina-21-Alle-asiater-har-svart-h%C3%A5r-det-er-sinnsykt-kjedelig.-Derfor-farget-jeg-det-14639541.ece">
Carina (21): - Alle asiater har svart hår. Det er sinnsykt kjedelig
</a>
</span> </h2>
<footer class="meta">
<a class="homeSection livsstil" href="http://trd.by/livsstil/">Livsstil</a>
</footer>
</div>
</div>
</div>
<div class="gridUnit span5 textSize5">
<div class="widget polarisStories default squares-list">
<div class="article external none textSize3 ">
<figure class="media image small left ">
<a href="http://trd.by/livsstil/2016/02/11/Trener-du-p%C3%A5-grunn-av-dette-kan-det-v%C3%A6re-usunt-12130881.ece">
<img src="http://trd.by/incoming/article14638185.ece/l25klm/ALTERNATES/w180-square/shutterstock_228423586.jpg" alt="" title=""/>
</a>
</figure>
<h2 class="headline">
<span class="t100">
<a href="http://trd.by/livsstil/2016/02/11/Trener-du-p%C3%A5-grunn-av-dette-kan-det-v%C3%A6re-usunt-12130881.ece">
Trener du på grunn av dette kan det være usunt
</a>
</span> </h2>
<footer class="meta">
<a class="homeSection livsstil" href="http://trd.by/livsstil/">Livsstil</a>
</footer>
</div>
</div>
</div>
</div>
<div class="gridRow x5x5 "
>
<div class="gridUnit span5 textSize5">
<div class="widget polarisStories default squares-list">
<div class="article news none textSize3 ">
<figure class="media image small left ">
<a href="http://trd.by/livsstil/2017/04/25/Du-trener-utholdenhet-motorikk-koordinasjon-og-stabilitet-14637377.ece">
<img src="http://trd.by/incoming/article14637700.ece/ffn491/ALTERNATES/w180-square/doc6ua7wj9kitk1emf2l1v6.jpg" alt="" title=""/>
</a>
</figure>
<h2 class="headline">
<span class="t100">
<a href="http://trd.by/livsstil/2017/04/25/Du-trener-utholdenhet-motorikk-koordinasjon-og-stabilitet-14637377.ece">
Du trener utholdenhet, motorikk, koordinasjon og stabilitet
</a>
</span> </h2>
<footer class="meta">
<a class="homeSection livsstil" href="http://trd.by/livsstil/">Livsstil</a>
</footer>
</div>
</div>
</div>
<div class="gridUnit span5 textSize5">
<div class="widget polarisStories default squares-list">
<div class="article news none textSize3 ">
<figure class="media image small left ">
<a href="http://trd.by/livsstil/2017/04/25/Derfor-snakker-alle-om-13-Reasons-Why-akkurat-n%C3%A5-14636998.ece">
<img src="http://trd.by/incoming/article14637200.ece/xieke9/ALTERNATES/w180-square/hannah.jpg" alt="" title=""/>
</a>
</figure>
<h2 class="headline">
<span class="t100">
<a href="http://trd.by/livsstil/2017/04/25/Derfor-snakker-alle-om-13-Reasons-Why-akkurat-n%C3%A5-14636998.ece">
Derfor snakker alle om 13 Reasons Why akkurat nå
</a>
</span> </h2>
<footer class="meta">
<a class="homeSection livsstil" href="http://trd.by/livsstil/">Livsstil</a>
</footer>
</div>
</div>
</div>
</div>
<div class="gridRow x5x5 "
>
<div class="gridUnit span5 textSize5">
<div class="widget polarisStories default squares-list">
<div class="article news none textSize3 ">
<figure class="media image small left ">
<a href="http://trd.by/livsstil/2017/04/24/Maybritt-vil-bli-%C3%A5rets-beauty-vlogger-Sminken-min-kan-skremme-samboeren-14632223.ece">
<img src="http://trd.by/incoming/article14633280.ece/66orp7/ALTERNATES/w180-square/doc6un4g1284khbzme7bga.jpg" alt="" title=""/>
</a>
</figure>
<h2 class="headline">
<span class="t100">
<a href="http://trd.by/livsstil/2017/04/24/Maybritt-vil-bli-%C3%A5rets-beauty-vlogger-Sminken-min-kan-skremme-samboeren-14632223.ece">
- Sminken min kan skremme samboeren
</a>
</span> </h2>
<footer class="meta">
<a class="homeSection livsstil" href="http://trd.by/livsstil/">Livsstil</a>
</footer>
</div>
</div>
</div>
<div class="gridUnit span5 textSize5">
<div class="widget polarisStories default squares-list">
<div class="article news none textSize3 ">
<figure class="media image small left ">
<a href="http://trd.by/livsstil/2017/04/24/Vet-du-egentlig-hva-som-skjer-hvis-du-f%C3%A5r-i-deg-for-mye-protein-14632182.ece">
<img src="http://trd.by/incoming/article14632193.ece/iz1xzr/ALTERNATES/w180-square/thumb_552e1dd6801da13d7d809523_default_big.jpeg" alt="" title=""/>
</a>
</figure>
<h2 class="headline">
<span class="t100">
<a href="http://trd.by/livsstil/2017/04/24/Vet-du-egentlig-hva-som-skjer-hvis-du-f%C3%A5r-i-deg-for-mye-protein-14632182.ece">
Vet du egentlig hva som skjer hvis du får i deg for mye protein?
</a>
</span> </h2>
<footer class="meta">
<a class="homeSection livsstil" href="http://trd.by/livsstil/">Livsstil</a>
</footer>
</div>
</div>
</div>
</div>
<div class="gridRow x5x5 "
>
<div class="gridUnit span5 textSize5">
<div class="widget polarisStories default squares-list">
<div class="article news none textSize3 ">
<figure class="media image small left ">
<a href="http://trd.by/livsstil/2017/04/23/Klesoppbevaringstipsene-hjemmet-ditt-vil-elske-14628152.ece">
<img src="http://trd.by/incoming/article14628384.ece/ebot28/ALTERNATES/w180-square/doc6ummvkzakih1hxzx7bgb.jpg" alt="" title=""/>
</a>
</figure>
<h2 class="headline">
<span class="t100">
<a href="http://trd.by/livsstil/2017/04/23/Klesoppbevaringstipsene-hjemmet-ditt-vil-elske-14628152.ece">
Disse oppbevaringstipsene vil hjemmet ditt elske
</a>
</span> </h2>
<footer class="meta">
<a class="homeSection livsstil" href="http://trd.by/livsstil/">Livsstil</a>
</footer>
</div>
</div>
</div>
<div class="gridUnit span5 textSize5">
<div class="widget polarisStories default squares-list">
<div class="article news none textSize3 ">
<figure class="media image small left ">
<a href="http://trd.by/livsstil/2017/04/22/Disse-IT-frisyrene-snakker-alle-om-n%C3%A5-14627063.ece">
<img src="http://trd.by/incoming/article14627071.ece/aghexs/ALTERNATES/w180-square/thumb_58f9e24757171475008b4905_default_big.png" alt="" title=""/>
</a>
</figure>
<h2 class="headline">
<span class="t100">
<a href="http://trd.by/livsstil/2017/04/22/Disse-IT-frisyrene-snakker-alle-om-n%C3%A5-14627063.ece">
Disse IT-frisyrene snakker alle om nå
</a>
</span> </h2>
<footer class="meta">
<a class="homeSection livsstil" href="http://trd.by/livsstil/">Livsstil</a>
</footer>
</div>
</div>
</div>
</div>
<div class="gridRow x5x5 "
>
<div class="gridUnit span5 textSize5">
<div class="widget polarisStories default squares-list">
<div class="article external none textSize3 ">
<figure class="media image small left ">
<a href="http://trd.by/nyhetern/2016/02/18/Skal-du-kj%C3%B8pe-bruktbil-Slik-kan-du-oppdage-kilometer-juks-12173407.ece">
<img src="http://trd.by/incoming/article14625660.ece/fyw9vi/ALTERNATES/w180-square/shutterstock_297605594.jpg" alt="" title=""/>
</a>
</figure>
<h2 class="headline">
<span class="t100">
<a href="http://trd.by/nyhetern/2016/02/18/Skal-du-kj%C3%B8pe-bruktbil-Slik-kan-du-oppdage-kilometer-juks-12173407.ece">
Skal du kjøpe ny bruktbil? Slik oppdager du kilometerjuks
</a>
</span> </h2>
<footer class="meta">
<a class="homeSection livsstil" href="http://trd.by/livsstil/">Livsstil</a>
</footer>
</div>
</div>
</div>
<div class="gridUnit span5 textSize5">
<div class="widget polarisStories default squares-list">
<div class="article news none textSize3 ">
<figure class="media image small left ">
<a href="http://trd.by/livsstil/2017/04/21/Synder-du-mot-disse-kaffetriksene-14622874.ece">
<img src="http://trd.by/incoming/article14622853.ece/dsajuv/ALTERNATES/w180-square/doc6ujz2uxq5yh11g5hlbgb.jpg" alt="" title=""/>
</a>
</figure>
<h2 class="headline">
<span class="t100">
<a href="http://trd.by/livsstil/2017/04/21/Synder-du-mot-disse-kaffetriksene-14622874.ece">
Synder du mot disse kaffetriksene?
</a>
</span> </h2>
<footer class="meta">
<a class="homeSection livsstil" href="http://trd.by/livsstil/">Livsstil</a>
</footer>
</div>
</div>
</div>
</div>
<div class="gridRow x10 "
>
<div class="gridUnit span10 textSize10">
<div class="polarisNavigation sectiontitle kommers">
<a>&nbsp; Annonsørinnhold</a>
</div>
<style>
.mostR {
width: 100% !important;
font-family: "Roboto Slab",serif !important;
font-weight: bold;
}
.mostR > div {
float: left;
margin-right: 10px;
top: 0;
width: 186px;
}
.mostR > div a {
color: black;
}
.mostR .caption {
display: none;
}
</style>
<div class="gridRow x5x5 "
>
<div class="gridUnit span5 textSize5">
<div class="widget polarisStories default squares-list">
<div class="article kjoptogbetalt textSize3 ">
<figure class="media image small left ">
<a href="http://trd.by/sponset/annonsorinnhold/2017/01/15/Tren-effektivt-med-7-gode-styrke%C3%B8velser-for-hele-kroppen-14050266.ece">
<img src="http://trd.by/sponset/annonsorinnhold/article14050288.ece/4gwrfb/ALTERNATES/w180-square/native1-tips.jpg" alt="" title=""/>
</a>
</figure>
<h2 class="headline">
<span class="t100">
<a href="http://trd.by/sponset/annonsorinnhold/2017/01/15/Tren-effektivt-med-7-gode-styrke%C3%B8velser-for-hele-kroppen-14050266.ece">
Tren effektivt med 7 gode styrkeøvelser for hele kroppen
</a>
</span> </h2>
<footer class="meta">
<a class="homeSection annonsorinnhold sponset" href="http://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
</footer>
</div>
</div>
</div>
<div class="gridUnit span5 textSize5">
<div class="widget polarisStories default squares-list">
<div class="article kjoptogbetalt textSize3 ">
<figure class="media image small left ">
<a href="http://trd.by/sponset/annonsorinnhold/2017/01/15/Derfor-trener-Tommy-35-yoga-s%C3%A5-ofte-han-kan-14050463.ece">
<img src="http://trd.by/sponset/annonsorinnhold/article14055085.ece/ta782q/ALTERNATES/w180-square/native_yoga3_rett.jpg" alt="" title=""/>
</a>
</figure>
<h2 class="headline">
<span class="t100">
<a href="http://trd.by/sponset/annonsorinnhold/2017/01/15/Derfor-trener-Tommy-35-yoga-s%C3%A5-ofte-han-kan-14050463.ece">
Derfor trener Tommy (35) yoga så ofte han kan
</a>
</span> </h2>
<footer class="meta">
<a class="homeSection annonsorinnhold sponset" href="http://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
</footer>
</div>
</div>
</div>
</div>
<div class="gridRow x5x5 "
>
<div class="gridUnit span5 textSize5">
<div class="widget polarisStories default squares-list">
<div class="article kjoptogbetalt textSize3 ">
<figure class="media image small left ">
<a href="http://trd.by/sponset/annonsorinnhold/2017/03/29/Skal-du-kj%C3%B8pe-bolig-og-leie-ut-Slik-er-reglene-14519987.ece">
<img src="http://trd.by/sponset/annonsorinnhold/article13776550.ece/gmgzf4/ALTERNATES/w180-square/EM1-ung.jpg" alt="Skal du leie ut bolig? Da er det flere ting det er nyttig å vite.
(Foto: EiendomsMegler 1)" title="Skal du leie ut bolig? Da er det flere ting det er nyttig å vite.
(Foto: EiendomsMegler 1)"/>
</a>
</figure>
<h2 class="headline">
<span class="t100">
<a href="http://trd.by/sponset/annonsorinnhold/2017/03/29/Skal-du-kj%C3%B8pe-bolig-og-leie-ut-Slik-er-reglene-14519987.ece">
Skal du kjøpe bolig og leie ut? Slik er reglene
</a>
</span> </h2>
<footer class="meta">
<a class="homeSection annonsorinnhold sponset" href="http://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
</footer>
</div>
</div>
</div>
<div class="gridUnit span5 textSize5">
<div class="widget polarisStories default squares-list">
<div class="article kjoptogbetalt textSize3 ">
<figure class="media image small left ">
<a href="http://trd.by/sponset/annonsorinnhold/2017/03/29/Fire-smarte-l%C3%B8sninger-for-deg-som-elsker-luksusf%C3%B8lelsen-p%C3%A5-kj%C3%B8kkenet-14521348.ece">
<img src="http://trd.by/sponset/annonsorinnhold/article14213301.ece/51jpqx/ALTERNATES/w180-square/omw_HTH.06.jpg" alt="" title=""/>
</a>
</figure>
<h2 class="headline">
<span class="t100">
<a href="http://trd.by/sponset/annonsorinnhold/2017/03/29/Fire-smarte-l%C3%B8sninger-for-deg-som-elsker-luksusf%C3%B8lelsen-p%C3%A5-kj%C3%B8kkenet-14521348.ece">
Fire smarte løsninger for deg som elsker luksusfølelsen på kjøkkenet
</a>
</span> </h2>
<footer class="meta">
<a class="homeSection annonsorinnhold sponset" href="http://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
</footer>
</div>
</div>
</div>
</div>
<div class="gridRow x5x5 "
>
<div class="gridUnit span5 textSize5">
</div>
<div class="gridUnit span5 textSize5">
</div>
</div>
<div class="gridRow x5x5 "
>
<div class="gridUnit span5 textSize5">
</div>
<div class="gridUnit span5 textSize5">
</div>
</div>
<div class="gridRow x5x5 "
>
<div class="gridUnit span5 textSize5">
</div>
<div class="gridUnit span5 textSize5">
</div>
</div>
</div>
</div>
</main>
<footer id="footer" role="contentinfo">
<footer class="footer-content" >
<p class="publisher"><span class="trd">trd.by</span> er et produkt fra <span class="adr"><a href="http://www.adressa.no/">Adresseavisen</a></span><br>
<dl class="about">
<dt>Ansvarlig trd.by</dt>
<dd><a href="mailto:katrine.leira@adresseavisen.no">Katrine Hofseth Leira</a></dd>
<dt>Utviklingsredaktør</dt>
<dd><a href="mailto:ingeborg.volan@adresseavisen.no">Ingeborg Volan</a></dd>
<dt>Sjefredaktør Adresseavisen</dt>
<dd><a href="#">Tor Olav Mørseth</a></dd>
<dt>Kontakt og tips</dt>
<dd><a href="mailto:trd.by@adresseavisen.no">trd.by@adresseavisen.no</a></dd>
<dt>Telefon</dt>
<dd><a href="tel:07200">07200</a></dd>
</dl>
<ul class="social-channels">
<li class="facebook"><a href="https://www.facebook.com/trdby">Facebook</a></li>
<li class="twitter"><a href="https://twitter.com/trdby">Twitter</a></li>
<li class="instagram"><a href="https://instagram.com/trdby/">Instagram</a></li>
<li class="snapchat js-require-widget" data-target="#snapchat-qr" data-plugin="polaris.snippets@addButtonAppleClickEffect" data-selector="#footer .snapchat a"><a rel="#snapchat-qr">Snapchat</a></li>
<li class="rss"><a href="http://trd.by/?widgetName=polarisFeeds&widgetId=11177005&getXmlFeed=true">RSS</a></li>
</ul>
<p class="disclaimer">Adresseavisen arbeider etter <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten">Vær Varsom-plakatens</a> regler for god presseskikk. Se også <a href="http://www.nored.no/Redaktoeransvar/Redaktoerplakaten">Redaktøransvar</a>. Adresseavisen har ikke ansvar for innhold på eksterne nettsider som det lenkes til. Mer info om <a href="http://polarismedia.no/datapolicy">bruk av «cookies» og personvernpolicy.</a>. Alt innhold er opphavsrettslig beskyttet 2014 © Trd.by is powered by Escenic & made with kaffe og kokesjokolade. <a href="http://www.adressa.no/tjenester/article1261314.ece">Adresseavisens rettigheter</a>.</p>
</footer>
<script async src="http://js.revsci.net/gateway/gw.js?csid=B09809&auto=t"></script>
<script>
(function(h,o,t,j,a,r){
h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
h._hjSettings={hjid:123914,hjsv:5};
a=o.getElementsByTagName('head')[0];
r=o.createElement('script');r.async=1;
r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
a.appendChild(r);
})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
</footer>
</div>
</div>
<!-- Start TNS Universal -->
<script type="text/javascript">
var measurement = {
"s": "mno",
"cp": "mno/adressa.no/trdby",
"url": "http://trd.by/livsstil/2017/04/27/Stjernekokk-Flere-velger-bort-br%C3%B8ddoping-14647854.ece"
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
<noscript>
<img src="http://mno.tns-cs.net/j0=,,,;+,cp=mno/adressa.no/trdby+url=http://trd.by/livsstil/2017/04/27/Stjernekokk-Flere-velger-bort-br%C3%B8ddoping-14647854.ece;;;" />
</noscript>
<!-- End TNS -->
<!-- Start Pulse -->
<script>
try {
var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
} catch(e){
var pwu_id = null;
};
var pulse2opt = {
clientId: 'adressano',
contentId: '14647854',
contentType: 'article',
category: 'livsstil',
userId: pwu_id !== null ? pwu_id.toString() : ''
};
var AutoTrack;
requireReady(['//d1nf1ogr7o23z7.cloudfront.net/autoTracker.min'], function (p2) {
AutoTrack = p2;
});
</script>
<!-- End Pulse -->
<!-- Start cXense -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setAccountId', '9222270286501375972']);
cX.callQueue.push(['setSiteId', '1129410342261209568']);
cX.callQueue.push(['sendPageViewEvent']);
// Wrtie cX Persistent Query Targeting to cookie.
function setCxTargeting(segments) {
if(segments.length > 0){
var cXsegmentsQuery = segments.join(':'), d = new Date();
d.setTime(d.getTime() + (60 * 1000 * 60));
document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
};
};
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- End cXense -->
<!-- Start GA -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-5851143-20']);
_gaq.push(['_setDomainName', 'trd.by']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- End GA -->
<script>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</script>
<script type="text/javascript">
//<![CDATA[
(function() {
var eaeImage = new Image(1, 1);
eaeImage.src = 'http://eae.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=14647854&pubId=212&meta=classic&objId=14647854&type=load&title=Stjernekokk%3a+-+Flere+velger+bort+br%c3%b8ddoping&url=http%3a%2f%2ftrd.by%2flivsstil%2f2017%2f04%2f27%2fStjernekokk-Flere-velger-bort-br%25C3%25B8ddoping-14647854.ece&cat=&amp;clientDT=' + new Date().getTime();
})();
//]]>
</script>
<noscript>
<img src="http://eae.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=14647854&amp;pubId=212&amp;meta=classic&amp;objId=14647854&amp;type=load&amp;title=Stjernekokk%3a+-+Flere+velger+bort+br%c3%b8ddoping&amp;url=http%3a%2f%2ftrd.by%2flivsstil%2f2017%2f04%2f27%2fStjernekokk-Flere-velger-bort-br%25C3%25B8ddoping-14647854.ece&amp;cat=noscript" alt="" width="1" height="1" />
</noscript>
</body>
</html>
