<!DOCTYPE html>
<html class="art clean section_livsstil theme_livsstil device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta charset="utf-8"/>
<meta name="system" content="PolarisWeb,2.0,art"/> <meta name="publication" content="trdby"/>
<title>8 steder du IKKE bør dra på ferie -Trd.by</title>
<meta name="description" content="Lei av Syden, Norge eller andre trygge reisemål?" />
<meta name="keywords" content="forbruker,reise,Listesaker" />
<meta name="robots" content="all,index" />
<link rel="dns-prefetch" href="http://static.polarismedia.no"/>
<link rel="dns-prefetch" href="http://eae.polarismedia.no"/>
<link rel="dns-prefetch" href="http://helios.adressa.no"/>
<link rel="dns-prefetch" href="http://adserver.adtech.de"/>
<link rel="dns-prefetch" href="http://kunder.adressa.no"/>
<link rel="dns-prefetch" href="http://torget.adressa.no"/>
<link rel="dns-prefetch" href="http://feed.webassistenten.no"/>
<link rel="dns-prefetch" href="http://track.adform.net"/>
<link rel="dns-prefetch" href="http://pagead2.googlesyndication.com"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/trdby/css/trdby.css"/>
<link href="http://static.polarismedia.no/skins/prod/publication/trdby/gfx/favicon.png" type="image/png" rel="icon"/> <!--[if IE]>
<link rel="shortcut icon" href="http://static.polarismedia.no/skins/prod/publication/trdby/gfx/favicon.ico"/>
<![endif]-->
<link rel="icon" type="image/png" href="http://static.polarismedia.no/skins/prod/publication/trdby/gfx/favicon.png" />
<link rel="apple-touch-icon" href="http://static.polarismedia.no/skins/prod/publication/trdby/gfx/applefavicon.png" />
<meta name="msapplication-TileImage" content="http://static.polarismedia.no/skins/prod/publication/trdby/gfx/msfavicon.png"/>
<meta property="fb:app_id" content="697472153713874"/>
<meta property="og:image" content="http://trd.by/incoming/article11264683.ece/co4gtr/ALTERNATES/w980-default/thumb_55811d6b0eaff432528b4569_default_big.jpeg"/> <meta property="og:locale" content="nb_NO"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="8 steder du IKKE bør dra på ferie"/>
<meta property="og:url" content="http://trd.by/livsstil/2015/07/06/8-steder-du-IKKE-b%C3%B8r-dra-p%C3%A5-ferie-11264624.ece"/>
<meta property="og:site_name" content="trdby.no"/>
<meta property="article:published_time" content="2015-07-06T20:55:00+01:00"/>
<meta property="article:modified_time" content="2017-05-29T02:48:37+01:00"/>
<meta name="author" property="article:author" content="Vegard Nekstad, Krsby"/>
<link rel="pingback" href="http://trd.by/xmlrpc"/>
<meta name="cXenseParse:title" content="8 steder du IKKE bør dra på ferie"/>
<meta name="cXenseParse:recs:articleid" content="11264624"/>
<meta name="cXenseParse:recs:recommendable" content="true"/>
<meta name="cXenseParse:recs:recommending" content="true"/>
<meta name="cXenseParse:trdby-access" content="free"/>
<meta name="cXenseParse:trdby-importance" content="0"/>
<meta name="cXenseParse:trdby-tag" content="forbruker"/>
<meta name="cXenseParse:trdby-tag" content="reise"/>
<meta name="cXenseParse:trdby-tag" content="Listesaker"/>
<!--[if lt IE 9]>
<script src="http://static.polarismedia.no/resources/min-js/lib/ec5-shim.js"></script>
<![endif]-->
<script>
var require = {
baseUrl: 'http://static.polarismedia.no/resources/min-js/',
publicationUrl: 'http://trd.by/',
loadCustomScripts: true,
muteConsole: false,
platform: 'classic',
pageType: 'article',
contentType: 'news',
pubId: 212, secId: 14334, artId: 11264624
};
</script>
<script src="http://static.polarismedia.no/resources/min-js/polaris.header.gardr.js"></script>
<style>
#header {
position: relative;
}
#header.bam {
position: fixed;
}
</style>
<script>
$(document).ready(function() {
$('.menu-trigger').click(function () {
$('html').toggleClass('nav-active');
$('.overlay').toggleClass('open');
});
$('.search-trigger').click(function () {
$('html').toggleClass('search-active');
$('.overlay').toggleClass('searching');
$('.header-content .polarisSearch .text').focus();
$('.search-active .menu-trigger').click(function () {
$('html').removeClass('search-active');
$('.overlay').removeClass('searching');
});
$('.search-active .search-trigger').click(function () {
$('.header-content .polarisSearch .text').blur();
});
});
var searchTerm = $(".header-search .text").val();
$('.header-search .text').keypress(function () {
setTimeout(
function() {
$('.header-search .submit').addClass('ready-for-action');
}, 400);
if (searchTerm.length < 0) {
console.log("Add class .ready-for-action");
}
});
$('.header-search .text').blur( function () {
if (searchTerm.length > 0) {
$('.header-search .submit').removeClass('ready-for-action');
console.log("Remove class .ready-for-action");
}
});
// 3D-shizzle for big screens
$(document).mousemove(function(event) {
cx = Math.ceil($(window).width() / 2.0);
cy = Math.ceil($(window).height() / 2.0);
dx = event.pageX - cx;
dy = event.pageY - cy;
tiltx = (dy / cy);
tilty = - (dx / cx);
radius = Math.sqrt(Math.pow(tiltx,2) + Math.pow(tilty,2));
degree = (radius * 2);
$('#squares-all').css('-webkit-transform','rotate3d(' + tiltx + ', ' + tilty + ', 0, ' + degree + 'deg)');
$('#squares-all').css('transform','rotate3d(' + tiltx + ', ' + tilty + ', 0, ' + degree + 'deg)');
});
// var stickyTrigger = $("#stickyTrigger").position().top;
/*
var stickyTrigger = 1230;
$(window).scroll(function() { var scroll = $(window).scrollTop();
if (scroll >= stickyTrigger) {
$("html").addClass("sticky");
setTimeout(function(){ $("html").addClass("bam");
}, 1);
}
else {
$("html").removeClass("bam");
setTimeout(function(){ $("html").removeClass("sticky"); }, 1);
}
});
*/
});
</script>
<link rel="alternate" title="trdby RSS" href="http://trd.by/livsstil/?widgetName=polarisFeeds&amp;widgetId=11177005&amp;getXmlFeed=true" type="application/rss+xml" />
<meta property="fb:pages" content="1427288147531796" />
</head>
<body>
<script type="text/javascript">
//<![CDATA[
var eaeBS = new Date().getTime();
(function() {
var eaeImage = new Image(1, 1); eaeImage.src = 'http://eae.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=14334&pubId=212&cat=news&meta=classic&objId=11264624&type=article&title=8+steder+du+IKKE+b%c3%b8r+dra+p%c3%a5+ferie&url=http%3a%2f%2ftrd.by%2flivsstil%2f2015%2f07%2f06%2f8-steder-du-IKKE-b%25C3%25B8r-dra-p%25C3%25A5-ferie-11264624.ece&amp;clientDT=' + eaeBS;
})();
//]]>
</script>
<noscript>
<img src="http://eae.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=14334&amp;pubId=212&amp;cat=news&amp;meta=classic&amp;objId=11264624&amp;type=article&amp;title=8+steder+du+IKKE+b%c3%b8r+dra+p%c3%a5+ferie&amp;url=http%3a%2f%2ftrd.by%2flivsstil%2f2015%2f07%2f06%2f8-steder-du-IKKE-b%25C3%25B8r-dra-p%25C3%25A5-ferie-11264624.ece" alt="" width="1" height="1" />
</noscript>
<div id="fb-root" data-app-id="697472153713874"></div>
<div id="viewport">
<div id="outer">
<script src="//acdn.adnxs.com/ast/ast.js" async defer onload="apntag.l = true"></script>
<script type="text/javascript">
var appNexusActivePlacements = 'skyscraperleft_1,topboard,skyscraperright_1,wallpaper';
var appNexusInvokeContext = 'no-adresseavisen-wde-article';
var apntag = apntag || {};
apntag.anq = apntag.anq || [];
apntag.debug = false;
// Size settings for placements.
var isMobile = false;
var appNexusDefaultPlacementSizes = {
"topboard": [[980, 150], [980, 300], [1010, 150], [980, 500], [928, 120], [980, 240], [970, 250]],
"skyscraperleft": [[180, 701]],
"skyscraperright": [[160, 600], [180, 500], [180, 700], [360, 500], [360, 2500]],
"netboard": [[580, 400], [580, 500], [380, 500]], "board": [[300, 250], [320, 250], [320, 400], [250, 250]], "brandboard": [[980, 600], [980, 300], [980, 500]],
"wallpaper": [[2, 2]],
"floater": [[320, 70]],
"contentboard": isMobile ? [[320, 300]] : [[980, 400]],
"contentboard_2": isMobile ? [[320, 400]] : [[980, 600]],
"smartboard": [[300, 250], [320, 250],[250, 250]]
};
// Merge default placement sizes with overrides.
var appNexusPlacementSizes = {};
try {
var appNexusOverridePlacementSizes = JSON.parse('{}');
for(var _obj in appNexusDefaultPlacementSizes) appNexusPlacementSizes[_obj ] = appNexusDefaultPlacementSizes[_obj];
for(var _obj in appNexusOverridePlacementSizes) appNexusPlacementSizes[_obj ] = appNexusOverridePlacementSizes[_obj];
} catch(e) {
pLog('appnexus', 'warn', 'Placement Format Override Failed', e.toString());
appNexusPlacementSizes = appNexusDefaultPlacementSizes;
};
// Set global page options
apntag.anq.push(function () {
apntag.setPageOpts({
member: 3296,
disablePsa: true,
noBidIfUnsold: true,
keywords: {
'aa-sch-country_code':'no',
'aa-sch-publisher': 'no-adresseavisen',
'aa-sch-page_type':'article',
'aa-sch-inventory_type':'editorial',
'aa-sch-supply_type': 'web_desktop',
'no-sno-news-section': 'adressa_trdby'
}
});
});
// 1st bidding push
apntag.anq.push(function () {
// Define roadblock/companion placements.
var placementsArray = appNexusActivePlacements.split(",");
for (var i = 0; i < placementsArray.length; i++) {
var _placement = placementsArray[i].replace(/^\s*/, "").replace(/\s*$/, "");
var _placementSizeId = _placement;
// Strip _number of placement type. Special exception for contentboard_2
if(_placementSizeId !== 'contentboard_2' && _placementSizeId.indexOf('_') > -1){
_placementSizeId = _placementSizeId.substring(0, _placementSizeId.indexOf('_'));
};
apntag.defineTag({
invCode: "no-adresseavisen-wde-article_" + _placement,
sizes: appNexusPlacementSizes[_placementSizeId],
targetId: _placement,
keywords: {
"no-sno-adformat" : _placement
}
});
};
// Run bid.
apntag.loadTags();
});
</script>
<div class="overlay" id="snapchat-qr">
<img src="http://static.polarismedia.no/skins/prod/publication/trdby/gfx/trdby-snapchat-qr-logo.png" alt="Følg trd.by på Snapchat">
<h2 class="logo"><a href="http://trd.by/"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 635 260.8" enable-background="new 0 0 635 260.8" xml:space="preserve">
<g>
<path class="trd letter-t" fill="#FFFFFF" d="M56.2 206.5c-35.9 0-41-13.1-41-40.7V91.9H0V64.9h15.2V42.5C15.2 23.1 19 19 39.7 19h10.7v45.9h23.1v26.9 H50.4v71.8c0 9.7 2.8 12.8 12.4 12.8h10.7v30H56.2z"/>
<path class="trd letter-r" fill="#FFFFFF" d="M191.8 70.4l-9.7 29.4c-8.3-2.8-16.9-4.8-28.6-4.8c-9.3 0-22.1 2.1-22.1 14.5v97H95.9V64.9h35.5v7.3 c5.9-6.2 14.8-9 24.8-9C170.7 63.2 182.5 66.6 191.8 70.4z"/>
<path class="trd letter-d" fill="#FFFFFF" d="M310.1 0v206.5h-35.5V201c-5.2 4.8-12.1 7.3-23.1 7.3c-45.2 0-56.2-15.2-56.2-73.2 c0-57.3 11-72.5 56.2-72.5c8.3 0 17.9 0 23.1 7.9V0H310.1z M274.6 156.4V94.6c-5.2-1.4-10.7-2.1-19-2.1c-22.1 0-25.2 8.6-25.2 29.4 v26.6c0 20.7 3.1 29.7 25.2 29.7C270.1 178.2 274.6 172 274.6 156.4z"/>
<path class="dotby letter-dot" fill="#EE3577" d="M369.8 188.9c0 11.4-6.2 17.6-17.6 17.6c-11.7 0-17.9-5.9-17.9-17.6c0-11.4 6.2-18 17.9-18 C363.5 170.9 369.8 177.5 369.8 188.9z"/>
<path class="dotby letter-b" fill="#EE3577" d="M452.5 208.2c-8.6 0-15.9-1.4-23.1-7.3v5.5h-35.5V0h35.5v70.4c4.1-6.6 12.1-7.9 23.1-7.9 c45.2 0 56.2 15.2 56.2 72.5C508.8 192.7 497.7 208.2 452.5 208.2z M473.9 121.9c-0.3-20.7-3.4-29.4-25.5-29.4 c-5.9 0-12.1 0.7-19 2.1v60.4c0 14.2 2.1 23.1 19 23.1c22.1 0 25.2-9 25.5-29.7V121.9z"/>
<path class="dotby letter-y" fill="#EE3577" d="M635 200.6c-2.1 45.9-14.8 58.4-55.9 58.4c-17.6 0-32.8-1.7-49.7-9l3.1-9l6.6-19.3 c10.7 4.1 21.7 7.3 35.9 7.3c21.4 0 25.2-8.3 25.5-28.3c0-0.3 0-2.1 0-2.1c-5.2 6.2-12.8 10-25.9 10c-34.8 0-45.2-13.1-45.2-52.1 V64.9h35.2v80.5c0 19.7 4.5 31.1 17.6 31.1c9.3 0 17.6-2.8 17.6-13.8V64.9H635V200.6z"/>
</g>
</svg></a></h2>
<h3>Følg oss på snap:</h3>
<p>Legg oss til ved å peke kameraet ditt på spøkelset vårt, og trykk på skjermen!</p>
</div>
<div id="wallpaper" class="js-require-widget widget polarisMarketing adr-wallpaper" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
<div class="outerAdLeft" id="adLeft">
<div id="skyscraperleft_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
</div>
<div class="outerAdRight" id="adRight">
<div id="skyscraperright_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
</div>
<div class="outerAdTop" id="adTop">
<div id="topboard" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
</div>
</div>
<div id="page" class="x980 art span10 textSize10">
<header id="header" role="banner">
<div class="header-content" >
<h2 class="logo"><a href="http://trd.by/"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 635 260.8" enable-background="new 0 0 635 260.8" xml:space="preserve">
<g>
<path class="trd letter-t" fill="#FFFFFF" d="M56.2 206.5c-35.9 0-41-13.1-41-40.7V91.9H0V64.9h15.2V42.5C15.2 23.1 19 19 39.7 19h10.7v45.9h23.1v26.9 H50.4v71.8c0 9.7 2.8 12.8 12.4 12.8h10.7v30H56.2z"/>
<path class="trd letter-r" fill="#FFFFFF" d="M191.8 70.4l-9.7 29.4c-8.3-2.8-16.9-4.8-28.6-4.8c-9.3 0-22.1 2.1-22.1 14.5v97H95.9V64.9h35.5v7.3 c5.9-6.2 14.8-9 24.8-9C170.7 63.2 182.5 66.6 191.8 70.4z"/>
<path class="trd letter-d" fill="#FFFFFF" d="M310.1 0v206.5h-35.5V201c-5.2 4.8-12.1 7.3-23.1 7.3c-45.2 0-56.2-15.2-56.2-73.2 c0-57.3 11-72.5 56.2-72.5c8.3 0 17.9 0 23.1 7.9V0H310.1z M274.6 156.4V94.6c-5.2-1.4-10.7-2.1-19-2.1c-22.1 0-25.2 8.6-25.2 29.4 v26.6c0 20.7 3.1 29.7 25.2 29.7C270.1 178.2 274.6 172 274.6 156.4z"/>
<path class="dotby letter-dot" fill="#EE3577" d="M369.8 188.9c0 11.4-6.2 17.6-17.6 17.6c-11.7 0-17.9-5.9-17.9-17.6c0-11.4 6.2-18 17.9-18 C363.5 170.9 369.8 177.5 369.8 188.9z"/>
<path class="dotby letter-b" fill="#EE3577" d="M452.5 208.2c-8.6 0-15.9-1.4-23.1-7.3v5.5h-35.5V0h35.5v70.4c4.1-6.6 12.1-7.9 23.1-7.9 c45.2 0 56.2 15.2 56.2 72.5C508.8 192.7 497.7 208.2 452.5 208.2z M473.9 121.9c-0.3-20.7-3.4-29.4-25.5-29.4 c-5.9 0-12.1 0.7-19 2.1v60.4c0 14.2 2.1 23.1 19 23.1c22.1 0 25.2-9 25.5-29.7V121.9z"/>
<path class="dotby letter-y" fill="#EE3577" d="M635 200.6c-2.1 45.9-14.8 58.4-55.9 58.4c-17.6 0-32.8-1.7-49.7-9l3.1-9l6.6-19.3 c10.7 4.1 21.7 7.3 35.9 7.3c21.4 0 25.2-8.3 25.5-28.3c0-0.3 0-2.1 0-2.1c-5.2 6.2-12.8 10-25.9 10c-34.8 0-45.2-13.1-45.2-52.1 V64.9h35.2v80.5c0 19.7 4.5 31.1 17.6 31.1c9.3 0 17.6-2.8 17.6-13.8V64.9H635V200.6z"/>
</g>
</svg></a></h2>
<button type="button" class="menu-trigger"><span>Meny</span></button>
<a href="http://adressa.no" class="adressa-icon" title="trd.by er et produkt fra Adresseavisen"><span>Adressa.no</span></a>
<button type="button" class="search-trigger"><span>Søk</span></button>
<div class="trending" >
<div xmlns:tmp="javascript:">
<div class="recommendedArticles">
<div id="targetElement" class="cxenseRecs"></div>
</div>
<div id="templateElement" class="template hidden">
<!--%
var item = data.response.items[0];
// change what image-size to be used, by altering the url for dominantimage
var format = "w280-default";
if (item.dominantimage.indexOf('vertical.snd.no') > -1) {
format = "w280c169";
}
var imgurl = item.dominantimage.replace(new RegExp("/(ALTERNATES|BINARY)/[^/]+","i"), "/ALTERNATES/" + format);
/* Eksempel som funker */
/*var imgurl = 'http://www.adressa.no/nyheter/innenriks/article10840100.ece/kc9hvn/ALTERNATES/w280-default/Venstre_0326w.jpg';*/
%-->
<a class="article" tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top" onclick="_gaq.push(['_trackEvent', 'artikkel', 'one hit wonder', 'classic']);">
<img tmp:src="{{item.dominantthumbnail}}" alt="{{item.title}}">
<span class="kicker">Les mer på trd.by</span>
<h3 class="headline">{{item.title}}</h3>
</a>
</div>
<script type="text/javascript">
var hideRecs = 0;
/* var hideRecsUnwantedKeywordsArray = hideRecsUnwantedKeywords.split(":");
while (hideRecsUnwantedKeywordsArray.length > 0) {
string = hideRecsUnwantedKeywordsArray[hideRecsUnwantedKeywordsArray.length-1];
hideRecs += $("div.body:contains("+string+")").length;
hideRecsUnwantedKeywordsArray.pop();
}*/
if (hideRecs === 0) {
if ( $("meta[name='cXenseParse:recs:recommending']").attr('content') ) {
if ( $("meta[name='cXenseParse:recs:recommending']").attr('content') === 'true') {
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['invoke', function() {
cX.insertWidget({widgetId: 'd6e727ae08e457c6009f9e946f7c6cdc58bfb20e'});
}]);
} else {
$(".recommendedArticles").hide();
console.log("Cxense - recs hidden - cXenseParse:recs:recommending set to false");
}
} else {
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['invoke', function() {
cX.insertWidget({widgetId: 'd6e727ae08e457c6009f9e946f7c6cdc58bfb20e'});
}]);
}
} else {
$(".recommendedArticles").hide();
console.log("Cxense - recs hidden - unwanted strings found in article");
}
</script>
</div>
</div>
<div class="overlay" >
<a href="http://trd.by" class="theresnoplacelike127001">Forsiden</a>
<!-- VIEW FORMSIMPLE -->
<div id="form-simple" class="widget polarisSearch form-simple header-search formSimple">
<form id="polaris_search_form" action="/search/">
<label>
<span id="polaris_search_label_text" class="labelText">
Søk i nyhetern på Trd.by:
</span>
<input id="polaris_search_box" class="text" type="text" name="q" placeholder=""
value=""/>
</label>
<input class="button submit" type="submit" name="submit" value="Ok, peis på" />
</form>
</div>
<div class="widget polarisMenu horizontal nav-header">
<ul class="level1 main">
<li class="hidden">
<a target="_top" href="http://trd.by/">
<span>frontpage</span>
</a>
</li>
<li class="nyhetern">
<a target="_top" href="http://trd.by/nyhetern/">
<span>Nyhetern</span>
</a>
</li>
<li class="underholdning">
<a target="_top" href="http://trd.by/underholdning/">
<span>Underholdning</span>
</a>
</li>
<li class="livsstil current">
<a target="_top" href="http://trd.by/livsstil/" class="active">
<span>Livsstil</span>
</a>
</li>
<li>
<a target="_top" href="http://trd.by/meninger/">
<span>Meninger</span>
</a>
</li>
<li class="uteliv">
<a target="_top" href="http://trd.by/uteliv/">
<span>Uteliv</span>
</a>
</li>
<li class="idrett">
<a target="_top" href="http://trd.by/idrett/">
<span>Idrett</span>
</a>
</li>
<li class="wtf">
<a target="_top" href="http://trd.by/wtf/">
<span>WTF</span>
</a>
</li>
<li class="event hidden">
<a target="_top" href="http://trd.by/event/">
<span>Event</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</header> <main id="content" role="main">
<div class="gridRow x10 chucknorris"
>
<div class="gridUnit span10 textSize10">
<div class="article-top" >
<figure class="media image full default ">
<img src="http://trd.by/incoming/article11264683.ece/co4gtr/ALTERNATES/w980-default/thumb_55811d6b0eaff432528b4569_default_big.jpeg" alt="FERIEDESTINASJON: Noen av klodens mindre hyggelige reisemål? (Foto: Collage)" title="FERIEDESTINASJON: Noen av klodens mindre hyggelige reisemål? (Foto: Collage)"/>
<p class="caption">
<span class="imageKicker">FERIEDESTINASJON: </span>
Noen av klodens mindre hyggelige reisemål? <span class="photographer">Foto: Collage</span>
</p>
</figure>
<h1 class="title">
<span class="t150">
8 steder du IKKE bør dra på ferie
</span>
</h1>
<div class="homeSection" >
<span class="sectionTitle">Livsstil</span>
</div>
<div class="lead">
Lei av Syden, Norge eller andre trygge reisemål?
</div>
</div>
<div class="shareDateAuthor" >
<div class="widget polarisStoryContent byline" >
<div class="profile">
<ul class="profileData">
<li class="name">
<span class="bylinePrefix">Skrevet av</span>&nbsp;
<span class="authorName">Vegard Nekstad, Krsby</span>
</li>
</ul>
</div>
</div>
<div class="addthis_sharing_toolbox"></div>
<script>
var addthis_config = addthis_config||{};
var addthis_share = addthis_share||{};
addthis_config.pubid = "trosvoll";
addthis_config.data_track_clickback = false;
addthis_config.data_track_addressbar = false;
addthis_config.data_ga_property = 'UA-5851143-3'
addthis_share.url_transforms = { add: { cx_Deling: 'AddThis' } };
requireReady(['http://s7.addthis.com/js/300/addthis_widget.js'],function(addthis){});
</script>
<div class="dateline">
<time class="published" datetime="2015-07-06 08:55"><span class="label">Publisert:</span> 06 juli 2015 20:55
</time>
<time class="modified" datetime="2017-05-29 02:48"><span class="label">Sist oppdatert:</span> 29 mai 2017 02:48
</time>
</div>
</div>
<div id="netboard_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
<div class="article-body" >
<div class="review-meta hidden" >
</div>
<div >
</div>
<div class="widget polarisStoryContent article" >
<div class="body">
<h2>#1: Ojmjakon, Russland</h2><p> <figure class="media image full default "> <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="http://trd.by/incoming/article11264627.ece/av0rny/ALTERNATES/w{width}-default/russland.jpeg" data-alt="VERDENS KALDESTE Ojmjakon, Russland, ladies and gents. (Foto: Wikimedia)" data-lazyload="" data-lazyload-offset=""></div> <p class="caption"> <span class="imageKicker">VERDENS KALDESTE</span> Ojmjakon, Russland, ladies and gents. <span class="photographer">Foto: Wikimedia</span> </p> </figure> </p><p>Vil du ha en riktig forfriskende vinter, så kan nok tettstedet Oymyakon i Sibir være den perfekte feriedestinasjonen for deg. For alle andre, anbefales det å holde seg langt unna.</p><p>Midt på sommeren kan det bli opptil 30 varmegrader, men myggen er overalt. Oymyakon regnes med sine cirka 500 innbyggere som verdens kaldest bebodde sted vintertid. I januar ble det et år målt -51 grader.</p><p><strong><a href="www.facebook.com/trdby">Lik trd.by på Facebook</a></strong></p><h2>#2: Detroit, Michigan, USA</h2><h2> <figure class="media image full default "> <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="http://trd.by/incoming/article11264633.ece/ltdox7/ALTERNATES/w{width}-default/detroit.jpeg" data-alt="MOTOR CITY: Siden den gang, har det blitt stadig færre innbyggere. (Foto: Ray Dumas/CC/Flickr)" data-lazyload="" data-lazyload-offset=""></div> <p class="caption"> <span class="imageKicker">MOTOR CITY: </span> Siden den gang, har det blitt stadig færre innbyggere. <span class="photographer">Foto: Ray Dumas/CC/Flickr</span> </p> </figure> </h2><p>Er du på jakt etter fraflyttede, nedslitte bygninger? Landets nest verste kriminalstatistikker (bare slått av Michael Moores hjemby Flint)? Eller en by som stort sett bare får dritt?</p><p>Da er Detroit stedet du bør reise til. Alle andre bør holde seg langt unna. Byen som i gamledager gikk under kallenavnet &quot;Motor City&quot; nådde en befolkningstopp på 1950-tallet, med 1,85 millioner innbyggere. I 2013 bodde bare 688.000 innbyggere i byen.</p><p> <figure class="media image full default "> <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="http://trd.by/incoming/article11264635.ece/qb0xje/ALTERNATES/w{width}-default/afg.jpeg" data-alt="INGEN TURISTPERLE: Afghanistan er ikke akkurat mest kjent for å være det, nei. (Foto: Staff Sgt. Adam Mancini/U.S. Army/CC/Wikimedia.)" data-lazyload="" data-lazyload-offset=""></div> <p class="caption"> <span class="imageKicker">INGEN TURISTPERLE: </span> Afghanistan er ikke akkurat mest kjent for å være det, nei. <span class="photographer">Foto: Staff Sgt. Adam Mancini/U.S. Army/CC/Wikimedia.</span> </p> </figure> </p><h2>#3: Afghanistan</h2><p>Vår neste destinasjon på listen over reisemål du bør holde deg unna, er både varm og ligger i sydligere strøk. Det anbefales nok ingen å feriere i Afghanistan, som nemlig er et av verdens farligste reisemål.</p><p>Russerne og amerikanerne har tidligere invadert landet. I de senere år har Taliban gjort krav på deler av landet.</p><h2>#4: Plovdiv, Stolipinovo, Bulgaria</h2><p> <figure class="media image full default "> <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="http://trd.by/incoming/article11264638.ece/swmkfn/ALTERNATES/w{width}-default/bulg.jpeg" data-alt="(Foto: Wikimedia Commons)" data-lazyload="" data-lazyload-offset=""></div> <p class="caption"> <span class="photographer">Foto: Wikimedia Commons</span> </p> </figure> </p><p>Gamle østblokkland kan være fine, men bydelen Stolipinovo er ikke stedet du bør booke hotellrom i.</p><p>Biler stjeles, og vold og tyverier florerer på gatene.</p><p>Distriktet er et gammelt Romani-distrikt med en befolkning på omtrent 20.000 innbyggere. Siden kommunismens fall på slutten av 80-tallet er det ikke investert penger i området. Da bydelen ikke betalte strømregningen, ble strømforsyningen kuttet. Ikke veldig hyggelig.</p><p><strong>LES OGSÅ: <a href="http://trd.by/underholdning/article11230324.ece">7 ting som avslører at du er fra Trondheim</a></strong></p><h2>#5: Hemel Hempstead, Storbritannia</h2><p> <figure class="media image full default "> <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="http://trd.by/incoming/article11264639.ece/qc2ybf/ALTERNATES/w{width}-default/hemp.jpeg" data-alt="STYGGESTE: Denne byen er kåret til Storbritannias styggeste. Ser du hvorfor? (Foto: Wikimedia Commons)" data-lazyload="" data-lazyload-offset=""></div> <p class="caption"> <span class="imageKicker">STYGGESTE: </span> Denne byen er kåret til Storbritannias styggeste. Ser du hvorfor? <span class="photographer">Foto: Wikimedia Commons</span> </p> </figure> </p><p>Hemel Hempstead i Hertfordshire i Storbritannia er kåret til den styggeste byen i Storbritannia av Crap Towns Returns. Byen har drøyt 81.000 innbyggere og er dermed på størrelse med Kristiansand.</p><p>Lite attraktiv arkitektur og et lite tiltrekkende bysentrum var blant tingene dem som deltok i avstemningen hadde å si om byen.</p><p>Historisk sett har byen heller ikke mye å slå i bordet med. En svær brann i et drivstoffdepot i 2005, samt kongebesøk av Henrik VIII i Tudor-tiden, er visst noe av det mest storslåtte som har hendt. Byene Luton (som huser en av London-flyplassene) og Slough ligger på de to neste plassene i kåringen av de styggeste britiske byene.</p><h2> <figure class="media image full default "> <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="http://trd.by/incoming/article11264654.ece/12dnjz/ALTERNATES/w{width}-default/somalia.jpeg" data-alt="HOLD DEG UNNA: Byen er kjent som "Den mest lovløse og farlige byen på jord". (Foto: PH1 R. ORIEZ, Wikimedia.)" data-lazyload="" data-lazyload-offset=""></div> <p class="caption"> <span class="imageKicker">HOLD DEG UNNA: </span> Byen er kjent som "Den mest lovløse og farlige byen på jord". <span class="photographer">Foto: PH1 R. ORIEZ, Wikimedia.</span> </p> </figure> </h2><h2>#6: Mogadishu, Somalia</h2><p>Lovløse Mogadishu er heller ikke et sted du bør reise frivillig. &quot;Den mest lovløse og farlige byen på jord&quot;, ble byen omtalt som i 2011 på Wikitravel. Borgerkrig gjennom flere tiår, manglende offentlig kontroll og tungt væpnede bad guys. Hold deg unna.</p><h2> <figure class="media image full default "> <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="http://trd.by/incoming/article11264659.ece/uii0ui/ALTERNATES/w{width}-default/baku.jpeg" data-alt="FORURENSET: Oljeboring og shipping har gjort sitt til at luftforurensningen er veldig ille i Baku. (Foto: Khortan, Wikimedia.)" data-lazyload="" data-lazyload-offset=""></div> <p class="caption"> <span class="imageKicker">FORURENSET:</span> Oljeboring og shipping har gjort sitt til at luftforurensningen er veldig ille i Baku. <span class="photographer">Foto: Khortan, Wikimedia.</span> </p> </figure> </h2><h2>#7: Baku, Azerbajdsjan</h2><p>Aserbajdsjan er vel ikke et veldig mainstream turistland. Oljelandet ligger mellom Iran, Georgia, Russland, Armenia og Det kaspiske hav. Oljeboring og shipping har gjort sitt til at luftforurensningen er veldig ille.</p><p>Byen får 27,6 på Mercer Health and Sanitation Index, noe som er veldig ille. Bye som New Dehli i India, med svære søppelberg i nærheten, ligger langt bedre an på den oversikten.</p><h2> <figure class="media image full default "> <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="http://trd.by/incoming/article11264662.ece/c4n08y/ALTERNATES/w{width}-default/tettbefolk.jpeg" data-alt="TETT BEFOLKET: Slik ser en trafikkork ut i Dhaka. (Foto: Wikimedia.)" data-lazyload="" data-lazyload-offset=""></div> <p class="caption"> <span class="imageKicker">TETT BEFOLKET: </span> Slik ser en trafikkork ut i Dhaka. <span class="photographer">Foto: Wikimedia.</span> </p> </figure> </h2><h2>#8: Dhaka, Bangladesh</h2><p>Dhaka er kåret til den verste byen å bo i. Noe stort turistmål for folk flest, er nok byen heller ikke. Med 38,7 av 100 poeng på Economist Intelligence Unit global sin &quot;liveability&quot;-oversikt.</p><p>Oversikten ser på hvor mye kriminalitet det er, trusselnivå, kvalitet på medisinsk behandling, temperatur, kollektivtilbud, skoletilbud og flere andre faktorer.</p><p><strong>LES OGSÅ: <a href="http://trd.by/underholdning/article11176296.ece">11 grunner til at Trondheim er bedre enn Oslo</a></strong></p><p>14,4 millioner innbyggere er stuet inn på 815 km2 (riktignok innenfor storbyområdet), noe som gir en voldsom høy befolkningstetthet.</p><p>Skulle du likevel feriere i Dhaka, så kan det være smart å få med seg Kawran-basaren, Motijheel, Mintoo Road, Khan Mohammad Mridha-moskeen, Rose Garden Palace og parlamentet.</p><p><em>Denne saken ble først publisert 01.07.2015, men deles på nytt til glede for nye lesere.</em></p>
<!-- ERROR: could not parse bodytext. org.xml.sax.SAXParseException; lineNumber: 1710; columnNumber: 74; Element type "div" must be followed by either attribute specifications, ">" or "/>".--> <div id="netboard_2" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
</div>
</div>
<div class="tags">
<div class="tagLabel">
Tagger
</div>
<ul class="tags">
<li class="tag">
<a href="http://trd.by/tema/forbruker/">
<span>forbruker</span>
</a>
</li>
<li class="tag">
<a href="http://trd.by/tema/reise/">
<span>reise</span>
</a>
</li>
<li class="tag">
<a href="http://trd.by/tema/Listesaker/">
<span>Listesaker</span>
</a>
</li>
</ul>
</div>
<div class="debattinfo hidden" >
<h2 class="logo"><a href="http://trd.by/"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 635 260.8" enable-background="new 0 0 635 260.8" xml:space="preserve">
<g>
<path class="trd letter-t" fill="#FFFFFF" d="M56.2 206.5c-35.9 0-41-13.1-41-40.7V91.9H0V64.9h15.2V42.5C15.2 23.1 19 19 39.7 19h10.7v45.9h23.1v26.9 H50.4v71.8c0 9.7 2.8 12.8 12.4 12.8h10.7v30H56.2z"/>
<path class="trd letter-r" fill="#FFFFFF" d="M191.8 70.4l-9.7 29.4c-8.3-2.8-16.9-4.8-28.6-4.8c-9.3 0-22.1 2.1-22.1 14.5v97H95.9V64.9h35.5v7.3 c5.9-6.2 14.8-9 24.8-9C170.7 63.2 182.5 66.6 191.8 70.4z"/>
<path class="trd letter-d" fill="#FFFFFF" d="M310.1 0v206.5h-35.5V201c-5.2 4.8-12.1 7.3-23.1 7.3c-45.2 0-56.2-15.2-56.2-73.2 c0-57.3 11-72.5 56.2-72.5c8.3 0 17.9 0 23.1 7.9V0H310.1z M274.6 156.4V94.6c-5.2-1.4-10.7-2.1-19-2.1c-22.1 0-25.2 8.6-25.2 29.4 v26.6c0 20.7 3.1 29.7 25.2 29.7C270.1 178.2 274.6 172 274.6 156.4z"/>
<path class="dotby letter-dot" fill="#EE3577" d="M369.8 188.9c0 11.4-6.2 17.6-17.6 17.6c-11.7 0-17.9-5.9-17.9-17.6c0-11.4 6.2-18 17.9-18 C363.5 170.9 369.8 177.5 369.8 188.9z"/>
<path class="dotby letter-b" fill="#EE3577" d="M452.5 208.2c-8.6 0-15.9-1.4-23.1-7.3v5.5h-35.5V0h35.5v70.4c4.1-6.6 12.1-7.9 23.1-7.9 c45.2 0 56.2 15.2 56.2 72.5C508.8 192.7 497.7 208.2 452.5 208.2z M473.9 121.9c-0.3-20.7-3.4-29.4-25.5-29.4 c-5.9 0-12.1 0.7-19 2.1v60.4c0 14.2 2.1 23.1 19 23.1c22.1 0 25.2-9 25.5-29.7V121.9z"/>
<path class="dotby letter-y" fill="#EE3577" d="M635 200.6c-2.1 45.9-14.8 58.4-55.9 58.4c-17.6 0-32.8-1.7-49.7-9l3.1-9l6.6-19.3 c10.7 4.1 21.7 7.3 35.9 7.3c21.4 0 25.2-8.3 25.5-28.3c0-0.3 0-2.1 0-2.1c-5.2 6.2-12.8 10-25.9 10c-34.8 0-45.2-13.1-45.2-52.1 V64.9h35.2v80.5c0 19.7 4.5 31.1 17.6 31.1c9.3 0 17.6-2.8 17.6-13.8V64.9H635V200.6z"/>
</g>
</svg></a></h2>
</div>
</div>
</div>
</div>
<div class="gridRow x5x5 "
>
<div class="gridUnit span5 textSize5">
<div class="widget polarisStories default squares-list">
<div class="article news none textSize3 ">
<figure class="media image small left ">
<a href="http://trd.by/livsstil/2017/05/29/S%C3%A5-mye-kan-du-ta-med-deg-hjem-fra-ferien-uten-%C3%A5-betale-toll-og-avgifter-14793566.ece">
<img src="http://trd.by/incoming/article14793567.ece/56tirr/ALTERNATES/w180-square/a74c9b2a-9ec8-443e-8b23-019ecaff6ca0.jpg" alt="" title=""/>
</a>
</figure>
<h2 class="headline">
<span class="t100">
<a href="http://trd.by/livsstil/2017/05/29/S%C3%A5-mye-kan-du-ta-med-deg-hjem-fra-ferien-uten-%C3%A5-betale-toll-og-avgifter-14793566.ece">
Så mye kan du ta med deg hjem fra ferien uten å betale toll og avgifter
</a>
</span> </h2>
<footer class="meta">
<a class="homeSection livsstil" href="http://trd.by/livsstil/">Livsstil</a>
</footer>
</div>
</div>
</div>
<div class="gridUnit span5 textSize5">
<div class="widget polarisStories default squares-list">
<div class="article news none textSize3 ">
<figure class="media image small left ">
<a href="http://trd.by/livsstil/2017/05/26/Derfor-b%C3%B8r-du-l%C3%B8pe-i-terrenget-14776984.ece">
<img src="http://trd.by/incoming/article14786060.ece/fdmfl4/ALTERNATES/w180-square/380232163.jpg" alt="(Foto: Andrey Yurlov / Shutterstock / NTB scanpix)" title="(Foto: Andrey Yurlov / Shutterstock / NTB scanpix)"/>
</a>
</figure>
<h2 class="headline">
<span class="t100">
<a href="http://trd.by/livsstil/2017/05/26/Derfor-b%C3%B8r-du-l%C3%B8pe-i-terrenget-14776984.ece">
Derfor bør du løpe i terrenget
</a>
</span> </h2>
<footer class="meta">
<a class="homeSection livsstil" href="http://trd.by/livsstil/">Livsstil</a>
</footer>
</div>
</div>
</div>
</div>
<div class="gridRow x5x5 "
>
<div class="gridUnit span5 textSize5">
<div class="widget polarisStories default squares-list">
<div class="article news none textSize3 ">
<figure class="media image small left ">
<a href="http://trd.by/livsstil/2017/05/26/Slik-sikrer-du-deg-dr%C3%B8mmeboligen-14783651.ece">
<img src="http://trd.by/incoming/article14783621.ece/iol1jw/ALTERNATES/w180-square/409835929.jpg" alt="(Foto: IM_photo / Shutterstock / NTB scanpix)" title="(Foto: IM_photo / Shutterstock / NTB scanpix)"/>
</a>
</figure>
<h2 class="headline">
<span class="t100">
<a href="http://trd.by/livsstil/2017/05/26/Slik-sikrer-du-deg-dr%C3%B8mmeboligen-14783651.ece">
Slik sikrer du deg drømmeboligen
</a>
</span> </h2>
<footer class="meta">
<a class="homeSection livsstil" href="http://trd.by/livsstil/">Livsstil</a>
</footer>
</div>
</div>
</div>
<div class="gridUnit span5 textSize5">
<div class="widget polarisStories default squares-list">
<div class="article external none textSize3 ">
<figure class="media image small left ">
<a href="http://trd.by/livsstil/2015/08/30/Derfor-b%C3%B8r-du-bytte-p-pille-n%C3%A5r-du-%C2%ABblir-voksen%C2%BB-11347975.ece">
<img src="http://trd.by/incoming/article14783090.ece/x5gsph/ALTERNATES/w180-square/thumb_5506d8f00de4ad4938361fe9_default_big.jpg" alt="" title=""/>
</a>
</figure>
<h2 class="headline">
<span class="t100">
<a href="http://trd.by/livsstil/2015/08/30/Derfor-b%C3%B8r-du-bytte-p-pille-n%C3%A5r-du-%C2%ABblir-voksen%C2%BB-11347975.ece">
Derfor bør du bytte p-pille når du «blir voksen»
</a>
</span> </h2>
<footer class="meta">
<a class="homeSection livsstil" href="http://trd.by/livsstil/">Livsstil</a>
</footer>
</div>
</div>
</div>
</div>
<div class="gridRow x5x5 "
>
<div class="gridUnit span5 textSize5">
<div class="widget polarisStories default squares-list">
<div class="article news none textSize3 ">
<figure class="media image small left ">
<a href="http://trd.by/livsstil/2017/05/26/Har-du-dette-b%C3%B8r-du-vente-med-%C3%A5-s%C3%B8ke-boligl%C3%A5n-13267668.ece">
<img src="http://trd.by/incoming/article13267672.ece/jhrosu/ALTERNATES/w180-square/thumb_57c7f920a43ee96d008b459a_default_big.jpeg" alt="" title=""/>
</a>
</figure>
<h2 class="headline">
<span class="t100">
<a href="http://trd.by/livsstil/2017/05/26/Har-du-dette-b%C3%B8r-du-vente-med-%C3%A5-s%C3%B8ke-boligl%C3%A5n-13267668.ece">
Har du dette, bør du vente med å søke boliglån
</a>
</span> </h2>
<footer class="meta">
<a class="homeSection livsstil" href="http://trd.by/livsstil/">Livsstil</a>
</footer>
</div>
</div>
</div>
<div class="gridUnit span5 textSize5">
<div class="widget polarisStories default squares-list">
<div class="article external none textSize3 ">
<figure class="media image small left ">
<a href="http://trd.by/livsstil/2016/05/27/Trodde-du-at-du-kan-vaske-deg-ut-av-leieboligen-enkelt-Generelt-kan-ikke-yngre-folk-vaske-if%C3%B8lge-uleiemegleren-12797141.ece">
<img src="http://trd.by/incoming/article14783029.ece/f5r1xj/ALTERNATES/w180-square/shutterstock_364929911.jpg" alt="" title=""/>
</a>
</figure>
<h2 class="headline">
<span class="t100">
<a href="http://trd.by/livsstil/2016/05/27/Trodde-du-at-du-kan-vaske-deg-ut-av-leieboligen-enkelt-Generelt-kan-ikke-yngre-folk-vaske-if%C3%B8lge-uleiemegleren-12797141.ece">
Utleiemegleren: - Generelt kan ikke yngre folk vaske
</a>
</span> </h2>
<footer class="meta">
<a class="homeSection livsstil" href="http://trd.by/livsstil/">Livsstil</a>
</footer>
</div>
</div>
</div>
</div>
<div class="gridRow x5x5 "
>
<div class="gridUnit span5 textSize5">
<div class="widget polarisStories default squares-list">
<div class="article external none textSize3 ">
<figure class="media image small left ">
<a href="http://trd.by/uteliv/2017/01/16/Derfor-blir-du-fyllesyk-14067451.ece">
<img src="http://trd.by/incoming/article14782850.ece/4u7322/ALTERNATES/w180-square/393544186-672x378.jpg" alt="" title=""/>
</a>
</figure>
<h2 class="headline">
<span class="t100">
<a href="http://trd.by/uteliv/2017/01/16/Derfor-blir-du-fyllesyk-14067451.ece">
Derfor blir du fyllesyk
</a>
</span> </h2>
<footer class="meta">
<a class="homeSection livsstil" href="http://trd.by/livsstil/">Livsstil</a>
</footer>
</div>
</div>
</div>
<div class="gridUnit span5 textSize5">
<div class="widget polarisStories default squares-list">
<div class="article external none textSize3 ">
<figure class="media image small left ">
<a href="http://trd.by/livsstil/article11334892.ece">
<img src="http://trd.by/incoming/article14782178.ece/as8e3v/ALTERNATES/w180-square/incredibleegg.net.jpg" alt="" title=""/>
</a>
</figure>
<h2 class="headline">
<span class="t100">
<a href="http://trd.by/livsstil/article11334892.ece">
13 sunne retter du lager raskt og enkelt </a>
</span> </h2>
<footer class="meta">
<a class="homeSection livsstil" href="http://trd.by/livsstil/">Livsstil</a>
</footer>
</div>
</div>
</div>
</div>
<div class="gridRow x5x5 "
>
<div class="gridUnit span5 textSize5">
<div class="widget polarisStories default squares-list">
<div class="article news none textSize3 ">
<figure class="media image small left ">
<a href="http://trd.by/livsstil/2017/05/25/Lillian-deltar-i-Miss-Pin-Up-Norge-Pinup-er-ikke-vulg%C3%A6rt.-Det-er-feminint-14781189.ece">
<img src="http://trd.by/incoming/article14781249.ece/ak8a45/ALTERNATES/w180-square/file6v3466udacyso4bilm7.jpg" alt="(Foto: Helene Mariussen)" title="(Foto: Helene Mariussen)"/>
</a>
</figure>
<h2 class="headline">
<span class="t100">
<a href="http://trd.by/livsstil/2017/05/25/Lillian-deltar-i-Miss-Pin-Up-Norge-Pinup-er-ikke-vulg%C3%A6rt.-Det-er-feminint-14781189.ece">
Lillian deltar i Miss Pin Up Norge: - Pinup er ikke vulgært. Det er feminint
</a>
</span> </h2>
<footer class="meta">
<a class="homeSection livsstil" href="http://trd.by/livsstil/">Livsstil</a>
</footer>
</div>
</div>
</div>
<div class="gridUnit span5 textSize5">
<div class="widget polarisStories default squares-list">
<div class="article external none textSize3 ">
<figure class="media image small left ">
<a href="http://trd.by/nyhetern/2016/06/01/S%C3%A5-mye-feriepenger-har-du-krav-p%C3%A5-i-%C3%A5r-12819885.ece">
<img src="http://trd.by/incoming/article14777496.ece/yood09/ALTERNATES/w180-square/feriepengemilliarder.jpg" alt="" title=""/>
</a>
</figure>
<h2 class="headline">
<span class="t100">
<a href="http://trd.by/nyhetern/2016/06/01/S%C3%A5-mye-feriepenger-har-du-krav-p%C3%A5-i-%C3%A5r-12819885.ece">
Så mye feriepenger har du krav på i år
</a>
</span> </h2>
<footer class="meta">
<a class="homeSection livsstil" href="http://trd.by/livsstil/">Livsstil</a>
</footer>
</div>
</div>
</div>
</div>
<div class="gridRow x5x5 "
>
<div class="gridUnit span5 textSize5">
<div class="widget polarisStories default squares-list">
<div class="article news none textSize3 ">
<figure class="media image small left ">
<a href="http://trd.by/livsstil/2017/05/24/Lei-av-kjipe-dater-Her-er-Tinder-tipsene-som-funker-14777055.ece">
<img src="http://trd.by/incoming/article14777092.ece/wmgjie/ALTERNATES/w180-square/157503038.jpg" alt="" title=""/>
</a>
</figure>
<h2 class="headline">
<span class="t100">
<a href="http://trd.by/livsstil/2017/05/24/Lei-av-kjipe-dater-Her-er-Tinder-tipsene-som-funker-14777055.ece">
Lei av kjipe dater? Her er Tinder-tipsene som funker
</a>
</span> </h2>
<footer class="meta">
<a class="homeSection livsstil" href="http://trd.by/livsstil/">Livsstil</a>
</footer>
</div>
</div>
</div>
<div class="gridUnit span5 textSize5">
<div class="widget polarisStories default squares-list">
<div class="article news none textSize3 ">
<figure class="media image small left ">
<a href="http://trd.by/livsstil/2017/05/24/Slik-setter-du-sammen-de-fineste-blomsterbukettene-14775231.ece">
<img src="http://trd.by/incoming/article14775803.ece/51hyn/ALTERNATES/w180-square/doc6v2gp20b3lz167tcjlm9.jpg" alt="" title=""/>
</a>
</figure>
<h2 class="headline">
<span class="t100">
<a href="http://trd.by/livsstil/2017/05/24/Slik-setter-du-sammen-de-fineste-blomsterbukettene-14775231.ece">
Slik setter du sammen vårens fineste blomsterbuketter
</a>
</span> </h2>
<footer class="meta">
<a class="homeSection livsstil" href="http://trd.by/livsstil/">Livsstil</a>
</footer>
</div>
</div>
</div>
</div>
<div class="gridRow x5x5 "
>
<div class="gridUnit span5 textSize5">
<div class="widget polarisStories default squares-list">
<div class="article news none textSize3 ">
<figure class="media image small left ">
<a href="http://trd.by/livsstil/2017/05/24/Dater-du-p%C3%A5-nett-Har-du-dette-yrket-blir-du-garantert-popul%C3%A6r-14775515.ece">
<img src="http://trd.by/incoming/article14775701.ece/sazqia/ALTERNATES/w180-square/doc6v2hfkyaju1uyi93lm9.jpg" alt="" title=""/>
</a>
</figure>
<h2 class="headline">
<span class="t100">
<a href="http://trd.by/livsstil/2017/05/24/Dater-du-p%C3%A5-nett-Har-du-dette-yrket-blir-du-garantert-popul%C3%A6r-14775515.ece">
Dater du på nett? Har du dette yrket blir du garantert populær
</a>
</span> </h2>
<footer class="meta">
<a class="homeSection livsstil" href="http://trd.by/livsstil/">Livsstil</a>
</footer>
</div>
</div>
</div>
<div class="gridUnit span5 textSize5">
<div class="widget polarisStories default squares-list">
<div class="article news none textSize3 ">
<figure class="media image small left ">
<a href="http://trd.by/livsstil/2017/05/23/Disse-enkle-tipsene-hjelper-deg-%C3%A5-g%C3%A5-ned-i-vekt-f%C3%B8r-sommeren-14772675.ece">
<img src="http://trd.by/incoming/article14772677.ece/6ao0ap/ALTERNATES/w180-square/3189d033-4411-4bc4-98bc-0705b2b01385.jpg" alt="" title=""/>
</a>
</figure>
<h2 class="headline">
<span class="t100">
<a href="http://trd.by/livsstil/2017/05/23/Disse-enkle-tipsene-hjelper-deg-%C3%A5-g%C3%A5-ned-i-vekt-f%C3%B8r-sommeren-14772675.ece">
Disse enkle tipsene hjelper deg å gå ned i vekt før sommeren
</a>
</span> </h2>
<footer class="meta">
<a class="homeSection livsstil" href="http://trd.by/livsstil/">Livsstil</a>
</footer>
</div>
</div>
</div>
</div>
<div class="gridRow x5x5 "
>
<div class="gridUnit span5 textSize5">
<div class="widget polarisStories default squares-list">
<div class="article news none textSize3 ">
<figure class="media image small left ">
<a href="http://trd.by/livsstil/2017/05/23/28-millioner-har-sett-Marte-24-sine-hjemmelagde-s%C3%A5per-14772138.ece">
<img src="http://trd.by/incoming/article14772305.ece/mjetat/ALTERNATES/w180-square/marte.jpg" alt="" title=""/>
</a>
</figure>
<h2 class="headline">
<span class="t100">
<a href="http://trd.by/livsstil/2017/05/23/28-millioner-har-sett-Marte-24-sine-hjemmelagde-s%C3%A5per-14772138.ece">
2,8 millioner har sett Marte (24) sine hjemmelagde såper
</a>
</span> </h2>
<footer class="meta">
<a class="homeSection livsstil" href="http://trd.by/livsstil/">Livsstil</a>
</footer>
</div>
</div>
</div>
<div class="gridUnit span5 textSize5">
<div class="widget polarisStories default squares-list">
<div class="article news none textSize3 ">
<figure class="media image small left ">
<a href="http://trd.by/livsstil/2017/05/23/Er-det-mulig-%C3%A5-g%C3%A5-ned-ti-kilo-p%C3%A5-en-uke-14770708.ece">
<img src="http://trd.by/incoming/article14770710.ece/xjlsvg/ALTERNATES/w180-square/0689ee25-7cad-402b-90ef-3387bf95b194.jpg" alt="" title=""/>
</a>
</figure>
<h2 class="headline">
<span class="t100">
<a href="http://trd.by/livsstil/2017/05/23/Er-det-mulig-%C3%A5-g%C3%A5-ned-ti-kilo-p%C3%A5-en-uke-14770708.ece">
Er det mulig å gå ned ti kilo på en uke?
</a>
</span> </h2>
<footer class="meta">
<a class="homeSection livsstil" href="http://trd.by/livsstil/">Livsstil</a>
</footer>
</div>
</div>
</div>
</div>
<div class="gridRow x5x5 "
>
<div class="gridUnit span5 textSize5">
<div class="widget polarisStories default squares-list">
<div class="article news none textSize3 ">
<figure class="media image small left ">
<a href="http://trd.by/livsstil/2017/05/23/Disse-treningsappene-hjelper-deg-med-%C3%A5-%C3%B8ke-forbrenningen-14770573.ece">
<img src="http://trd.by/incoming/article14770577.ece/h9kph4/ALTERNATES/w180-square/c6efa0f5-81c4-4e36-a94b-754a1a1f82f4.jpg" alt="" title=""/>
</a>
</figure>
<h2 class="headline">
<span class="t100">
<a href="http://trd.by/livsstil/2017/05/23/Disse-treningsappene-hjelper-deg-med-%C3%A5-%C3%B8ke-forbrenningen-14770573.ece">
Disse treningsappene hjelper deg med å øke forbrenningen
</a>
</span> </h2>
<footer class="meta">
<a class="homeSection livsstil" href="http://trd.by/livsstil/">Livsstil</a>
</footer>
</div>
</div>
</div>
<div class="gridUnit span5 textSize5">
<div class="widget polarisStories default squares-list">
<div class="article news none textSize3 ">
<figure class="media image small left ">
<a href="http://trd.by/livsstil/2017/05/23/Denne-takeaway-pizzaen-f%C3%A5r-terningkast-6-14768455.ece">
<img src="http://trd.by/incoming/article14768458.ece/nyrxub/ALTERNATES/w180-square/1%20Pizza%20Roma.jpg" alt="" title=""/>
</a>
</figure>
<h2 class="headline">
<span class="t100">
<a href="http://trd.by/livsstil/2017/05/23/Denne-takeaway-pizzaen-f%C3%A5r-terningkast-6-14768455.ece">
Denne takeaway-pizzaen får terningkast 6
</a>
</span> </h2>
<footer class="meta">
<a class="homeSection livsstil" href="http://trd.by/livsstil/">Livsstil</a>
</footer>
</div>
</div>
</div>
</div>
<div class="gridRow x10 "
>
<div class="gridUnit span10 textSize10">
<div class="polarisNavigation sectiontitle kommers">
<a>&nbsp; Annonsørinnhold</a>
</div>
<style>
.mostR {
width: 100% !important;
font-family: "Roboto Slab",serif !important;
font-weight: bold;
}
.mostR > div {
float: left;
margin-right: 10px;
top: 0;
width: 186px;
}
.mostR > div a {
color: black;
}
.mostR .caption {
display: none;
}
</style>
<div class="gridRow x5x5 "
>
<div class="gridUnit span5 textSize5">
<div class="widget polarisStories default squares-list">
<div class="article kjoptogbetalt textSize3 ">
<figure class="media image small left ">
<a href="http://trd.by/sponset/annonsorinnhold/2017/05/23/Dette-er-%C3%A5rets-hippeste-ferieform-14755624.ece">
<img src="http://trd.by/sponset/annonsorinnhold/article14755834.ece/9ixjye/ALTERNATES/w180-square/15565729_l.jpg" alt="" title=""/>
</a>
</figure>
<h2 class="headline">
<span class="t100">
<a href="http://trd.by/sponset/annonsorinnhold/2017/05/23/Dette-er-%C3%A5rets-hippeste-ferieform-14755624.ece">
Dette er årets hippeste ferieform
</a>
</span> </h2>
<footer class="meta">
<a class="homeSection annonsorinnhold sponset" href="http://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
</footer>
</div>
</div>
</div>
<div class="gridUnit span5 textSize5">
<div class="widget polarisStories default squares-list">
<div class="article kjoptogbetalt textSize3 ">
<figure class="media image small left ">
<a href="http://trd.by/sponset/annonsorinnhold/2017/03/29/Slik-f%C3%A5r-du-et-barnesikkert-kj%C3%B8kken-14521348.ece">
<img src="http://trd.by/sponset/annonsorinnhold/article14637568.ece/ja7k9o/ALTERNATES/w180-square/omw_HTH-barnesikring.01.jpg" alt="" title=""/>
</a>
</figure>
<h2 class="headline">
<span class="t100">
<a href="http://trd.by/sponset/annonsorinnhold/2017/03/29/Slik-f%C3%A5r-du-et-barnesikkert-kj%C3%B8kken-14521348.ece">
Slik får du et barnesikkert kjøkken
</a>
</span> </h2>
<footer class="meta">
<a class="homeSection annonsorinnhold sponset" href="http://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
</footer>
</div>
</div>
</div>
</div>
<div class="gridRow x5x5 "
>
<div class="gridUnit span5 textSize5">
<div class="widget polarisStories default squares-list">
<div class="article kjoptogbetalt textSize3 ">
<figure class="media image small left ">
<a href="http://trd.by/sponset/annonsorinnhold/2017/05/24/Derfor-er-Svartlamon-blitt-en-unik-bydel-i-Norge-14775653.ece">
<img src="http://trd.by/sponset/annonsorinnhold/article14774769.ece/dlatt5/ALTERNATES/w180-square/svartlamon-1.jpg" alt="På Svartlamon er det blitt en herlig blanding av butikker og boliger, i det som er et helt unikt område i norsk sammenheng." title="På Svartlamon er det blitt en herlig blanding av butikker og boliger, i det som er et helt unikt område i norsk sammenheng."/>
</a>
</figure>
<h2 class="headline">
<span class="t100">
<a href="http://trd.by/sponset/annonsorinnhold/2017/05/24/Derfor-er-Svartlamon-blitt-en-unik-bydel-i-Norge-14775653.ece">
Derfor er Svartlamon blitt en unik bydel i Norge
</a>
</span> </h2>
<footer class="meta">
<a class="homeSection annonsorinnhold sponset" href="http://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
</footer>
</div>
</div>
</div>
<div class="gridUnit span5 textSize5">
<div class="widget polarisStories default squares-list">
<div class="article kjoptogbetalt textSize3 ">
<figure class="media image small left ">
<a href="http://trd.by/sponset/annonsorinnhold/2017/05/04/Mer-bolig-for-pengene-enn-dette-er-vanskelig-%C3%A5-finne-14674876.ece">
<img src="http://trd.by/sponset/annonsorinnhold/article14674909.ece/tfaami/ALTERNATES/w180-square/tonstad-park-2.jpg" alt="Sigdal leverer kjøkkenløsningene i Tonstad Park. (Foto: Varmbo)" title="Sigdal leverer kjøkkenløsningene i Tonstad Park. (Foto: Varmbo)"/>
</a>
</figure>
<h2 class="headline">
<span class="t100">
<a href="http://trd.by/sponset/annonsorinnhold/2017/05/04/Mer-bolig-for-pengene-enn-dette-er-vanskelig-%C3%A5-finne-14674876.ece">
- Mer bolig for pengene enn dette, er vanskelig å finne
</a>
</span> </h2>
<footer class="meta">
<a class="homeSection annonsorinnhold sponset" href="http://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
</footer>
</div>
</div>
</div>
</div>
<div class="gridRow x5x5 "
>
<div class="gridUnit span5 textSize5">
<div class="widget polarisStories default squares-list">
<div class="article kjoptogbetalt textSize3 ">
<figure class="media image small left ">
<a href="http://trd.by/sponset/annonsorinnhold/2017/01/15/Tren-effektivt-med-7-gode-styrke%C3%B8velser-for-hele-kroppen-14050266.ece">
<img src="http://trd.by/sponset/annonsorinnhold/article14050288.ece/4gwrfb/ALTERNATES/w180-square/native1-tips.jpg" alt="" title=""/>
</a>
</figure>
<h2 class="headline">
<span class="t100">
<a href="http://trd.by/sponset/annonsorinnhold/2017/01/15/Tren-effektivt-med-7-gode-styrke%C3%B8velser-for-hele-kroppen-14050266.ece">
Tren effektivt med 7 gode styrkeøvelser for hele kroppen
</a>
</span> </h2>
<footer class="meta">
<a class="homeSection annonsorinnhold sponset" href="http://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
</footer>
</div>
</div>
</div>
<div class="gridUnit span5 textSize5">
<div class="widget polarisStories default squares-list">
<div class="article kjoptogbetalt textSize3 ">
<figure class="media image small left ">
<a href="http://trd.by/sponset/annonsorinnhold/2017/03/29/Skal-du-kj%C3%B8pe-bolig-og-leie-ut-Slik-er-reglene-14519987.ece">
<img src="http://trd.by/sponset/annonsorinnhold/article13776550.ece/gmgzf4/ALTERNATES/w180-square/EM1-ung.jpg" alt="Skal du leie ut bolig? Da er det flere ting det er nyttig å vite.
(Foto: EiendomsMegler 1)" title="Skal du leie ut bolig? Da er det flere ting det er nyttig å vite.
(Foto: EiendomsMegler 1)"/>
</a>
</figure>
<h2 class="headline">
<span class="t100">
<a href="http://trd.by/sponset/annonsorinnhold/2017/03/29/Skal-du-kj%C3%B8pe-bolig-og-leie-ut-Slik-er-reglene-14519987.ece">
Skal du kjøpe bolig og leie ut? Slik er reglene
</a>
</span> </h2>
<footer class="meta">
<a class="homeSection annonsorinnhold sponset" href="http://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
</footer>
</div>
</div>
</div>
</div>
<div class="gridRow x5x5 "
>
<div class="gridUnit span5 textSize5">
<div class="widget polarisStories default squares-list">
<div class="article kjoptogbetalt textSize3 ">
<figure class="media image small left ">
<a href="http://trd.by/sponset/annonsorinnhold/2017/01/15/Derfor-trener-Tommy-35-yoga-s%C3%A5-ofte-han-kan-14050463.ece">
<img src="http://trd.by/sponset/annonsorinnhold/article14055085.ece/ta782q/ALTERNATES/w180-square/native_yoga3_rett.jpg" alt="" title=""/>
</a>
</figure>
<h2 class="headline">
<span class="t100">
<a href="http://trd.by/sponset/annonsorinnhold/2017/01/15/Derfor-trener-Tommy-35-yoga-s%C3%A5-ofte-han-kan-14050463.ece">
Derfor trener Tommy (35) yoga så ofte han kan
</a>
</span> </h2>
<footer class="meta">
<a class="homeSection annonsorinnhold sponset" href="http://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
</footer>
</div>
</div>
</div>
<div class="gridUnit span5 textSize5">
</div>
</div>
<div class="gridRow x5x5 "
>
<div class="gridUnit span5 textSize5">
</div>
<div class="gridUnit span5 textSize5">
</div>
</div>
</div>
</div>
</main>
<footer id="footer" role="contentinfo">
<footer class="footer-content" >
<p class="publisher"><span class="trd">trd.by</span> er et produkt fra <span class="adr"><a href="http://www.adressa.no/">Adresseavisen</a></span><br>
<dl class="about">
<dt>Ansvarlig trd.by</dt>
<dd><a href="mailto:katrine.leira@adresseavisen.no">Katrine Hofseth Leira</a></dd>
<dt>Utviklingsredaktør</dt>
<dd><a href="mailto:ingeborg.volan@adresseavisen.no">Ingeborg Volan</a></dd>
<dt>Sjefredaktør Adresseavisen</dt>
<dd><a href="#">Tor Olav Mørseth</a></dd>
<dt>Kontakt og tips</dt>
<dd><a href="mailto:trd.by@adresseavisen.no">trd.by@adresseavisen.no</a></dd>
<dt>Telefon</dt>
<dd><a href="tel:07200">07200</a></dd>
</dl>
<ul class="social-channels">
<li class="facebook"><a href="https://www.facebook.com/trdby">Facebook</a></li>
<li class="twitter"><a href="https://twitter.com/trdby">Twitter</a></li>
<li class="instagram"><a href="https://instagram.com/trdby/">Instagram</a></li>
<li class="snapchat js-require-widget" data-target="#snapchat-qr" data-plugin="polaris.snippets@addButtonAppleClickEffect" data-selector="#footer .snapchat a"><a rel="#snapchat-qr">Snapchat</a></li>
<li class="rss"><a href="http://trd.by/?widgetName=polarisFeeds&widgetId=11177005&getXmlFeed=true">RSS</a></li>
</ul>
<p class="disclaimer">Adresseavisen arbeider etter <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten">Vær Varsom-plakatens</a> regler for god presseskikk. Se også <a href="http://www.nored.no/Redaktoeransvar/Redaktoerplakaten">Redaktøransvar</a>. Adresseavisen har ikke ansvar for innhold på eksterne nettsider som det lenkes til. Mer info om <a href="http://polarismedia.no/datapolicy">bruk av «cookies» og personvernpolicy.</a>. Alt innhold er opphavsrettslig beskyttet 2014 © Trd.by is powered by Escenic & made with kaffe og kokesjokolade. <a href="http://www.adressa.no/tjenester/article1261314.ece">Adresseavisens rettigheter</a>.</p>
</footer>
<script async src="http://js.revsci.net/gateway/gw.js?csid=B09809&auto=t"></script>
<script>
(function(h,o,t,j,a,r){
h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
h._hjSettings={hjid:123914,hjsv:5};
a=o.getElementsByTagName('head')[0];
r=o.createElement('script');r.async=1;
r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
a.appendChild(r);
})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
</footer>
</div>
</div>
<!-- Start TNS Universal -->
<script type="text/javascript">
var measurement = {
"s": "mno",
"cp": "mno/adressa.no/trdby",
"url": "http://trd.by/livsstil/2015/07/06/8-steder-du-IKKE-b%C3%B8r-dra-p%C3%A5-ferie-11264624.ece"
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
<noscript>
<img src="http://mno.tns-cs.net/j0=,,,;+,cp=mno/adressa.no/trdby+url=http://trd.by/livsstil/2015/07/06/8-steder-du-IKKE-b%C3%B8r-dra-p%C3%A5-ferie-11264624.ece;;;" />
</noscript>
<!-- End TNS -->
<!-- Start Pulse -->
<script>
try {
var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
} catch(e){
var pwu_id = null;
};
var pulse2opt = {
clientId: 'adressano',
contentId: '11264624',
contentType: 'article',
category: 'livsstil',
tags: '[forbruker,reise,Listesaker]',
userId: pwu_id !== null ? pwu_id.toString() : ''
};
var AutoTrack;
requireReady(['//d1nf1ogr7o23z7.cloudfront.net/autoTracker.min'], function (p2) {
AutoTrack = p2;
});
</script>
<!-- End Pulse -->
<!-- Start cXense -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setAccountId', '9222270286501375972']);
cX.callQueue.push(['setSiteId', '1129410342261209568']);
cX.callQueue.push(['sendPageViewEvent']);
// Wrtie cX Persistent Query Targeting to cookie.
function setCxTargeting(segments) {
if(segments.length > 0){
var cXsegmentsQuery = segments.join(':'), d = new Date();
d.setTime(d.getTime() + (60 * 1000 * 60));
document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
};
};
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- End cXense -->
<!-- Start GA -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-5851143-20']);
_gaq.push(['_setDomainName', 'trd.by']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- End GA -->
<script>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</script>
<script type="text/javascript">
//<![CDATA[
(function() {
var eaeImage = new Image(1, 1);
eaeImage.src = 'http://eae.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=11264624&pubId=212&meta=classic&objId=11264624&type=load&title=8+steder+du+IKKE+b%c3%b8r+dra+p%c3%a5+ferie&url=http%3a%2f%2ftrd.by%2flivsstil%2f2015%2f07%2f06%2f8-steder-du-IKKE-b%25C3%25B8r-dra-p%25C3%25A5-ferie-11264624.ece&cat=&amp;clientDT=' + new Date().getTime();
})();
//]]>
</script>
<noscript>
<img src="http://eae.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=11264624&amp;pubId=212&amp;meta=classic&amp;objId=11264624&amp;type=load&amp;title=8+steder+du+IKKE+b%c3%b8r+dra+p%c3%a5+ferie&amp;url=http%3a%2f%2ftrd.by%2flivsstil%2f2015%2f07%2f06%2f8-steder-du-IKKE-b%25C3%25B8r-dra-p%25C3%25A5-ferie-11264624.ece&amp;cat=noscript" alt="" width="1" height="1" />
</noscript>
</body>
</html>
