<!DOCTYPE html>
    <html class="art type-news clean section_idrett theme_idrett device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
        <head>
            <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta charset="utf-8"/>
	
    <meta name="system" content="PolarisWeb,3.0,art"/>        
    <meta name="publication" content="trdby"/>
        
    <title>Hundrevis skal på «Dødens Hinderløp»: - Vi har opplevd et kjempetrøkk -Trd.by</title>

    <meta name="description" content="Årets hinderløp i Dødens dal går av stabelen lørdag 21. april." />

    <meta name="keywords" content="nyheter, trondheim, trdby, trd, uteliv, viral, profiler, events, trøndelag, midtbyen, nidaros, rbk, nidelva, solsiden" />

    <meta name="robots" content="all,index" />
    
	<link rel="dns-prefetch" href="http://static.polarismedia.no"/>
        <link rel="dns-prefetch" href="http://eae.polarismedia.no"/>
        <link rel="dns-prefetch" href="http://helios.adressa.no"/>
        <link rel="dns-prefetch" href="http://adserver.adtech.de"/>
        <link rel="dns-prefetch" href="http://kunder.adressa.no"/>
        <link rel="dns-prefetch" href="http://torget.adressa.no"/>
        <link rel="dns-prefetch" href="http://feed.webassistenten.no"/>
        <link rel="dns-prefetch" href="http://track.adform.net"/>
        <link rel="dns-prefetch" href="http://pagead2.googlesyndication.com"/>
        <link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/skins/prod/publication/trdby/css/trdby.css"/>
					<link href="https://static.polarismedia.no/skins/prod/publication/trdby/gfx/favicon.png" type="image/png" rel="icon"/>            
    <!--[if IE]>
        <link rel="shortcut icon" href="https://static.polarismedia.no/skins/prod/publication/trdby/gfx/favicon.ico"/>
    <![endif]-->
    <link rel="icon" type="image/png" href="https://static.polarismedia.no/skins/prod/publication/trdby/gfx/favicon.png" />
    <link rel="apple-touch-icon" href="https://static.polarismedia.no/skins/prod/publication/trdby/gfx/applefavicon.png" />

    <meta name="msapplication-TileImage" content="https://static.polarismedia.no/skins/prod/publication/trdby/gfx/msfavicon.png"/>
    <meta property="fb:app_id" content="697472153713874"/>
        <meta name="twitter:card" content="summary_large_image"/>
	<meta property="og:image" content="http://trd.by/incoming/article16458382.ece/221yut/ALTERNATES/w980-default/29665612_753593568183398_4782353060528827113_o%20(1).jpg"/>                
                    <meta property="twitter:image" content="http://trd.by/incoming/article16458382.ece/221yut/ALTERNATES/w980-default/29665612_753593568183398_4782353060528827113_o%20(1).jpg"/>                
                <meta property="og:locale" content="nb_NO"/>
        <meta property="og:type" content="article"/>
        <meta property="og:title" content="Hundrevis skal på «Dødens Hinderløp»: - Vi har opplevd et kjempetrøkk"/>
            <meta name="twitter:title" content="Hundrevis skal på «Dødens Hinderløp»: - Vi har opplevd et kjempetrøkk">
        <meta property="og:url" content="http://trd.by/idrett/2018/04/13/Hundrevis-skal-p%C3%A5-%C2%ABD%C3%B8dens-Hinderl%C3%B8p%C2%BB-Vi-har-opplevd-et-kjempetr%C3%B8kk-16450404.ece"/>
        <meta property="og:description" content="Årets hinderløp i Dødens dal går av stabelen lørdag 21. april."/>
            <meta name="twitter:description" content="Årets hinderløp i Dødens dal går av stabelen lørdag 21. april."/>
        <meta property="og:site_name" content="trdby.no"/>
    <meta property="article:published_time" content="2018-04-13T14:27:07+01:00"/>
        <meta property="article:modified_time" content="2018-04-13T14:27:07+01:00"/>
        <meta name="author" property="article:author" content="Line Pevik"/>
                        <link rel="pingback" href="http://trd.by/xmlrpc"/>

<meta name="cXenseParse:title" content="Hundrevis skal på «Dødens Hinderløp»: - Vi har opplevd et kjempetrøkk"/>
	<meta name="cXenseParse:recs:articleid" content="16450404"/>
    <meta name="cXenseParse:recs:recommendable" content="true"/>
            <meta name="cXenseParse:recs:recommending" content="true"/>
        <meta name="cXenseParse:trdby-access" content="free"/>

    <meta name="cXenseParse:trdby-importance" content="0"/>
    <!--[if lt IE 9]>
				<script src="https://static.polarismedia.no/resources/min-js/lib/ec5-shim.js"></script>
            <![endif]-->

            <script>
				var require = {
					fingerprint: 'v1',
					baseUrl: 'https://static.polarismedia.no/resources/min-js/',
					publicationUrl: 'http://trd.by/',
					loadCustomScripts: true,
					muteConsole: false,
					platform: 'classic',
					pageType: 'article',
					contentType: 'news',
					pubId: 212, secId: 14338, artId: 16450404
				};
            </script>

			<script src="https://static.polarismedia.no/resources/min-js/polaris.header.gardr.js"></script>
                    <meta name="google-site-verification" content="7TmCCBynF2S-3dlmqOuzgNuOyd-FkBFDL1Hq9fFwjs4" /><script>
  $(document).ready(function() {

    $('.menu-trigger').click(function () {
      $('html').toggleClass('nav-active');
      $('.overlay').toggleClass('open');
    });
  });
</script><link rel="alternate" title="trdby RSS" href="http://trd.by/idrett/?widgetName=polarisFeeds&amp;widgetId=11177005&amp;getXmlFeed=true" type="application/rss+xml"  />

<meta property="fb:pages" content="1427288147531796" /></head>


        <body>

            <script type="text/javascript">
						//<![CDATA[
							var eaeBS = new Date().getTime();
							(function() {
								var eaeImage = new Image(1, 1); eaeImage.src = 'https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=14338&pubId=212&cat=news&meta=classic&objId=16450404&type=article&title=Hundrevis+skal+p%c3%a5+%c2%abD%c3%b8dens+Hinderl%c3%b8p%c2%bb%3a+-+Vi+har+opplevd+et+kjempetr%c3%b8kk&url=&amp;clientDT=' + eaeBS;
							})();
						//]]>
					</script>
					<noscript>
						<img src="https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=14338&amp;pubId=212&amp;cat=news&amp;meta=classic&amp;objId=16450404&amp;type=article&amp;title=Hundrevis+skal+p%c3%a5+%c2%abD%c3%b8dens+Hinderl%c3%b8p%c2%bb%3a+-+Vi+har+opplevd+et+kjempetr%c3%b8kk&amp;url=" alt="" width="1" height="1" />
					</noscript>
				<div id="fb-root" data-app-id="697472153713874"></div>
            <div id="viewport">
                <div id="outer">
        <script src="//acdn.adnxs.com/ast/c/3296/0.7.4/ast.js" async defer onload="apntag.l = true"></script>
			<script type="text/javascript">
				var appNexusActivePlacements = 'skyscraperleft_1,topboard,skyscraperright_1,wallpaper';
				var appNexusInvokeContext = 'no-adresseavisen-wde-article';
				
				var apntag = apntag || {};
				apntag.anq = apntag.anq || [];
				apntag.debug = false;
				
				// Size settings for placements.
				var isMobile = false;
				var appNexusDefaultPlacementSizes = {
					"topboard": [[980, 150], [980, 300], [1010, 150], [980, 500], [928, 120], [980, 240], [970, 250]],
					"skyscraperleft": [[180, 701]],
					"skyscraperright": [[160, 600], [180, 500], [180, 700], [360, 500], [360, 2500]],
					"netboard": [[580, 400], [580, 500], [380, 500]], 
					"board": [[320, 250], [320, 400], [300, 250], [250, 250]], 
					"brandboard": [[980, 600], [980, 300], [980, 500]],
					"wallpaper": [[2, 2]],
					"contentboard": isMobile ? [[320, 300]] : [[980, 400]],
					"contentboard_2": isMobile ? [[320, 400]] : [[980, 600]],
					"smartboard": [[320, 250], [300, 250], [250, 250]]
				};
				
				// Merge default placement sizes with overrides.
				var appNexusPlacementSizes = {};
				try {
					var appNexusOverridePlacementSizes = JSON.parse('{}');
					for(var _obj in appNexusDefaultPlacementSizes) appNexusPlacementSizes[_obj ] = appNexusDefaultPlacementSizes[_obj];
					for(var _obj in appNexusOverridePlacementSizes) appNexusPlacementSizes[_obj ] = appNexusOverridePlacementSizes[_obj];
				} 
				catch(e) {
					pLog('appnexus', 'warn', 'Placement Format Override Failed', e.toString());
					appNexusPlacementSizes = appNexusDefaultPlacementSizes;
				};
				
				// Set global page options
				apntag.anq.push(function () {

					apntag.setPageOpts({
						member: 3296,
						disablePsa: true,
						noBidIfUnsold: true,
						keywords: {
							'aa-sch-country_code':'no',
							'aa-sch-publisher': 'no-adresseavisen',
							'aa-sch-page_type':'article',
							'aa-sch-inventory_type':'editorial',
							'aa-sch-supply_type': 'web_desktop',
							'no-sno-news-section': 'adressa_trdby',
							'no-sno-device': 'desktop'
							
						}
					});
					
				});
					
				// 1st bidding push
				apntag.anq.push(function () {
			
					// Define roadblock/companion placements.
					var placementsArray = appNexusActivePlacements.split(",");
					for (var i = 0; i < placementsArray.length; i++) {
						var _placement = placementsArray[i].replace(/^\s*/, "").replace(/\s*$/, "");
						var _placementSizeId = _placement;
						
						// Strip _number of placement type. Special exception for contentboard_2
						if(_placementSizeId !== 'contentboard_2' && _placementSizeId.indexOf('_') > -1){
							_placementSizeId = _placementSizeId.substring(0, _placementSizeId.indexOf('_'));
						};

						// Common render options
						var _renderOptions = {
							invCode: "no-adresseavisen-wde-article_" + _placement,
							sizes: appNexusPlacementSizes[_placementSizeId],
							targetId: _placement,
							keywords: {
								"no-sno-adformat" : _placement
							}
						}

						// Render options for netboard and board placement.
						if(_placementSizeId === 'netboard' || _placementSizeId === 'board'){
							_renderOptions.rendererOptions = {
								"disableCollapse": {
									"enabled": true,
									"replay": true
								}
							}
						}

						apntag.defineTag(_renderOptions);
					}

					// Run bid.
					apntag.loadTags();
				});
			</script>
		<div class="overlay" id="snapchat-qr">
	<img src="http://static.polarismedia.no/skins/prod/publication/trdby/gfx/trdby-snapchat-qr-logo.png" alt="Følg trd.by på Snapchat">

	<h2 class="logo"><a href="http://trd.by/"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 635 260.8" enable-background="new 0 0 635 260.8" xml:space="preserve">
		<g>
			<path class="trd letter-t" fill="#FFFFFF" d="M56.2 206.5c-35.9 0-41-13.1-41-40.7V91.9H0V64.9h15.2V42.5C15.2 23.1 19 19 39.7 19h10.7v45.9h23.1v26.9 H50.4v71.8c0 9.7 2.8 12.8 12.4 12.8h10.7v30H56.2z"/>
			<path class="trd letter-r" fill="#FFFFFF" d="M191.8 70.4l-9.7 29.4c-8.3-2.8-16.9-4.8-28.6-4.8c-9.3 0-22.1 2.1-22.1 14.5v97H95.9V64.9h35.5v7.3 c5.9-6.2 14.8-9 24.8-9C170.7 63.2 182.5 66.6 191.8 70.4z"/>
			<path class="trd letter-d" fill="#FFFFFF" d="M310.1 0v206.5h-35.5V201c-5.2 4.8-12.1 7.3-23.1 7.3c-45.2 0-56.2-15.2-56.2-73.2 c0-57.3 11-72.5 56.2-72.5c8.3 0 17.9 0 23.1 7.9V0H310.1z M274.6 156.4V94.6c-5.2-1.4-10.7-2.1-19-2.1c-22.1 0-25.2 8.6-25.2 29.4 v26.6c0 20.7 3.1 29.7 25.2 29.7C270.1 178.2 274.6 172 274.6 156.4z"/>
			<path class="dotby letter-dot" fill="#EE3577" d="M369.8 188.9c0 11.4-6.2 17.6-17.6 17.6c-11.7 0-17.9-5.9-17.9-17.6c0-11.4 6.2-18 17.9-18 C363.5 170.9 369.8 177.5 369.8 188.9z"/>
			<path class="dotby letter-b" fill="#EE3577" d="M452.5 208.2c-8.6 0-15.9-1.4-23.1-7.3v5.5h-35.5V0h35.5v70.4c4.1-6.6 12.1-7.9 23.1-7.9 c45.2 0 56.2 15.2 56.2 72.5C508.8 192.7 497.7 208.2 452.5 208.2z M473.9 121.9c-0.3-20.7-3.4-29.4-25.5-29.4 c-5.9 0-12.1 0.7-19 2.1v60.4c0 14.2 2.1 23.1 19 23.1c22.1 0 25.2-9 25.5-29.7V121.9z"/>
			<path class="dotby letter-y" fill="#EE3577" d="M635 200.6c-2.1 45.9-14.8 58.4-55.9 58.4c-17.6 0-32.8-1.7-49.7-9l3.1-9l6.6-19.3 c10.7 4.1 21.7 7.3 35.9 7.3c21.4 0 25.2-8.3 25.5-28.3c0-0.3 0-2.1 0-2.1c-5.2 6.2-12.8 10-25.9 10c-34.8 0-45.2-13.1-45.2-52.1 V64.9h35.2v80.5c0 19.7 4.5 31.1 17.6 31.1c9.3 0 17.6-2.8 17.6-13.8V64.9H635V200.6z"/>
		</g>
	</svg></a></h2>

	<h3>Følg oss på snap:</h3>
	<p>Legg oss til ved å peke kameraet ditt på spøkelset vårt, og trykk på skjermen!</p>

</div><div id="wallpaper" class="js-require-widget widget polarisMarketing hidden" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<div class="outerAdLeft" id="adLeft">
                <div id="skyscraperleft_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div>
            <div class="outerAdRight" id="adRight">
                <div id="skyscraperright_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div>
            </div>

		<div id="page" class="x980 art span10 textSize10">
		<header id="header" role="banner">
            <div class="header-content">
                <h2 class="logo"><a href="http://trd.by/"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 635 260.8" enable-background="new 0 0 635 260.8" xml:space="preserve">
<g>
	<path class="trd letter-t" fill="#FFFFFF" d="M56.2 206.5c-35.9 0-41-13.1-41-40.7V91.9H0V64.9h15.2V42.5C15.2 23.1 19 19 39.7 19h10.7v45.9h23.1v26.9 H50.4v71.8c0 9.7 2.8 12.8 12.4 12.8h10.7v30H56.2z"/>
	<path class="trd letter-r" fill="#FFFFFF" d="M191.8 70.4l-9.7 29.4c-8.3-2.8-16.9-4.8-28.6-4.8c-9.3 0-22.1 2.1-22.1 14.5v97H95.9V64.9h35.5v7.3 c5.9-6.2 14.8-9 24.8-9C170.7 63.2 182.5 66.6 191.8 70.4z"/>
	<path class="trd letter-d" fill="#FFFFFF" d="M310.1 0v206.5h-35.5V201c-5.2 4.8-12.1 7.3-23.1 7.3c-45.2 0-56.2-15.2-56.2-73.2 c0-57.3 11-72.5 56.2-72.5c8.3 0 17.9 0 23.1 7.9V0H310.1z M274.6 156.4V94.6c-5.2-1.4-10.7-2.1-19-2.1c-22.1 0-25.2 8.6-25.2 29.4 v26.6c0 20.7 3.1 29.7 25.2 29.7C270.1 178.2 274.6 172 274.6 156.4z"/>
	<path class="dotby letter-dot" fill="#EE3577" d="M369.8 188.9c0 11.4-6.2 17.6-17.6 17.6c-11.7 0-17.9-5.9-17.9-17.6c0-11.4 6.2-18 17.9-18 C363.5 170.9 369.8 177.5 369.8 188.9z"/>
	<path class="dotby letter-b" fill="#EE3577" d="M452.5 208.2c-8.6 0-15.9-1.4-23.1-7.3v5.5h-35.5V0h35.5v70.4c4.1-6.6 12.1-7.9 23.1-7.9 c45.2 0 56.2 15.2 56.2 72.5C508.8 192.7 497.7 208.2 452.5 208.2z M473.9 121.9c-0.3-20.7-3.4-29.4-25.5-29.4 c-5.9 0-12.1 0.7-19 2.1v60.4c0 14.2 2.1 23.1 19 23.1c22.1 0 25.2-9 25.5-29.7V121.9z"/>
	<path class="dotby letter-y" fill="#EE3577" d="M635 200.6c-2.1 45.9-14.8 58.4-55.9 58.4c-17.6 0-32.8-1.7-49.7-9l3.1-9l6.6-19.3 c10.7 4.1 21.7 7.3 35.9 7.3c21.4 0 25.2-8.3 25.5-28.3c0-0.3 0-2.1 0-2.1c-5.2 6.2-12.8 10-25.9 10c-34.8 0-45.2-13.1-45.2-52.1 V64.9h35.2v80.5c0 19.7 4.5 31.1 17.6 31.1c9.3 0 17.6-2.8 17.6-13.8V64.9H635V200.6z"/>
</g>
</svg></a></h2><a href="mailto:trd.by@adresseavisen.no" class="email-link">Tips oss</a><a href="http://trdevents.no" class="trdevents-icon"><span>Trd.events</span></a><a href="http://adressa.no" class="adressa-icon" title="trd.by er et produkt fra Adresseavisen"><span>Adressa.no</span></a><button type="button" class="menu-trigger"><span>Meny</span></button><button type="button" class="search-trigger" onclick="location.href='/search/';"><span>Søk</span></button><div class="overlay">
                <a href="http://trd.by" class="theresnoplacelike127001">Forsiden</a><div class="widget polarisMenu horizontal nav-header">
	<ul class="level1 main">
					<li class="hidden">
						<a target="_top" href="http://trd.by/">
							<span>frontpage</span>
								</a>

					</li>
					<li class="aktuelt">
						<a target="_top" href="http://trd.by/aktuelt/">
							<span>Aktuelt</span>
								</a>

					</li>
					<li class="underholdning">
						<a target="_top" href="http://trd.by/underholdning/">
							<span>Underholdning</span>
								</a>

					</li>
					<li class="livsstil">
						<a target="_top" href="http://trd.by/livsstil/">
							<span>Livsstil</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://trd.by/meninger/">
							<span>Meninger</span>
								</a>

					</li>
					<li class="uteliv">
						<a target="_top" href="http://trd.by/uteliv/">
							<span>Uteliv</span>
								</a>

					</li>
					<li class="idrett current">
						<a target="_top" href="http://trd.by/idrett/" class="active">
							<span>Idrett</span>
								</a>

					</li>
					<li class="wtf">
						<a target="_top" href="http://trd.by/wtf/">
							<span>WTF</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://trdevents.no/">
							<span>trd.events</span>
								</a>

					</li>
					<li>
						<a target="_top" href="https://trdby.parrotplay.tv/">
							<span>Strømmeguide</span>
								</a>

					</li>
					</ul>

		</div>			
	</div>
            </div>
            <script type="text/javascript">
        var url = new URL(location.href);
var token = url.searchParams.get('token');
var device = url.searchParams.get('device');
var viewport = document.querySelector('#viewport');
var body = document.querySelector('body');

if (token) {
    // yee preview detected

    // If device does not exist, set it to mobile then refresh
    if (!device) {
        url.searchParams.set('device', 'mobile');
        location.href = url.href;
    }
    
    // Set the width of the viewport for mobile view
    if(device == 'mobile') viewport.setAttribute('style', 'width:380px;');

    // create a button to toggleDevice
    var node = document.createElement('div');
    body.setAttribute('style', 'padding-top: 56px;')
    node.setAttribute('style', 'cursor: pointer;z-index: 99999; position: fixed; top: 0px; width: 100vw; background-color: #ffa235; text-align: center; padding: 16px; color: #fff;');
    node.textContent = 'Vis ' + (device == 'mobile' ? 'fullskjerm' : 'mobil') + '-forhåndsvisning';
    body.insertBefore(node, body.firstChild);

    // add click event on button
    node.addEventListener('click', toggleDevice);
}

function toggleDevice() {
    var url = new URL(location.href);
    var device = url.searchParams.get('device');

    if (device == 'mobile') url.searchParams.set('device', 'classic');
    if (device == 'classic') url.searchParams.set('device', 'mobile');
    if (!device) url.searchParams.set('device', 'mobile');
    location.href = url.href;
}</script>

    <div class="outerAdTop" id="adTop">
                <div id="topboard" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div>
            </header> 
        <main id="content" role="main">
            <div class="gridRow x10 chucknorris"
                                              >
                                            <div class="gridUnit span10 textSize10">
                                                    <div class="article-top">
                <figure class="media image full default   ">
    <img   src="http://trd.by/incoming/article16458382.ece/221yut/ALTERNATES/w980-default/29665612_753593568183398_4782353060528827113_o%20(1).jpg" alt="Hinderløp-styret: Oppe fra vesntre: Jonas Lindegård, Emil Tofte Røhne og Trine Børseth. Nede fra venstre: Martin STveitstøl, Øyvind Hovda Ottesen og Elin Håberg.&nbsp;
        
            (Foto: Dødens Hinderløp)" title="Hinderløp-styret: Oppe fra vesntre: Jonas Lindegård, Emil Tofte Røhne og Trine Børseth. Nede fra venstre: Martin STveitstøl, Øyvind Hovda Ottesen og Elin Håberg.&nbsp;
        
            (Foto: Dødens Hinderløp)"/>
                <p class="caption">
                    <span class="imageKicker">Hinderløp-styret:</span>
                    Oppe fra vesntre: Jonas Lindegård, Emil Tofte Røhne og Trine Børseth. Nede fra venstre: Martin STveitstøl, Øyvind Hovda Ottesen og Elin Håberg.&nbsp;
                    <span class="photographer">Foto: Dødens Hinderløp</span>
                    </p>
            </figure>
    <h1 class="title">
							<span class="t100">
								Hundrevis skal på «Dødens Hinderløp»: - Vi har opplevd et kjempetrøkk</span>
							</h1>
					<div class="homeSection">
                <span class="sectionTitle">Idrett</span>
				</div>
            <div class="lead">
							Årets hinderløp i Dødens dal går av stabelen lørdag 21. april.</div>
					</div>
            <div class="shareDateAuthor">
                <div class="widget polarisStoryContent byline" >
		<div class="profile"> 
								<ul class="profileData">                    
									<li class="name">
											<a href="mailto:line.pevik@adresseavisen.no"><span class="firstName">Line</span><span class="surName">Pevik</span></a>
										</li>
									</ul>                 
							</div> 
						</div>
		<div class="addthis_sharing_toolbox"></div>
<script>
var addthis_config = addthis_config||{};
var addthis_share = addthis_share||{};

addthis_config.pubid = "trosvoll";
addthis_config.data_track_clickback = false;
addthis_config.data_track_addressbar = false;
addthis_config.data_ga_property = 'UA-5851143-3'

addthis_share.url_transforms = { add: { cx_Deling: 'AddThis' } };
requireReady(['http://s7.addthis.com/js/300/addthis_widget.js'],function(addthis){});
</script><div class="dateline">
						<time class="published" datetime="2018-04-13 02:27"><span class="label">Publisert:</span> 
							13 april 2018 14:27</time>
						<time class="modified" datetime="2018-04-13 02:27"><span class="label">Sist oppdatert:</span> 
							13 april 2018 14:27</time>
					</div>
				</div>
            <div id="netboard_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<div class="widget polarisCode html pp-widget-wrapper">
	<style>
.x480 .pp-widget-wrapper {
    margin-right: -1rem;
    margin-left: -1rem;
}
</style>

<div data-widget="parrotplay" data-widget-type="interactive" data-widget-resource="1ca58a30-238a-11e8-b580-0643ffa13487"></div></div>
	<div class="article-body">
                <div class="review-meta hidden">
                </div>
            <div>
                </div>
            <div class="widget polarisStoryContent article" >
		<div class="body"><p>Det er seks studenter som står bak arrangementet, de fleste fra NTNUI Fotball. Elin Håberg er en av dem.</p><p>- Under arrangementet i fjor var det 270 påmeldte. Så langt er det over 420 påmeldte i år. Vi har opplevd et kjempetrøkk, forteller Håberg.</p><p>Det er tredje gang «Dødens Hinderløp» arrangeres i Dødens dal, og har i løpet av denne tiden blitt et av NTNUIs største idrettsarrangement. </p><p><strong>Et annet digert hinderløp går av stabelen i Vassfjellet: <a href="http://trd.by/idrett/2018/01/05/Det-er-jo-galskap.-Galskap-for-voksne-som-har-sluttet-%C3%A5-leke-15843560.ece">- Det er jo galskap. Galskap for voksne som har sluttet å leke</a></strong></p><p><strong>Lenger ned i artikkelen får du tips om hvordan du best kan forberede deg - og gjennomføre - et skikkelig hinderløp!</strong></p><h3>25 ulike hindre</h3><p>Bygginga av hinderløypa er allerede godt i gang.</p><p>- Vi ligger nok greit an, nå skal vi begynne med siste rest. Det er mye som skal opp, men vi har trua på at vi blir ferdig i tide, sier Håberg, som forklarer at gruppa på seks har fått hjelp fra gode venner med å bygge løypa.</p><div id="netboard_2" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<figure class="media image full default   ">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="http://trd.by/incoming/article16458449.ece/oa28en/ALTERNATES/w{width}-free/18121393_606950419514381_4244090648735758830_o.jpg" data-source="" data-alt="Fint med hjelp: Dette bildet er fra hinderløpet i fjor. Tør du prøve deg i år?&nbsp;
        
            (Foto: Dødens Hinderløp)" data-lazyload="true" data-lazyload-offset="300"></div>  <p class="caption">  <span class="imageKicker">Fint med hjelp:</span> Dette bildet er fra hinderløpet i fjor. Tør du prøve deg i år?  <span class="photographer">Foto: Dødens Hinderløp</span>  </p>  </figure>  <p>Deltakerne vil bli møtt med ikke mindre enn rundt 25 ulike hindre, og ei løype som vil ta mellom 15 og 20 minutter å gjennomføre.</p><p>- Det vil bli alt fra balansehindre, hinder du må klatre over, «monkey bars» der du henger etter hendene og klatrer bortover, og du må dra og løfte dekk. Vi prøver å lage ei løype som passer flest mulig, som du føler du mestrer selv om du ikke er best.</p><p><strong>LES OGSÅ: <a href="http://trd.by/idrett/2017/12/28/S%C3%A5-mange-armhevinger-b%C3%B8r-du-klare-15639982.ece">Så mange armhevinger bør du klare</a></strong></p><p>Påmeldingen er ennå åpen! Her kan du se en film fra fjorårets løp:</p><p><style>.embed-container { position: relative; padding-bottom: 56.25%; height: 0; overflow: hidden; max-width: 100%; } .embed-container iframe, .embed-container object, .embed-container embed { position: absolute; top: 0; left: 0; width: 100%; height: 100%; }</style><div class='embed-container'><iframe src='https://player.vimeo.com/video/214459490' width='640' height='360' frameborder='0' webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe> <p><a href='https://vimeo.com/214459490'>Dødens Hinderløp 2017</a> from <a href='https://vimeo.com/user50875722'>Ane Eline Halvorsen</a> on <a href='https://vimeo.com'>Vimeo</a>.</p></div></p><h3>Alle kan delta</h3><p>Så lenge du er over 16 år, er det fritt fram for alle å delta. Man kan enten stille alene, eller sammen i lag på 3-4 personer som kan hjelpe hverandre over hinderne - og motivere hverandre til mål.</p><p>- Dette er tredje året vi har dette løpet, og det har vokst veldig. I år har vi også opplevd stor pågang fra folk som ikke er studenter, sammenlignet med tidligere.</p><div id="netboard_3" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<p><strong>- Hva tror du denne økte interessen skyldes?</strong></p><p>- Vi hadde et veldig bra arrangement i fjor, og vi har vært tidlig ute med å reklamere og salg av billetter. Folk har blitt glade i hinderløp og trening. I tillegg har crossfit blitt så populært.</p><p>- I tillegg passer det perfekt med et slik arrangement nå om våren, rett før eksamensperioden begynner, legger Håberg til.</p><p><strong>LES OGSÅ: </strong><a href="http://trd.by/idrett/2018/02/26/Slik-kan-du-trene-hele-kroppen-p%C3%A5-15-minutter-16165962.ece"><strong>Slik kan du trene hele kroppen på 15 minutter</strong></a></p><figure class="media image full default   ">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="http://trd.by/incoming/article16458383.ece/two0qk/ALTERNATES/w{width}-free/18156426_607569686119121_4253339032470547498_o.jpg" data-source="" data-alt="Som i fjor, vil årets løype by på mange og varierte hinder.&nbsp;
        
            (Foto: Dødens Hinderløp)" data-lazyload="true" data-lazyload-offset="300"></div>  <p class="caption"> Som i fjor, vil årets løype by på mange og varierte hinder.  <span class="photographer">Foto: Dødens Hinderløp</span>  </p>  </figure>  <h3>3 tips til forberedelsene</h3><p><strong>Men hvordan i alle dager skal man trene mot et hinderløp?</strong></p><p>Dette er spørsmål leder av den trolig råeste treningsgruppa i Trondheim, Kjell Røstum-Mårvik i Spartan Workout, har fått mange av.</p><p>- Det kan fort høres ut som om enkelte tar lett på det, fordi vedkommende tar 300 kilo i markløft - og at det å klatre opp et tau blir piece of cake, sier Røstum-Mårvik.</p><div id="netboard_4" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<p>- Når man skal trene mot et hinderløp, er det ikke alle som har ei hinderløype i bakgården for å trene på. Så for å gjøre det enkelt: Du trenger å kunne jobbe under høy puls!</p><p><strong>LES OGSÅ: </strong><a href="http://trd.by/livsstil/2018/01/19/S%C3%A5-lenge-m%C3%A5-du-trene-f%C3%B8r-du-ser-resultater-15920727.ece"><strong>Så lenge må du trene før du ser resultater</strong></a></p><figure class="media image full default   ">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="http://trd.by/incoming/article16458394.ece/xm08gb/ALTERNATES/w{width}-default/kjellern.jpg" data-source="" data-alt="Kjell Eivind Røstum i Spartan Workout har flere gode tips for den som vil driste seg på et hinderløp - kanskje for første gang.&nbsp;
        
            (Foto: Privat)" data-lazyload="true" data-lazyload-offset="300"></div>  <p class="caption"> Kjell Eivind Røstum i Spartan Workout har flere gode tips for den som vil driste seg på et hinderløp - kanskje for første gang.  <span class="photographer">Foto: Privat</span>  </p>  </figure>  <p>Med det som stikkord har Røstum-Mårvik følgende tips til vordrende hinderløpere:</p><p><strong>1. Lag egen løype i skogen</strong></p><p>Du kan lage deg ei løype ute i skogen, hvor du for eksempel setter opp 20-30 øvelser på 3-5 kilometer. Ta gjerne med bakker underveis i løypa som du legger opp.</p><p>- Da er det bare å være litt kreativ. Ta for eksempel fem burpees etter rundt 200 meter og fem pushups etter 400 meter, og så videre mens du løper!</p><p>Det er mange kroppsøvelser du kan gjøre underveis her, med alt av crawl, spensthopp, spenst inkludert pushup, mixed up combos, og jumping jax.</p><p>- Sett gjerne opp en distanse og antall øvelser du selv føler for, start gjerne rolig til å begynne med. Greia er å jobbe under høy puls!</p><p><strong>LES OGSÅ: </strong><a href="http://trd.by/livsstil/2018/01/10/Umotivert-til-%C3%A5-trene-Da-kan-badstu-v%C3%A6re-tingen-15879836.ece"><strong>Umotivert til å trene? Da kan badstu være tingen</strong></a></p><p><strong>2.Tren opp grepsstyrken</strong></p><p>Mange av øvelsene på et hinderløp består mye av grepsstyrke. Og grepsstyrke kan du blant annet få trent på ditt lokale treningssenter.</p><p>- Du kan for eksempel ta jerngrepet, farmers Walk med kettlebells, chins (negative), ringer og så videre. I tillegg kan du kjøre intervaller på mølla for kondisjonen!</p><p><strong>3. Varier mellom kondisjon og styrke</strong></p><p>Varier treningen med kondisjon og styrke hver for seg, og kondisjon og styrke satt sammen slik at du får litt variasjon på treningen.</p><p>- Er du nybegynner og det er første gang du skal delta på et hinderløp, er som regel målet til de fleste å fullføre. Da får du virkelig kjenne på mestringsfølelsen av å ha spist hinder etter hinder, fryktløs for hva som enn måtte komme i veien.</p><p><strong>LES OGSÅ: <a href="http://trd.by/idrett/2017/11/08/Her-er-treningstips-fra-Trondheims-t%C3%B8ffeste-treningsgruppe-15571091.ece">Her er treningstips fra Trondheims tøffeste treningsgruppe</a></strong></p><h3>7 tips for selve hinderløpet</h3><p>I tillegg gir Røstum-Mårvik noen tips som kan hjelpe deg bittelitt på veien for hvordan du kan legge opp løpet ditt:</p><p><strong>1.</strong> Ikke la gasspedalen henge seg helt opp fra starten av - pulsen kommer.</p><p><strong>2.</strong> Planlegg hindrene på forhånd. Da kan du tilrettelegge tempoet før hinderet, siden enkelte hinder er litt mer krevende enn andre med tanke på puls.</p><p><strong>3.</strong> Bruk minst mulig krefter på hindrene, finn flyten. Kreftene bruker du på løpingen.</p><p><strong>4.</strong> Nervøsitet går utover pulsen - slapp av, finn roen. Her skal du kose deg med ei god treningsøkt (enklere sagt enn gjort).</p><p><strong>5. </strong>Velg riktig bekledning (lett og komfortabelt).</p><p><strong>6.</strong> Spis og drikk riktig før løpet (gjerne sportsdrikker).</p><p><strong>7.</strong> Bruk klokke/pulsklokke for å få en viss oversikt av tid og puls!</p><h3><strong>Er det noe som engasjerer deg ekstra mye? Skriv til oss! Send debattinnlegg til <a href="mailto:trd.by@adresseavisen.no">trd.by@adresseavisen.no</a></strong></h3></div></div>
		<div class="debattinfo hidden">
                <h2 class="logo"><a href="http://trd.by/"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 635 260.8" enable-background="new 0 0 635 260.8" xml:space="preserve">
<g>
	<path class="trd letter-t" fill="#FFFFFF" d="M56.2 206.5c-35.9 0-41-13.1-41-40.7V91.9H0V64.9h15.2V42.5C15.2 23.1 19 19 39.7 19h10.7v45.9h23.1v26.9 H50.4v71.8c0 9.7 2.8 12.8 12.4 12.8h10.7v30H56.2z"/>
	<path class="trd letter-r" fill="#FFFFFF" d="M191.8 70.4l-9.7 29.4c-8.3-2.8-16.9-4.8-28.6-4.8c-9.3 0-22.1 2.1-22.1 14.5v97H95.9V64.9h35.5v7.3 c5.9-6.2 14.8-9 24.8-9C170.7 63.2 182.5 66.6 191.8 70.4z"/>
	<path class="trd letter-d" fill="#FFFFFF" d="M310.1 0v206.5h-35.5V201c-5.2 4.8-12.1 7.3-23.1 7.3c-45.2 0-56.2-15.2-56.2-73.2 c0-57.3 11-72.5 56.2-72.5c8.3 0 17.9 0 23.1 7.9V0H310.1z M274.6 156.4V94.6c-5.2-1.4-10.7-2.1-19-2.1c-22.1 0-25.2 8.6-25.2 29.4 v26.6c0 20.7 3.1 29.7 25.2 29.7C270.1 178.2 274.6 172 274.6 156.4z"/>
	<path class="dotby letter-dot" fill="#EE3577" d="M369.8 188.9c0 11.4-6.2 17.6-17.6 17.6c-11.7 0-17.9-5.9-17.9-17.6c0-11.4 6.2-18 17.9-18 C363.5 170.9 369.8 177.5 369.8 188.9z"/>
	<path class="dotby letter-b" fill="#EE3577" d="M452.5 208.2c-8.6 0-15.9-1.4-23.1-7.3v5.5h-35.5V0h35.5v70.4c4.1-6.6 12.1-7.9 23.1-7.9 c45.2 0 56.2 15.2 56.2 72.5C508.8 192.7 497.7 208.2 452.5 208.2z M473.9 121.9c-0.3-20.7-3.4-29.4-25.5-29.4 c-5.9 0-12.1 0.7-19 2.1v60.4c0 14.2 2.1 23.1 19 23.1c22.1 0 25.2-9 25.5-29.7V121.9z"/>
	<path class="dotby letter-y" fill="#EE3577" d="M635 200.6c-2.1 45.9-14.8 58.4-55.9 58.4c-17.6 0-32.8-1.7-49.7-9l3.1-9l6.6-19.3 c10.7 4.1 21.7 7.3 35.9 7.3c21.4 0 25.2-8.3 25.5-28.3c0-0.3 0-2.1 0-2.1c-5.2 6.2-12.8 10-25.9 10c-34.8 0-45.2-13.1-45.2-52.1 V64.9h35.2v80.5c0 19.7 4.5 31.1 17.6 31.1c9.3 0 17.6-2.8 17.6-13.8V64.9H635V200.6z"/>
</g>
</svg></a></h2></div>
            </div>
            </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article external none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/livsstil/2017/05/15/%C3%85tte-enkle-og-effektive-%C3%B8velser-med-egen-kroppsvekt-14730211.ece">
		<img   src="http://trd.by/incoming/article16444659.ece/i2gx6l/ALTERNATES/w180-square/trening%20hoved.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/livsstil/2017/05/15/%C3%85tte-enkle-og-effektive-%C3%B8velser-med-egen-kroppsvekt-14730211.ece">
                    Åtte enkle og effektive øvelser med egen kroppsvekt</a>
                </h2><footer class="meta"><a class="homeSection  idrett" href="http://trd.by/idrett/">Idrett</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="widget polarisCode html pp-widget-wrapper">
	<style>
.x480 .pp-widget-wrapper {
    margin-right: -1rem;
    margin-left: -1rem;
}
</style>

<div data-widget="parrotplay" data-widget-type="guide" data-widget-resource="2945a810-238a-11e8-b580-0643ffa13487"></div></div>
	<div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/idrett/2018/02/28/Disse-styrke%C3%B8velsene-gj%C3%B8r-mange-feil-16165899.ece">
		<img   src="http://trd.by/incoming/article16165900.ece/9o5nb0/ALTERNATES/w180-square/63696377-8c69-4bd1-a100-4e5ba030f933.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/idrett/2018/02/28/Disse-styrke%C3%B8velsene-gj%C3%B8r-mange-feil-16165899.ece">
                    Disse styrkeøvelsene gjør mange feil</a>
                </h2><footer class="meta"><a class="homeSection  idrett" href="http://trd.by/idrett/">Idrett</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/idrett/2018/02/26/Slik-kan-du-trene-hele-kroppen-p%C3%A5-15-minutter-16165962.ece">
		<img   src="http://trd.by/incoming/article16165954.ece/hq0tq0/ALTERNATES/w180-square/e7a5f3d6-8e2c-4ed4-89c4-169d4f15aa30.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/idrett/2018/02/26/Slik-kan-du-trene-hele-kroppen-p%C3%A5-15-minutter-16165962.ece">
                    Slik kan du trene hele kroppen på 15 minutter</a>
                </h2><footer class="meta"><a class="homeSection  idrett" href="http://trd.by/idrett/">Idrett</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article external none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/livsstil/2017/02/05/21-geniale-treningsapper-du-m%C3%A5-ha-12042357.ece">
		<img   src="http://trd.by/incoming/article16132284.ece/89guki/ALTERNATES/w180-square/shutterstock_309781082.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/livsstil/2017/02/05/21-geniale-treningsapper-du-m%C3%A5-ha-12042357.ece">
                    21 geniale treningsapper du må ha!</a>
                </h2><footer class="meta"><a class="homeSection  idrett" href="http://trd.by/idrett/">Idrett</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/idrett/2018/02/16/Vanja-24-har-v%C3%A6rt-sykemeldt-i-seks-%C3%A5r-p%C3%A5-grunn-av-angst-snart-skal-hun-st%C3%A5-i-bikini-foran-hundrevis-av-tilskuere-16088379.ece">
		<img   src="http://trd.by/incoming/article16090059.ece/3zt5fp/ALTERNATES/w180-square/D06A7721.JPG" alt="Vanja Johanne Hermansen (24) har slitt med angst siden videregående. Om fem uker skal hun utfordre seg selv i bikinifitness.&nbsp;
        
            (Foto: Ina Sand Solli)" title="Vanja Johanne Hermansen (24) har slitt med angst siden videregående. Om fem uker skal hun utfordre seg selv i bikinifitness.&nbsp;
        
            (Foto: Ina Sand Solli)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/idrett/2018/02/16/Vanja-24-har-v%C3%A6rt-sykemeldt-i-seks-%C3%A5r-p%C3%A5-grunn-av-angst-snart-skal-hun-st%C3%A5-i-bikini-foran-hundrevis-av-tilskuere-16088379.ece">
                    Vanja (24) har vært sykemeldt i seks år på grunn av angst - snart skal hun stå i bikini foran hundrevis av tilskuere</a>
                </h2><footer class="meta"><a class="homeSection  idrett" href="http://trd.by/idrett/">Idrett</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article external none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/idrett/2017/02/24/Disse-toppturene-er-bare-tre-timer-unna-Trondheim-14303022.ece">
		<img   src="http://trd.by/incoming/article14305732.ece/fq4jon/ALTERNATES/w180-square/Snohetta%20Gorm%20Kallestad%20scanpix.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/idrett/2017/02/24/Disse-toppturene-er-bare-tre-timer-unna-Trondheim-14303022.ece">
                    Fem toppturer i nærheten av Trondheim</a>
                </h2><footer class="meta"><a class="homeSection  idrett" href="http://trd.by/idrett/">Idrett</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/idrett/2018/02/10/Det-er-jo-medaljer-man-g%C3%A5r-for-man-drar-ikke-p%C3%A5-tur-til-OL-16056016.ece">
		<img   src="http://trd.by/idrett/article16059713.ece/8dyhc2/ALTERNATES/w180-square/DSC_9331.jpg" alt="Petter Tufte (24) har bare fire års-erfaring med roing, men han satser beinhardt mot OL i 2020.&nbsp;
        
            (Foto: Privat)" title="Petter Tufte (24) har bare fire års-erfaring med roing, men han satser beinhardt mot OL i 2020.&nbsp;
        
            (Foto: Privat)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/idrett/2018/02/10/Det-er-jo-medaljer-man-g%C3%A5r-for-man-drar-ikke-p%C3%A5-tur-til-OL-16056016.ece">
                    -  Det er jo medaljer man går for, man drar ikke på tur til OL</a>
                </h2><footer class="meta"><a class="homeSection  idrett" href="http://trd.by/idrett/">Idrett</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/idrett/2018/02/10/S%C3%A5-mange-NTNU-studenter-er-med-i-OL-Jeg-tror-det-kan-v%C3%A6re-rekord-16049395.ece">
		<img   src="http://trd.by/idrett/article16051147.ece/4bvi8g/ALTERNATES/w180-square/Johannes13.JPG" alt="Johannes Høsflot Klæbo studerer bachelor i økonomi og administrasjon ved NTNU Handelshøyskolen.&nbsp;
        
            (Foto: Rune Petter Ness)" title="Johannes Høsflot Klæbo studerer bachelor i økonomi og administrasjon ved NTNU Handelshøyskolen.&nbsp;
        
            (Foto: Rune Petter Ness)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/idrett/2018/02/10/S%C3%A5-mange-NTNU-studenter-er-med-i-OL-Jeg-tror-det-kan-v%C3%A6re-rekord-16049395.ece">
                    Så mange NTNU-studenter er med i OL:
- Jeg tror det kan være rekord</a>
                </h2><footer class="meta"><a class="homeSection  idrett" href="http://trd.by/idrett/">Idrett</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/idrett/2018/02/09/Markus-20-m%C3%A5-g%C3%A5-ned-sju-kilo-p%C3%A5-%C3%A9n-uke-16055758.ece">
		<img   src="http://trd.by/incoming/article16055755.ece/6rvaik/ALTERNATES/w180-square/markuis.jpg" alt="Småkjølig? Ganske! Noen ekstreme treningsmetoder må til for å komme i matchvekt til neste helg.&nbsp;
        
            (Foto: Martin McKie)" title="Småkjølig? Ganske! Noen ekstreme treningsmetoder må til for å komme i matchvekt til neste helg.&nbsp;
        
            (Foto: Martin McKie)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/idrett/2018/02/09/Markus-20-m%C3%A5-g%C3%A5-ned-sju-kilo-p%C3%A5-%C3%A9n-uke-16055758.ece">
                    Markus (20) må gå ned sju kilo på én uke</a>
                </h2><footer class="meta"><a class="homeSection  idrett" href="http://trd.by/idrett/">Idrett</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/idrett/2018/02/02/Det-er-et-pluss-at-vi-kjenner-hverandre-godt-da-ble-det-ikke-s%C3%A5nn-at-jeg-var-en-plage-16012218.ece">
		<img   src="http://trd.by/incoming/article16014943.ece/8ahohn/ALTERNATES/w180-square/Meek1.jpg" alt="Her er Kristian Skogmo, Emil Meek og Thomas Formo fra turen til USA og Las Vegas.&nbsp;
        
            (Foto: Kristian Skogmo)" title="Her er Kristian Skogmo, Emil Meek og Thomas Formo fra turen til USA og Las Vegas.&nbsp;
        
            (Foto: Kristian Skogmo)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/idrett/2018/02/02/Det-er-et-pluss-at-vi-kjenner-hverandre-godt-da-ble-det-ikke-s%C3%A5nn-at-jeg-var-en-plage-16012218.ece">
                    - Det er et pluss at vi kjenner hverandre godt, da ble det ikke sånn at jeg var en plage</a>
                </h2><footer class="meta"><a class="homeSection  idrett" href="http://trd.by/idrett/">Idrett</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/idrett/2018/01/31/Anders-20-fra-Trondheim-debuterte-som-proffbokser-i-fjor-n%C3%A5-har-han-sikret-seg-modellkontrakt-i-USA-15997582.ece">
		<img   src="http://trd.by/idrett/article15998448.ece/w5a6f1/ALTERNATES/w180-square/anders.jpg" alt="20-åringen fra Strinda har ikke bare en lysende bokserkarriere framfor seg, men nå satser han også på å få bli en del av New York Fashion Week.&nbsp;
        
            (Foto: John Andresen)" title="20-åringen fra Strinda har ikke bare en lysende bokserkarriere framfor seg, men nå satser han også på å få bli en del av New York Fashion Week.&nbsp;
        
            (Foto: John Andresen)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/idrett/2018/01/31/Anders-20-fra-Trondheim-debuterte-som-proffbokser-i-fjor-n%C3%A5-har-han-sikret-seg-modellkontrakt-i-USA-15997582.ece">
                    Anders (20) fra Trondheim debuterte som proffbokser i fjor - nå har han sikret seg modellkontrakt i USA</a>
                </h2><footer class="meta"><a class="homeSection  idrett" href="http://trd.by/idrett/">Idrett</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/idrett/2018/01/30/Over-%C3%A9n-million-seere-fulgte-med-p%C3%A5-H%C3%A5vard-23-i-helga-15991363.ece">
		<img   src="http://trd.by/incoming/article15991339.ece/y8zo19/ALTERNATES/w180-square/gamer.jpg" alt="Håvard «Rain» Nygaard og laget hans Faze Clan måtte ta til takke med en andreplass under helgas turnering. På det meste hadde finalen over 1,2 millioner seere.&nbsp;
        
            (Foto: Skjermdump EleagueTV)" title="Håvard «Rain» Nygaard og laget hans Faze Clan måtte ta til takke med en andreplass under helgas turnering. På det meste hadde finalen over 1,2 millioner seere.&nbsp;
        
            (Foto: Skjermdump EleagueTV)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/idrett/2018/01/30/Over-%C3%A9n-million-seere-fulgte-med-p%C3%A5-H%C3%A5vard-23-i-helga-15991363.ece">
                    Over én million seere fulgte med på Håvard (23) i helga</a>
                </h2><footer class="meta"><a class="homeSection  idrett" href="http://trd.by/idrett/">Idrett</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/idrett/2018/01/29/Trondheimsbloggeren-avslutter-etter-sju-%C3%A5r-15986931.ece">
		<img   src="http://trd.by/incoming/article15987985.ece/wcxvbc/ALTERNATES/w180-square/partrening5.jpg" alt="Fitnessnora, eller Nora Fredagsvik som hun heter, har motivert til trening på bloggen sin siden 2011. I helga varslet hun at hun kom til å avslutte bloggingen, og heller fortsette å spre treningsglede på Instagram.&nbsp;
        
            (Foto: Privat)" title="Fitnessnora, eller Nora Fredagsvik som hun heter, har motivert til trening på bloggen sin siden 2011. I helga varslet hun at hun kom til å avslutte bloggingen, og heller fortsette å spre treningsglede på Instagram.&nbsp;
        
            (Foto: Privat)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/idrett/2018/01/29/Trondheimsbloggeren-avslutter-etter-sju-%C3%A5r-15986931.ece">
                    Trondheimsbloggeren avslutter etter sju år</a>
                </h2><footer class="meta"><a class="homeSection  idrett" href="http://trd.by/idrett/">Idrett</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article external none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/idrett/2017/03/24/Hvor-god-trening-er-det-egentlig-%C3%A5-g%C3%A5-tur-12598722.ece">
		<img   src="http://trd.by/incoming/article15935207.ece/e0ffxn/ALTERNATES/w180-square/thumb_55a8ae0d9670f1df278b4567_default_big.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/idrett/2017/03/24/Hvor-god-trening-er-det-egentlig-%C3%A5-g%C3%A5-tur-12598722.ece">
                    Hvor god trening er det egentlig å gå tur?</a>
                </h2><footer class="meta"><a class="homeSection  idrett" href="http://trd.by/idrett/">Idrett</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/idrett/2018/01/11/Denne-Trondheimsparken-drives-i-ren-dugnads%C3%A5nd-15890264.ece">
		<img   src="http://trd.by/incoming/article15889731.ece/gjmbg4/ALTERNATES/w180-square/bilde.jpg" alt="Dugnadsgjengen er i utgangspunktet på rundt 40 personer, men det er rundt 20 stykker som kan betrakes som den harde kjernen. Fra venstre: Håkon Haslum, Kathrine Hilmarsen, Stian Karlsen, Stian Larsen, Kristoffer Jensvold, Henrik Midtøy, Helge Olav Aarstein, Petter Wandsvik, Simen Tilset, Sondre Orekåsa & Tormod Gregussen.&nbsp;
        
            (Foto: Ina Sand Solli)" title="Dugnadsgjengen er i utgangspunktet på rundt 40 personer, men det er rundt 20 stykker som kan betrakes som den harde kjernen. Fra venstre: Håkon Haslum, Kathrine Hilmarsen, Stian Karlsen, Stian Larsen, Kristoffer Jensvold, Henrik Midtøy, Helge Olav Aarstein, Petter Wandsvik, Simen Tilset, Sondre Orekåsa & Tormod Gregussen.&nbsp;
        
            (Foto: Ina Sand Solli)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/idrett/2018/01/11/Denne-Trondheimsparken-drives-i-ren-dugnads%C3%A5nd-15890264.ece">
                    Denne Trondheimsparken drives i ren dugnadsånd</a>
                </h2><footer class="meta"><a class="homeSection  idrett" href="http://trd.by/idrett/">Idrett</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/idrett/2018/01/05/Det-er-jo-galskap.-Galskap-for-voksne-som-har-sluttet-%C3%A5-leke-15843560.ece">
		<img   src="http://trd.by/incoming/article15848985.ece/atbxk3/ALTERNATES/w180-square/hinder4.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/idrett/2018/01/05/Det-er-jo-galskap.-Galskap-for-voksne-som-har-sluttet-%C3%A5-leke-15843560.ece">
                    - Det er jo galskap. Galskap for voksne som har sluttet å leke</a>
                </h2><footer class="meta"><a class="homeSection  idrett" href="http://trd.by/idrett/">Idrett</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article news none     textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/idrett/2018/01/03/Disse-guttene-skrev-nettopp-norsk-e-sporthistorie-15842763.ece">
		<img   src="http://trd.by/incoming/article15843675.ece/nh7t8p/ALTERNATES/w180-square/csfinale.jpg" alt="Sander Mathisen løfter den velfortjente pokalen etter at laget hans vant finalen i Counter-strike, onsdag. Sammen med han var Khoi Nguyen, Markus Søreng Andresen, Jonas Malvik Nordø og Sebastian Nordanger Langeland.&nbsp;
        
            (Foto: Richard Sagen)" title="Sander Mathisen løfter den velfortjente pokalen etter at laget hans vant finalen i Counter-strike, onsdag. Sammen med han var Khoi Nguyen, Markus Søreng Andresen, Jonas Malvik Nordø og Sebastian Nordanger Langeland.&nbsp;
        
            (Foto: Richard Sagen)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/idrett/2018/01/03/Disse-guttene-skrev-nettopp-norsk-e-sporthistorie-15842763.ece">
                    Disse guttene skrev nettopp norsk e-sporthistorie</a>
                </h2><footer class="meta"><a class="homeSection  idrett" href="http://trd.by/idrett/">Idrett</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x10 "
                                              >
                                            <div class="gridUnit span10 textSize10">
                                                    <div class="polarisNavigation sectiontitle kommers">
   <a>&nbsp; Annonsørinnhold</a>
</div>
<style>
.mostR {
    width: 100% !important;
    font-family: "Roboto Slab",serif !important;
    font-weight: bold;
}
.mostR > div {
    float: left;
    margin-right: 10px;
    top: 0;
    width: 186px;
 }
.mostR > div a {
    color: black;
}
.mostR .caption {
    display: none;
}
</style><div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/sponset/annonsorinnhold/2018/02/08/Vi-skulle-hatt-mange-flere-som-Sander-16046035.ece">
		<img   src="http://trd.by/sponset/annonsorinnhold/article16045976.ece/i5t868/ALTERNATES/w180-square/omw_OTEK.Follafoss.02.jpg" alt="Utdanning ute i bedrift: &nbsp;" title="Utdanning ute i bedrift: &nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/sponset/annonsorinnhold/2018/02/08/Vi-skulle-hatt-mange-flere-som-Sander-16046035.ece">
                    - Vi skulle hatt mange flere som Sander!</a>
                </h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="http://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/sponset/annonsorinnhold/2018/01/25/Derfor-ser-Sondre-21-lyst-p%C3%A5-jobb-fremtida-15967911.ece">
		<img   src="http://trd.by/sponset/annonsorinnhold/article15967179.ece/b9uump/ALTERNATES/w180-square/omw_OTEK-Ranheim.03-ESC.jpg" alt="Utdanning ute i bedrift: &nbsp;" title="Utdanning ute i bedrift: &nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/sponset/annonsorinnhold/2018/01/25/Derfor-ser-Sondre-21-lyst-p%C3%A5-jobb-fremtida-15967911.ece">
                    Derfor ser Sondre (21) lyst på jobb-fremtida</a>
                </h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="http://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/sponset/annonsorinnhold/2018/01/19/Kari-og-Susann-er-super-l%C3%A6rlinger-hos-Norske-Skog.-N%C3%A5-vil-de-utfordre-mannsdominansen-i-industrien-15931132.ece">
		<img   src="http://trd.by/sponset/annonsorinnhold/article15930979.ece/rbbt5f/ALTERNATES/w180-square/omw_Norske-Skog-kollage-ESC.jpg" alt="Utdanning ute i bedrift: &nbsp;" title="Utdanning ute i bedrift: &nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/sponset/annonsorinnhold/2018/01/19/Kari-og-Susann-er-super-l%C3%A6rlinger-hos-Norske-Skog.-N%C3%A5-vil-de-utfordre-mannsdominansen-i-industrien-15931132.ece">
                    Kari og Susan er super-lærlinger hos Norske Skog. Nå vil de utfordre mannsdominansen i industrien</a>
                </h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="http://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/sponset/annonsorinnhold/2018/01/17/Robotene-kommer-men-Martin-er-ikke-redd-15921501.ece">
		<img   src="http://trd.by/sponset/annonsorinnhold/article15915082.ece/i2clp8/ALTERNATES/w180-square/omw_OTEK-Tine.12-ESC.jpg" alt="Utdanning ute i bedrift: &nbsp;" title="Utdanning ute i bedrift: &nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/sponset/annonsorinnhold/2018/01/17/Robotene-kommer-men-Martin-er-ikke-redd-15921501.ece">
                    Robotene kommer, men Martin er ikke redd</a>
                </h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="http://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/sponset/annonsorinnhold/2018/01/04/Ingrid-18-er-den-moderne-norske-industriens-ansikt-15851639.ece">
		<img   src="http://trd.by/sponset/annonsorinnhold/article15846604.ece/ir12px/ALTERNATES/w180-square/omw_Teeness.16-ESC.jpg" alt="Utdanning ute i bedrift: &nbsp;" title="Utdanning ute i bedrift: &nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/sponset/annonsorinnhold/2018/01/04/Ingrid-18-er-den-moderne-norske-industriens-ansikt-15851639.ece">
                    Ingrid (18) er den moderne norske industriens ansikt</a>
                </h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="http://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/sponset/annonsorinnhold/2018/01/04/Slik-f%C3%A5r-du-en-fullverdig-styrke%C3%B8kt-p%C3%A5-kun-30-minutter-15785899.ece">
		<img   src="http://trd.by/sponset/annonsorinnhold/article15848468.ece/r9wk2y/ALTERNATES/w180-square/hovedbilde3t.jpg" alt="Tren effektivt med supersett: &nbsp;" title="Tren effektivt med supersett: &nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/sponset/annonsorinnhold/2018/01/04/Slik-f%C3%A5r-du-en-fullverdig-styrke%C3%B8kt-p%C3%A5-kun-30-minutter-15785899.ece">
                    Slik får du en fullverdig styrkeøkt på kun 30 minutter</a>
                </h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="http://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/sponset/annonsorinnhold/2018/01/04/Treningsr%C3%A5dene-for-deg-som-vil-ned-i-vekt-15791691.ece">
		<img   src="http://trd.by/sponset/annonsorinnhold/article15792667.ece/qs7iel/ALTERNATES/w180-square/3t_mathilde%20holck_bloggfoto_1939.jpg" alt="Litt ekstra etter jul? &nbsp;" title="Litt ekstra etter jul? &nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/sponset/annonsorinnhold/2018/01/04/Treningsr%C3%A5dene-for-deg-som-vil-ned-i-vekt-15791691.ece">
                    Treningsrådene for deg som vil ned i vekt</a>
                </h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="http://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/sponset/annonsorinnhold/2017/12/22/L%C3%A6rlingen-Adrian-18-tar-en-utdanning-det-gnistrer-av-15801615.ece">
		<img   src="http://trd.by/sponset/annonsorinnhold/article15786059.ece/druvpb/ALTERNATES/w180-square/omw_Oysand-Staal.12-ESC.jpg" alt="Utdanning ute i bedrift: &nbsp;" title="Utdanning ute i bedrift: &nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/sponset/annonsorinnhold/2017/12/22/L%C3%A6rlingen-Adrian-18-tar-en-utdanning-det-gnistrer-av-15801615.ece">
                    Lærlingen Adrian (18) tar en utdanning det gnistrer av</a>
                </h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="http://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/sponset/annonsorinnhold/2017/12/22/Derfor-er-Erlend-og-Sivert-perfekte-l%C3%A6rlinger-for-Servi-i-Rissa-15801698.ece">
		<img   src="http://trd.by/sponset/annonsorinnhold/article15799969.ece/99w6p5/ALTERNATES/w180-square/omw_Servi.24-ESC.jpg" alt="Utdanning ute i bedrift: &nbsp;" title="Utdanning ute i bedrift: &nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/sponset/annonsorinnhold/2017/12/22/Derfor-er-Erlend-og-Sivert-perfekte-l%C3%A6rlinger-for-Servi-i-Rissa-15801698.ece">
                    Derfor er Erlend og Sivert perfekte lærlinger for Servi i Rissa</a>
                </h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="http://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/sponset/annonsorinnhold/2017/08/09/Disse-7-%C3%B8velsene-gir-deg-en-sterkere-rumpe-15033389.ece">
		<img   src="http://trd.by/sponset/annonsorinnhold/article15092898.ece/wommm9/ALTERNATES/w180-square/3t-rumpetrening-hovedbilde-1.jpg" alt="Trening for å styrke rumpa: &nbsp;" title="Trening for å styrke rumpa: &nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/sponset/annonsorinnhold/2017/08/09/Disse-7-%C3%B8velsene-gir-deg-en-sterkere-rumpe-15033389.ece">
                    Disse 7 øvelsene gir deg en sterkere rumpe</a>
                </h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="http://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/sponset/annonsorinnhold/2017/08/07/Trener-du-styrke-Se-opp-for-disse-typiske-feilene-15032991.ece">
		<img   src="http://trd.by/sponset/annonsorinnhold/article15108178.ece/652p33/ALTERNATES/w180-square/3t-styrketrening-1.jpg" alt="Tren styrke riktig: &nbsp;" title="Tren styrke riktig: &nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/sponset/annonsorinnhold/2017/08/07/Trener-du-styrke-Se-opp-for-disse-typiske-feilene-15032991.ece">
                    Trener du styrke? Se opp for disse typiske feilene</a>
                </h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="http://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/sponset/annonsorinnhold/2017/06/14/Er-du-ung-og-har-en-leder-i-magen-Da-b%C3%B8r-du-lese-disse-r%C3%A5dene-14871497.ece">
		<img   src="http://trd.by/sponset/annonsorinnhold/article14871472.ece/wv9rkb/ALTERNATES/w180-square/omw_Fremo.14.jpg" alt="Lederutvikling for unge mennesker: &nbsp;" title="Lederutvikling for unge mennesker: &nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/sponset/annonsorinnhold/2017/06/14/Er-du-ung-og-har-en-leder-i-magen-Da-b%C3%B8r-du-lese-disse-r%C3%A5dene-14871497.ece">
                    Er du ung og har en leder i magen? Da bør du lese disse rådene</a>
                </h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="http://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/sponset/annonsorinnhold/2017/05/23/Dette-er-%C3%A5rets-hippeste-ferieform-14755624.ece">
		<img   src="http://trd.by/sponset/annonsorinnhold/article14755834.ece/9ixjye/ALTERNATES/w180-square/15565729_l.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/sponset/annonsorinnhold/2017/05/23/Dette-er-%C3%A5rets-hippeste-ferieform-14755624.ece">
                    Dette er årets hippeste ferieform</a>
                </h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="http://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/sponset/annonsorinnhold/2017/03/29/Slik-f%C3%A5r-du-et-barnesikkert-kj%C3%B8kken-14521348.ece">
		<img   src="http://trd.by/sponset/annonsorinnhold/article14637568.ece/ja7k9o/ALTERNATES/w180-square/omw_HTH-barnesikring.01.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/sponset/annonsorinnhold/2017/03/29/Slik-f%C3%A5r-du-et-barnesikkert-kj%C3%B8kken-14521348.ece">
                    Slik får du et barnesikkert kjøkken</a>
                </h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="http://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/sponset/annonsorinnhold/2017/05/24/Derfor-er-Svartlamon-blitt-en-unik-bydel-i-Norge-14775653.ece">
		<img   src="http://trd.by/sponset/annonsorinnhold/article14774769.ece/dlatt5/ALTERNATES/w180-square/svartlamon-1.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/sponset/annonsorinnhold/2017/05/24/Derfor-er-Svartlamon-blitt-en-unik-bydel-i-Norge-14775653.ece">
                    Derfor er Svartlamon blitt en unik bydel i Norge</a>
                </h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="http://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/sponset/annonsorinnhold/2017/05/04/Mer-bolig-for-pengene-enn-dette-er-vanskelig-%C3%A5-finne-14674876.ece">
		<img   src="http://trd.by/sponset/annonsorinnhold/article14674909.ece/tfaami/ALTERNATES/w180-square/tonstad-park-2.jpg" alt="&nbsp;
        
            (Foto: Varmbo)" title="&nbsp;
        
            (Foto: Varmbo)"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/sponset/annonsorinnhold/2017/05/04/Mer-bolig-for-pengene-enn-dette-er-vanskelig-%C3%A5-finne-14674876.ece">
                    - Mer bolig for pengene enn dette, er vanskelig å finne</a>
                </h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="http://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/sponset/annonsorinnhold/2017/01/15/Tren-effektivt-med-7-gode-styrke%C3%B8velser-for-hele-kroppen-14050266.ece">
		<img   src="http://trd.by/sponset/annonsorinnhold/article14050288.ece/4gwrfb/ALTERNATES/w180-square/native1-tips.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/sponset/annonsorinnhold/2017/01/15/Tren-effektivt-med-7-gode-styrke%C3%B8velser-for-hele-kroppen-14050266.ece">
                    Tren effektivt med 7 gode styrkeøvelser for hele kroppen</a>
                </h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="http://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    <div class="widget polarisStories default  squares-list">
    <div class="article kjoptogbetalt      textSize3 ">
                                        <figure class="media image small left  ">
    <a href="http://trd.by/sponset/annonsorinnhold/2017/01/15/Derfor-trener-Tommy-35-yoga-s%C3%A5-ofte-han-kan-14050463.ece">
		<img   src="http://trd.by/sponset/annonsorinnhold/article14055085.ece/ta782q/ALTERNATES/w180-square/native_yoga3_rett.jpg" alt="&nbsp;" title="&nbsp;"/>
                </a>
        </figure>
    <h2 class="headline"><span class="t100"><a href="http://trd.by/sponset/annonsorinnhold/2017/01/15/Derfor-trener-Tommy-35-yoga-s%C3%A5-ofte-han-kan-14050463.ece">
                    Derfor trener Tommy (35) yoga så ofte han kan</a>
                </h2><footer class="meta"><a class="homeSection annonsorinnhold sponset" href="http://trd.by/sponset/annonsorinnhold/">Annonsørinnhold</a>
        </footer></div>
                                </div>
    </div>
                                            </div>
                                    <div class="gridRow x5x5 "
                                              >
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            <div class="gridUnit span5 textSize5">
                                                    </div>
                                            </div>
                                    </div>
                                            </div>
                                    </main>

        <footer id="footer" role="contentinfo">
            <footer class="footer-content">
                <p class="publisher"><span class="trd">trd.by</span> er et produkt fra <span class="adr"><a href="http://www.adressa.no/">Adresseavisen</a></span><br>

<dl class="about">

<dt>Ansvarlig trd.by</dt>
	<dd><a href="mailto:line.pevik@adresseavisen.no">Line Dreier Pevik</a></dd>

	<dt>Utviklingsredaktør Adresseavisen (konst.)</dt>
	<dd><a href="mailto:christer.s.johnsen@adresseavisen.no">Christer Solbakk Johnsen</a></dd>




	<dt>Sjefredaktør Adresseavisen</dt>
	<dd><a href="#">Kirsti Husby</a></dd>

	<dt>Kontakt og tips</dt>
	<dd><a href="mailto:trd.by@adresseavisen.no">trd.by@adresseavisen.no</a></dd>

	<dt>Telefon</dt>
	<dd><a href="tel:46407200">464 07 200</a></dd>
</dl>

<ul class="social-channels">
	<li class="facebook"><a href="https://www.facebook.com/trdby">Facebook</a></li>
	<li class="twitter"><a href="https://twitter.com/trdby">Twitter</a></li>
	<li class="instagram"><a href="https://instagram.com/trdby/">Instagram</a></li>
	<li class="snapchat js-require-widget" data-target="#snapchat-qr" data-plugin="polaris.snippets@addButtonAppleClickEffect" data-selector="#footer .snapchat a"><a rel="#snapchat-qr">Snapchat</a></li>
	<li class="rss"><a href="http://trd.by/?widgetName=polarisFeeds&widgetId=11177005&getXmlFeed=true">RSS</a></li>
</ul>

<p class="disclaimer">Adresseavisen arbeider etter <a href="http://presse.no/Etisk-regelverk/Vaer-Varsom-plakaten">Vær Varsom-plakatens</a> regler for god presseskikk. Se også <a href="http://www.nored.no/Redaktoeransvar/Redaktoerplakaten">Redaktøransvar</a>. Adresseavisen har ikke ansvar for innhold på eksterne nettsider som det lenkes til. Mer info om <a href="http://polarismedia.no/datapolicy">bruk av «cookies» og personvernpolicy.</a>. Alt innhold er opphavsrettslig beskyttet 2014 © Trd.by is powered by Escenic & made with kaffe og kokesjokolade. <a href="http://www.adressa.no/tjenester/article1261314.ece">Adresseavisens rettigheter</a>.</p></footer>
            <script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:123914,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script><script>requireReady(['https://trdby.parrotplay.tv/widget/assets/js/pp.widget.js']);</script></footer>

    </div>

	</div>

            <!-- Start TNS Universal  -->
		<script type="text/javascript">
			var measurement = {
				"s": "mno",
				"cp": "mno/adressa.no/trdby",
				"url": "http://trd.by/idrett/2018/04/13/Hundrevis-skal-p%C3%A5-%C2%ABD%C3%B8dens-Hinderl%C3%B8p%C2%BB-Vi-har-opplevd-et-kjempetr%C3%B8kk-16450404.ece"
			};
			(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'https://static.polarismedia.no/resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
		</script>
		<noscript>
			<img src="http://mno.tns-cs.net/j0=,,,;+,cp=mno/adressa.no/trdby+url=http://trd.by/idrett/2018/04/13/Hundrevis-skal-p%C3%A5-%C2%ABD%C3%B8dens-Hinderl%C3%B8p%C2%BB-Vi-har-opplevd-et-kjempetr%C3%B8kk-16450404.ece;;;" />
		</noscript>
		<!-- End TNS -->


		<!-- Start ComScore  -->
			<script>
				var comScoreSettings = {
					c1: "2",
					c2: "24325237",
					c3: "",
					c4: "",
					c5: "",
					c6: ""
				};

				var _comscore = _comscore || []; 
				_comscore.push(comScoreSettings);

				(function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol === "https:" ? "https://s" : "http://") + "b.scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();
			</script>
			<noscript>
				<img src="//b.scorecardresearch.com/p?c1=2&c2=24325237&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" />
			</noscript>
			<!-- End ComScore -->
		<!-- Start Pulse -->
				<script>
					
						try {
							var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
						} catch(e){
							var pwu_id = null;
						};
					
					
					var pulse2opt = {
						
							product: 'adressa.no',
						
						clientId: 'adressano',
						contentId: '16450404',
						contentType: 'article',
						category: 'idrett',
						
						userId: pwu_id !== null ? pwu_id.toString() : ''
					};

					var AutoTrack;
					if(typeof requireReady !== 'undefined'){
						requireReady(['//jssdk.pulse.schibsted.com/autoTracker.min'], function (p2) {
							AutoTrack = p2;
						});
					}
					else {
						(function() { 
							var s = document.createElement("script"), 
							el = document.getElementsByTagName("script")[0]; 
							s.async = true;
							s.onload = function(p2) { AutoTrack = p2 };
							s.src = "//jssdk.pulse.schibsted.com/autoTracker.min";
							el.parentNode.insertBefore(s, el); 
						})();
					}
				</script>
				<!-- End Pulse -->

				<!-- Start cXense -->
		<div id="cX-root" style="display:none"></div>
				<script type="text/javascript">
					var cX = cX || {}; cX.callQueue = cX.callQueue || [];
					
						cX.callQueue.push(['setAccountId', '9222270286501375972']);
					 
					cX.callQueue.push(['setSiteId', '1129410342261209568']);
					cX.callQueue.push(['sendPageViewEvent']);

					// Wrtie cX Persistent Query Targeting to cookie.
					function setCxTargeting(segments) {
						if(segments.length > 0){
							var cXsegmentsQuery = segments.join(':'), d = new Date();
							d.setTime(d.getTime() + (60 * 1000 * 60));
							document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
						};
					};

					
						(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
					</script>
			<!-- End cXense -->


		<!-- Start GA -->
		<script type="text/javascript">
					var _gaq = _gaq || [];
					_gaq.push(['_setAccount', 'UA-5851143-20']);
					
						_gaq.push(['_setDomainName', 'trd.by']);
					
					_gaq.push(['_trackPageview']);

					(function() {
					  var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					  ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
					})();
				</script>
			<!-- End GA -->

		<script>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</script>
		
		<script type="text/javascript">
						//<![CDATA[
							(function() {
								var eaeImage = new Image(1, 1);
								
										eaeImage.src = 'https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=16450404&pubId=212&meta=classic&objId=16450404&type=load&title=Hundrevis+skal+p%c3%a5+%c2%abD%c3%b8dens+Hinderl%c3%b8p%c2%bb%3a+-+Vi+har+opplevd+et+kjempetr%c3%b8kk&url=&cat=&amp;clientDT=' + new Date().getTime();
									
							})();
						//]]>
					</script>
					<noscript>
						<img src="https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=16450404&amp;pubId=212&amp;meta=classic&amp;objId=16450404&amp;type=load&amp;title=Hundrevis+skal+p%c3%a5+%c2%abD%c3%b8dens+Hinderl%c3%b8p%c2%bb%3a+-+Vi+har+opplevd+et+kjempetr%c3%b8kk&amp;url=&amp;cat=noscript" alt="" width="1" height="1" />
					</noscript>
				</body>
    </html>
	
	